<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	
	<script>
		var snopes = {
			data: {"siteEnv":"snopes-production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"213941","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/trevor-noah-fake-quote\/","authors":{"author":{"id":"21","slug":"","display_name":"Bethania Palma","url":"https:\/\/www.snopes.com\/author\/bethania\/","bio":"Bethania Palma is a journalist from the Los Angeles area who started her career as a daily newspaper reporter and has covered everything from crime to government to national politics. She has written for a variety of publications as a staffer and freelancer, including the Los Angeles News Group, the LAist, LA School Report, the OC Weekly and Raw Story. She earned a B.A. in political science from the University of California at Irvine and an M.A. in history from California State University at Northridge. She is a huge fan of the X-Files, because while she\u2019s not saying it was aliens, it was aliens."}},"categories":[{"id":"60277","name":"Politics","slug":"politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/"},{"id":"60288","name":"Quotes","slug":"political-quotes","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/political-quotes\/"}],"dates":{"originally_published":"","last_updated":""},"tags":"","gaData":{"authors":"Bethania Palma","categories":"Politics,Quotes","tags":""}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>Did Trevor Noah Say South Africans Should Direct Their Anger at Whites Instead of Immigrants?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The South African comedian has always been vocal about his mixed-race heritage."/>
<link rel="canonical" href="https://www.snopes.com/fact-check/trevor-noah-fake-quote/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did Trevor Noah Say South Africans Should Direct Their Anger at Whites Instead of Immigrants?" />
<meta property="og:description" content="The South African comedian has always been vocal about his mixed-race heritage." />
<meta property="og:url" content="https://www.snopes.com/fact-check/trevor-noah-fake-quote/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?fit=1200,628" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?fit=1200,628" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The South African comedian has always been vocal about his mixed-race heritage." />
<meta name="twitter:title" content="Did Trevor Noah Say South Africans Should Direct Anger at Whites?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.snopes.com\/","sameAs":["https:\/\/www.facebook.com\/snopes","https:\/\/www.instagram.com\/snopesdotcom\/","https:\/\/www.linkedin.com\/company\/snopes.com","https:\/\/plus.google.com\/+snopes","https:\/\/www.youtube.com\/channel\/UCHQAmn49BObyOsPHCnKRC4w","https:\/\/www.pinterest.com\/snopesdotcom\/","https:\/\/twitter.com\/snopes"],"@id":"https:\/\/www.snopes.com\/#organization","name":"Snopes.com","logo":"https:\/\/www.snopes.com\/uploads\/2018\/08\/snopeslogo.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/","name":"Fact Checks"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/","name":"Politics"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/trevor-noah-fake-quote\/","name":"Did Trevor Noah Say South Africans Should Direct Their Anger at Whites Instead of Immigrants?"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/plugins-mu/smg/dist/1b999df9034484baa171-frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/8d68026944643044a734-main.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/21976638ebac61c9531a-utils.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/21976638ebac61c9531a-tracking.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/21976638ebac61c9531a-font-awesome.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=213941' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F&#038;format=xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><script>var freestar = freestar || {};var freestarAds = ["header-1","footer-1","side-1","side-2","side-3","post-footer-1","post-featured-1","rating-1","sticky-1","post-body-1"];var filterAds = freestarAds;freestar.hitTime = Date.now();freestar.queue = freestar.queue || [];freestar.config = freestar.config || {};freestar.debug = window.location.search.indexOf("fsdebug") === -1 ? false : true;if ( window.location.search.indexOf( "collection-id=" ) !== -1 ) {freestarAds = freestarAds.filter( function( value ) {return "sticky-1" !== value;} );}freestar.config.enabled_slots = freestarAds;!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/snopes-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="fact_check-template-default single single-fact_check postid-213941 post-type-fact_check trevor-noah-fake-quote">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<li class="menu-item nav-item support-us">

			
			
				<a title="Support Snopes" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Snopes</a>

			
		</li>

	
		
		<li class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</li>

	
		
		<li class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</li>

	
		
		<li class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</li>

	
		
		<li class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</li>

	
		
		<li class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</li>

	
		
		<li class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</li>

	
		
		<li class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</li>

	
		
		<li class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</li>

	
		
		<li class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</li>

	
		
		<li class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</li>

	</nav>
				</div>
				<a id="btn-support-header" class="btn btn-primary" role="button" data-toggle="modal" data-target="#modal-support-buttons">Support&nbsp;Us</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-gfm-support  "><a id="alert-banner-gfm" target="_blank" href="https://www.gofundme.com/savesnopes">
	<div class="banner-alert alert alert-danger" role="alert">
		<div class="container">
			<p class="banner-text">
				<span class="alert-icon">
					<i class="fas fa-exclamation-triangle"></i>
				</span>
				Snopes needs your help! <span class="link">Learn more</span>.
			</p>
		</div>
	</div>
</a>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c2883-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="header-1"
			class="header"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('header-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did Trevor Noah Say South Africans Should Direct Their Anger at Whites Instead of Immigrants?","description":"The South African comedian has always been vocal about his mixed-race heritage."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2019-09-11T14:06:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/trevor-noah-fake-quote\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"Comedian Trevor Noah said black South Africans should direct their anger at whites instead of immigrants.","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"False","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-false.png"},"itemReviewed":{"@type":"CreativeWork","author":{"type":"Organization","name":"Multiple Sources"}}}</script>

<article class="snopes-post post-213941 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics fact_check_category-political-quotes fact_check_rating-false">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/"
											>
						Fact Checks					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/category/politics/"
											>
						Politics					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/trevor-noah-fake-quote/"
						aria-current="page"					>
						Did Trevor Noah Say South Africans Should Direct Their Anger at Whites Instead of Immigrants?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Did Trevor Noah Say South Africans Should Direct Their Anger at Whites Instead of Immigrants?</h1>

	<h2 class="subtitle">The South African comedian has always been vocal about his mixed-race heritage.</h2>


<div class="authors-wrapper">

	<div class="authors">

		<a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>

		
	</div>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">11 September 2019</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/09/trevor-noah-getty.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via <a href="https://www.gettyimages.com/detail/news-photo/trevor-noah-hosts-comedy-centrals-the-daily-show-with-news-photo/490454832" target="_blank">Brad Barket/Getty Images for Comedy Central</a>
											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F&#038;text=Did%20Trevor%20Noah%20Say%20South%20Africans%20Should%20Direct%20Their%20Anger%20at%20Whites%20Instead%20of%20Immigrants%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F&#038;title=Did%20Trevor%20Noah%20Say%20South%20Africans%20Should%20Direct%20Their%20Anger%20at%20Whites%20Instead%20of%20Immigrants%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20Trevor%20Noah%20Say%20South%20Africans%20Should%20Direct%20Their%20Anger%20at%20Whites%20Instead%20of%20Immigrants%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrevor-noah-fake-quote%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d2f21-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-featured-1"
			class="post-featured"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-featured-1'); });
			</script>
		</div>
	</div>

</div></div></div>
	
		<div class="claim-wrapper card">

			<h3 class="card-header">Claim</h3>

			<div class="claim">

				<p>Comedian Trevor Noah said black South Africans should direct their anger at whites instead of immigrants.</p>

				
			</div>

		</div>

		
		
			<div class="rating-wrapper card">

				<h3 class="card-header">Rating</h3>

				<div class="media-list">

					<div class="media rating">

													<figure>
								<a target="_blank" href="https://www.snopes.com/fact-check/rating/false/">
									<img class="" src="https://www.snopes.com/tachyon/2018/03/rating-false.png" alt=""/>
								</a>
							</figure>
						
						<div class="media-body">
							<h5 class="rating-label-false">False</h5>
							<a class="rating-help-link" target="_blank" href="https://www.snopes.com/fact-check/rating/false/">About this rating <i class="fas fa-external-link-alt ml-1"></i></a>
						</div>

					</div>

					
					
					
				</div>

			</div>

			<div id="smg-zone-main-after-rating" class="smg-zone smg-zone-main-after-rating"><div class="smg-zone-group smg-zone-group-group-single-fact-check-main-after-rating"><div class="smg-zone-widget smg-zone-widget-alerts-banners-general-support  "><a href="#modal-support-buttons" class="d-block w-100" data-toggle="modal" data-target="#modal-support-buttons">
	<div class="banner-alert is-clickable has-caret has-caret-top-left bg-secondary">
		<h4 class="banner-text">Do you rely on Snopes reporting? Click here to support it.</h4>
		<div class="banner-icon banner-icon-right">
			<i class="fas fa-angle-right"></i>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5d166a236a-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="rating-1"
			class="rating"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('rating-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		
	
	<div class="content-wrapper card">

					<h3 class="card-header">Origin</h3>
		
		<div class="content">
			<p>South African comedian Trevor Noah often <a href="https://www.cbc.ca/radio/thecurrent/the-current-for-july-5-2017-1.4189847/encore-trevor-noah-on-growing-up-mixed-race-in-south-africa-a-product-of-my-parents-crime-1.4190666" target="_blank" rel="noopener noreferrer">talks about</a> growing up under apartheid as the child of a black mother and white father. So if it seems a stretch that the famously mixed-race host of Comedy Central’s long-running parody news program “The Daily Show” would call on non-whites to unite in anger against white people in South Africa, it’s because he didn’t.</p>
<p>The fake quote attributed to Noah has been circulating on the internet, in varying forms and countries, since at least 2017, <a href="https://medium.com/dfrlab/fake-trevor-noah-quote-spreads-internationally-as-anti-migrant-violence-spikes-in-south-africa-d0adfa0845a6" target="_blank" rel="noopener noreferrer">according to</a> an investigation by Digital Forensic Research Lab, a project of the international affairs think tank Atlantic Council, which traces the sources of online disinformation.</p>
<p>In a nutshell, the quote calls on immigrants and black South Africans to unite in their anger toward white South Africans, who control most of the country’s wealth. “Whites in South Africa makes up about 8.7% of the population and controls over 85% wealth,” the quote states, then continues, “I say that your anger and outrage is misplaced. African immigrants don’t own lands, don’t run companies, don’t operate trophy hunting companies, do not ship out capital to European banks.”</p>
<p>It’s a toxic quote, considering that its spread online <a href="https://www.bbc.com/news/world-africa-49633566" target="_blank" rel="noopener noreferrer">coincides with</a> deadly xenophobic violence in South Africa. And even though it isn’t authentic, it <a href="https://archive.is/0n2Rv" target="_blank" rel="noopener noreferrer">spread</a> on various African <a href="https://archive.is/FFirg" target="_blank" rel="noopener noreferrer">websites</a> and on social media.</p>
<p>The sharing of the quote to U.S. readers got a boost from frequent purveyors of online disinformation, including Alex Jones’ conspiracy site <a href="https://archive.fo/FkcZG" target="_blank" rel="noopener noreferrer">Infowars, </a>as well as Jim Hoft, who runs the <a href="https://mediabiasfactcheck.com/the-gateway-pundit/" target="_blank" rel="noopener noreferrer">junk news</a> site Gateway Pundit, and Jack Posobiec, a right-wing internet personality who <a href="https://www.washingtonpost.com/local/pizzagate-from-rumor-to-hashtag-to-gunfire-in-dc/2016/12/06/4c7def50-bbd4-11e6-94ac-3d324840106c_story.html" target="_blank" rel="noopener noreferrer">helped spread</a> the Pizzagate conspiracy theory.<br>
<a href="https://www.snopes.com/tachyon/2019/09/noah-fake-quote.jpg"><img class="aligncenter wp-image-213980 size-full" src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt data-lazy-src="https://www.snopes.com/tachyon/2019/09/noah-fake-quote.jpg?resize=593,500" data-recalc-dims="1"><noscript><img class="aligncenter wp-image-213980 size-full" src="https://www.snopes.com/tachyon/2019/09/noah-fake-quote.jpg?resize=593,500" alt=""  data-recalc-dims="1"></noscript></a><br>
The quote has changed over time. According to the Digital Forensic Research Lab, the earliest version of it has been on the internet since Feb. 20, 2017, when a Nigerian website <a href="https://archive.is/IVLgY" target="_blank" rel="noopener noreferrer">published</a> it and attributed it to Noah without any citations. It was then <a href="https://archive.is/pdUok" target="_blank" rel="noopener noreferrer">reproduced</a> by a Malawian website with the claim that Noah gave the markedly unfunny monologue while hosting his comedy show.</p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span class="bt-uid-tg" data-uid="5bf30c498c-186" style="display: none !important" data-style="margin-top: 10px;margin-bottom: 10px"></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div id="post-body-1" class="post-body">
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-body-1'); });
			</script>
		</div>
	</div>

</div></div></div>
<p>The quote hadn’t seen much activity since early 2017 but then reemerged with the start of violence targeting immigrants in South Africa in early September 2019.</p>
<p>In 2017, Noah made a comment about race but it was the inverse of the fake one attributed to him. Noah told Canadian broadcaster <a href="https://www.cbc.ca/radio/thecurrent/the-current-for-july-5-2017-1.4189847/encore-trevor-noah-on-growing-up-mixed-race-in-south-africa-a-product-of-my-parents-crime-1.4190666" target="_blank" rel="noopener noreferrer">CBC</a> that apartheid represents one of the easiest forms of control, accomplished by “[convincing people] that they are different — even black people by the way — and [separating] them into groups that now spend more time trying to fight each other than realizing that they all share a common goal.”</p>
<p>Noah also authored a <a href="https://www.theguardian.com/world/2016/nov/25/born-a-crime-trevor-noah-south-africa-townships-daily-show" target="_blank" rel="noopener noreferrer">book</a> entitled “Born a Crime” about his experience growing up under apartheid as a mixed-race child, as his parents’ union at the time was a violation of South African law under apartheid.</p>
<p>For reference, the version of the quote circulating in the U.S. as of this writing states in full:</p>
<blockquote><p>There are about 2.3 million immigrants living in South Africa, this number includes other Africans, Chinese, Bangladeshi, Indians, middle easterners and Europeans who are not born in SA. out of this number, only 1.6 million are Africans. The 1.6 MILLION Africans mostly run small shops, vending, service industries, etc. They may lay claim to less than 0.00001% of wealth in SA.</p>
<p>Whites in South Africa makes up about 8.7% of the population and controls over 85% wealth. Though there are increases in black CEOs and managers, these are mere servants and just a optical presentations. There are about 6000 European families who own over 85% of agricultural lands in south Africa. So when I hear south Africans claiming that other Africans are competing with them on dwindling/scarce resources, I say that your anger and outrage is misplaced. African immigrants don’t own lands, don’t run companies, don’t operate trophy hunting companies, do not ship out capital to European banks.</p>
<p>Yours is a misplaced anger, prejudice and xenophobia built up out of inferiority complex created by decades of apartheid and oppression. I don’t see fellow African as a competitor but a fellow compatriot who is struggling to feed his family and have some comfort in this short life-time. If you feel undeserved in wealth distribution, please research again who controls that wealth and it has nothing to do with some Nigerian, Zimbabwean or Mozambican working in a restaurant or Ethiopian running a small shop, or a Ghanaian mechanic working hard in the sun. Share for spirit of *Ubuntu*</p></blockquote>

<div id="smg-zone-content-after" class="smg-zone smg-zone-content-after"><div class="smg-zone-group smg-zone-group-content-after-letter"><div class="smg-zone-widget smg-zone-widget-custom-cta-letter  ">

	<div class="media-list">
		
<div class="card team-letter">
	<div class="card-header">
		<div>
			<span>Snopes.com</span>
		</div>
		<div>
			<span>Since 1994</span>
		</div>
	</div>
	<div class="card-body p-0">
		<div>
			<h5 class="card-title">A Word to Our Loyal Readers</h5>
							<p class="card-text">
					Support Snopes and make a difference for readers everywhere. 				</p>
					</div>
		<img
			class="stamp-image"
			src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
			data-lazy-src="https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=865,877"
			data-lazy-srcset="https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=80,82 80w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=180,183 180w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=375,380 375w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=416,422 416w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=542,550 542w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=733,743 733w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=865,877 865w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=1200,1216 1200w,"
			alt=""
		>
	</div>
	<div class="card-footer">
		<button
			type="button"
			data-toggle="collapse"
			data-target="#letter-collapse"
			aria-expanded="false"
			aria-controls="letter-collapse">
			Read the Letter <i class="fas fa-angle-down"></i>
		</button>
	</div>
	<div class="letter-wrapper">
		<div class="collapse" id="letter-collapse">
			<div class="container-fluid">
				<div class="row no-gutters justify-content-between">
					<div class="col-12 col-lg-3 order-2 order-lg-1 mt-5 mt-lg-0">
						
<div class="team team-compact">
	<section>
		<h5>Editorial</h5>
		<ul>
											<li class="team-member">
					<span class="name">David Mikkelson</span>
				</li>
															<li class="team-member">
					<span class="name">Doreen Marchionni</span>
				</li>
															<li class="team-member">
					<span class="name">David Emery</span>
				</li>
															<li class="team-member">
					<span class="name">Bond Huberman</span>
				</li>
															<li class="team-member">
					<span class="name">Jordan Liles</span>
				</li>
															<li class="team-member">
					<span class="name">Alex Kasprak</span>
				</li>
															<li class="team-member">
					<span class="name">Dan Evon</span>
				</li>
															<li class="team-member">
					<span class="name">Dan MacGuill</span>
				</li>
															<li class="team-member">
					<span class="name">Bethania Palma</span>
				</li>
															<li class="team-member">
					<span class="name">Liz Donaldson</span>
				</li>
																																												</ul>
	</section>
	<section>
		<h5>Operations</h5>
		<ul>
																																																																																		<li class="team-member">
						<span class="name">Vinny Green</span>
					</li>
																<li class="team-member">
						<span class="name">Ryan Miller</span>
					</li>
																<li class="team-member">
						<span class="name">Chris Reilly</span>
					</li>
																<li class="team-member">
						<span class="name">Chad Ort</span>
					</li>
																<li class="team-member">
						<span class="name">Elyssa Young</span>
					</li>
									</ul>
	</section>
</div>
					</div>
					<div class="col-12 col-lg-8 order-1 order-lg-2">
						<section class="content">
							<p>Most Snopes assignments begin when readers ask us, “Is this true?” Those tips launch our fact-checkers on sprints across a vast range of political, scientific, legal, historical, and visual information. We investigate as thoroughly and quickly as possible and relay what we learn. Then another question arrives, and the race starts again.</p>
<p>We do this work every day at no cost to you, but it is far from free to produce, and we cannot afford to slow down. To ensure Snopes endures — and grows to serve more readers — we need a different kind of tip: We need your financial support.</p>
<p>Support Snopes so we continue to pursue the facts — for you and anyone searching for answers.</p>

						</section>
						<section class="signature">
							<img
								class="signature-image"
								src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
								data-lazy-src="https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=865,261"
								data-lazy-srcset="https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=80,25 80w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=180,55 180w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=375,113 375w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=416,126 416w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=542,164 542w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=733,221 733w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=865,261 865w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=1200,362 1200w,"
								data-lazy-sizes="(min-width: 768px) 160px, 100vw"
								alt=""
							>
							<p>Team Snopes</p>
						</section>
						<button class="btn btn-support-modal" id="btn-modal-support-buttons" data-toggle="modal" data-target="#modal-support-buttons">Support Snopes</button>					</div>
				</div>
			</div>
		</div>
	</div>
</div>

	</div>

</div></div></div>		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>11 September 2019</span>
				</li>

			

			<li class="authors-wrapper">

				<div class="label"><span>By</span></div>

				<ul class="authors">

					<li class="author">

						<a href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
					</li>

					
				</ul>

			</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<p><em>CBC</em>. “ENCORE | Trevor Noah on Growing Up Mixed Race in South Africa, ‘a Product of My Parents’ Crime.'”<br>
  5 December 2016.</p>

									</li>

								
									<li>
										<p><em>The Daily Show with Trevor Noah</em>. “Trevor’s 10-Year-Old Brother Explains Race.”<br>
  YouTube. 28 October 2018.</p>

									</li>

								
									<li>
										<p>Digital Forensic Research Lab. “Fake Trevor Noah Quote Spreads Internationally as Anti-Migrant Violence Spikes in South Africa.”<br>
  <em>Medium</em>. 9 September 2019.</p>

									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>

<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d35f6-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-footer-1"
			class="post-footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-footer-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-211136 news type-news status-publish has-post-thumbnail hentry news_category-viral" href="https://www.snopes.com/news/2019/08/23/viral-amazon-fire-photos/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/08/GettyImages-912793326-e1566584121634.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Many of Those Viral Amazon Rainforest Fire Photos Are Outdated or Unrelated"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Many of Those Viral Amazon Rainforest Fire Photos Are Outdated or Unrelated</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															23 August 2019													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Is it raining in the Amazon? Is the rainforest on fire? Sometimes viral photographs don't tell an accurate story.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-183231 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-border-wall tag-donald-trump fact_check_category-immigration fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/el-paso-border-barrier-crime/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=756,394"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/02/fence.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was El Paso One of the &#8216;Most Dangerous Cities&#8217; in U.S. Before a Border Fence Was Built?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was El Paso One of the &#8216;Most Dangerous Cities&#8217; in U.S. Before a Border Fence Was Built?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															6 February 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">What did make a difference was a flood of Border Patrol agents, who began Operation Hold the Line in 1993.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-209180 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-business-politics fact_check_category-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/illinois-goodwill-disabled-staff/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/08/GettyImages-916576416.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did an Illinois Goodwill Fire Its Disabled Workers?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did an Illinois Goodwill Fire Its Disabled Workers?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															13 August 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A local news report and viral Facebook post omitted crucial information about a plan to "pull paychecks" from disabled workers at the Land of Lincoln Goodwill. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-178740 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-border-wall tag-new-york fact_check_category-history fact_check_rating-mixture" href="https://www.snopes.com/fact-check/wall-street-border-wall/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/01/new-amsterdam-map.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Wall Street Originally the Site of a &#8216;Border Wall&#8217; Meant to Protect New Amsterdam?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Wall Street Originally the Site of a &#8216;Border Wall&#8217; Meant to Protect New Amsterdam?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															15 January 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Social media memes compared a defensive wall built along the northern border of New Amsterdam during the 17th century to President Donald Trump's border wall.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-209237 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/epstein-barr-visit/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/08/GettyImages-1157407092.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did AG Barr Visit Jeffrey Epstein’s Prison Before His Apparent Suicide?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did AG Barr Visit Jeffrey Epstein’s Prison Before His Apparent Suicide?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															12 August 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The claim comes from someone whose stated expertise on the topic is that in 1992 he repeatedly visited the same prison Epstein would be held in before the latter died in 2019. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>

</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Featured Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-media">
			<div id="feature-video-player" class="video-player" data-rumble-id="v4yblb"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/titanic-pcp-chowder/">
			<div class="card-body">
				<h2 class="card-title">Were Cast and Crew for ‘Titanic’ Sickened by PCP-Laced Seafood Chowder?</h2>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/titanic-pcp-chowder/">Read More</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d3b5a-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-1"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-213357 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-assault-rifles tag-guns fact_check_category-crime fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/meaning-of-ar-in-ar-15-firearm/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/09/GettyImages-170535786-e1567811448782.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does &#8216;AR&#8217; in AR-15 Stand for &#8216;Assault Rifle&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does &#8216;AR&#8217; in AR-15 Stand for &#8216;Assault Rifle&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															9 September 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A frequent misconception centers on what the term "AR-15" literally means.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-213582 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/trump-stage-chrissy-teigen/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/09/trump-rushed-off-stage.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Trump Rushed Off Stage After Someone Yelled &#8216;Chrissy Teigen&#8217;s Here&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Trump Rushed Off Stage After Someone Yelled &#8216;Chrissy Teigen&#8217;s Here&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															9 September 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The U.S. president and the model lobbed a few insults at each other on social media in September 2019. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-213522 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politicians fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/trump-give-1-million-bahamas/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/09/GettyImages-1172258841-e1568057583379.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Trump Personally Donate $1M to Bahamas Relief Fund?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Trump Personally Donate $1M to Bahamas Relief Fund?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															9 September 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The U.S. government as a whole did provide aid to the Bahamas after Hurricane Dorian in summer 2019.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-153487 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-huzlers fact_check_category-junk-news fact_check_rating-labeled-satire" href="https://www.snopes.com/fact-check/alligator-rape-arrest/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/07/florida_man_rapes_alligators_fake_meme.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was a Florida Man Arrested for Tranquilizing and Raping Alligators in the Everglades?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was a Florida Man Arrested for Tranquilizing and Raping Alligators in the Everglades?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															18 July 2018													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Drugging up and performing sex acts on dangerous reptiles is probably not an advisable means for getting one's kicks.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-188965 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/avant-6-months-to-live/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does R&#038;B Singer Avant Have Six Months to Live?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does R&#038;B Singer Avant Have Six Months to Live?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															18 March 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Official statements from celebrities tend to be posted on the official websites and social media pages of said celebrities. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d41ad-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-2"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-2'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="" data-toggle="modal" data-target="#modal-support-buttons">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Misinformation is a real threat.<mark>Snopes.com needs your help.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d469b-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-3"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-3'); });
			</script>
		</div>
	</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c1b0f-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="footer-1"
			class="footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('footer-1'); });
			</script>
		</div>
	</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="#modal-support-buttons" id="link-footer-support" data-toggle="modal" data-target="#modal-support-buttons">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookies</a>
								</li>
							</ul>

						</div>

						<div class="footer-item-coming-soon">
							<h6>Coming Soon<span>NEW</span></h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/membership-coming-soon/">Membership</a>
								</li>
								<li>
									<a href="https://www.snopes.com/discourse-coming-soon/">Discourse</a>
								</li>
								<li>
									<a href="https://www.snopes.com/ontheissues-coming-soon/">On The Issues</a>
								</li>
							</ul>
						</div>
						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2019 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<div id="signinout-modal" class="modal" style="display:none;">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div id="signinout-widget"></div>
		</div>
	</div>
</div>
<script type="text/template" id="tpl-user-dropdown">
<div class="dropdown">
	<button type="button"
		id="profile-menu-controls"
		class="status-display btn btn-secondary dropdown-toggle"
		data-toggle="dropdown"
		aria-haspopup="true"
		aria-expanded="false"
	>
	Welcome, <span data-profile-field="given_name"></span>	</button>
	<div class="dropdown-menu" aria-labelledby="profile-menu-controls">
		<a class="dropdown-item" href="#">
			Edit Profile		</a>
		<a class="dropdown-item status-display signinout-button" href="#">
			Sign out		</a>
	</div>
</div>
</script>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"1d4a49c429"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/plugins-mu\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":true,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins-mu/smg/dist/0d8dd39465b89a85f69d-frontend.js'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/3c553d8a157e66e71cfa-plugins.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"7b938c6dba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/21976638ebac61c9531a-snopes-main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<li class="menu-item nav-item support-us">

			
			
				<a title="Support Snopes" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Snopes</a>

			
		</li>

	
		
		<li class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</li>

	
		
		<li class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</li>

	
		
		<li class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</li>

	
		
		<li class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</li>

	
		
		<li class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</li>

	
		
		<li class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</li>

	
		
		<li class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</li>

	
		
		<li class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</li>

	
		
		<li class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</li>

	
		
		<li class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</li>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar-sticky  "><div id="fs-select-footer"></div>
</div></div></div>
	</body>

</html>
<!--
	generated 1 seconds ago
	generated in 0.237 seconds
	served from batcache in 0.008 seconds
	expires in 299 seconds
-->
