<!doctype html>
<html lang="en-US">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
		<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//static.doubleclick.net">
	<link rel="dns-prefetch" href="//ib.adnxs.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//as-sec.casalemedia.com">
	<link rel="dns-prefetch" href="//js-sec.indexww.com">
	<link rel="dns-prefetch" href="//snopes-d.openx.net">
	<link rel="dns-prefetch" href="//hbopenbid.pubmatic.com">
	<link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
	<link rel="dns-prefetch" href="//ap.lijit.com">
	<link rel="dns-prefetch" href="//tlx.3lift.com">
	<link rel="dns-prefetch" href="//storage.cloud.kargo.com">
	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"278475","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/daylight-savings-apology\/","authors":[{"id":"21","display_name":"Bethania Palma","url":"https:\/\/www.snopes.com\/author\/bethania\/","bio":"Bethania Palma is a journalist from the Los Angeles area who started her career as a daily newspaper reporter and has covered everything from crime to government to national politics. She has written for a variety of publications as a staffer and freelancer, including the Los Angeles News Group, the LAist, LA School Report, the OC Weekly and Raw Story. She earned a B.A. in political science from the University of California at Irvine and an M.A. in history from California State University at Northridge. She is a huge fan of the X-Files, because while she\u2019s not saying it was aliens, it was aliens."}],"categories":[{"id":"60277","name":"Politics","slug":"politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/"},{"id":"60288","name":"Quotes","slug":"political-quotes","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/political-quotes\/"}],"dates":{"originally_published":"27 October 2020","last_updated":""},"tags":"","gaData":{"authors":"Bethania Palma","categories":"Politics,Quotes","tags":""}}}		};
	</script>

	
	
		<script>
		var _iub = _iub || [];

		_iub.csConfiguration = {
			gdprAppliesGlobally: false,
			enableCcpa: true,
			countryDetection: true,
			reloadOnConsent: true,
			consentOnContinuedBrowsing: false,
			perPurposeConsent: true,
			enableCMP: true,
			isTCFConsentGlobal: false,
			ccpaAcknowledgeOnDisplay: true,
			whitelabel: false,
			lang: 'en',
			siteId: 1926816,
			logLevel: 'info',
			googleAdditionalConsentMode: true,
			cookiePolicyId: 49533561,
			inlineDelay: 300,
			banner: {
				acceptButtonDisplay: true,
				customizeButtonDisplay: true,
				rejectButtonDisplay: true,
				position: 'float-top-center',
				fontSize: 15,
				fontSizeBody: 15,
				acceptButtonCaptionColor: '#FFFFFF',
				customizeButtonColor: '#F2F2F2',
				customizeButtonCaptionColor: '#000000',
				rejectButtonColor: '#ffffff',
				rejectButtonCaptionColor: '#000000',
				textColor: '#333333',
				brandTextColor: '#333',
				backgroundColor: '#FFFFFF',
				acceptButtonColor: '#000000'
			},
			callback: {
				onPreferenceExpressedOrNotNeeded: function(preference) {
					dataLayer.push({
						iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
					});
					if (!preference) {
						dataLayer.push({
							event: "iubenda_preference_not_needed"
						});
					} else {
						if (preference.consent === true) {
							dataLayer.push({
								event: "iubenda_consent_given"
							});
						} else if (preference.consent === false) {
							dataLayer.push({
								event: "iubenda_consent_rejected"
							});
						} else if (preference.purposes) {
							for (var purposeId in preference.purposes) {
								if (preference.purposes[purposeId]) {
									dataLayer.push({
										event: "iubenda_consent_given_purpose_" + purposeId
									});
								}
							}
						}
					}
				}
			}
		};

		
	</script>

	<title>Did Daylight Saving Official Apologize for Making 2020 Longer?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It turns out that no one likes 2020."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.snopes.com/fact-check/daylight-savings-apology/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did Daylight Saving Official Apologize for Making 2020 Longer?" />
<meta property="og:description" content="It turns out that no one likes 2020." />
<meta property="og:url" content="https://www.snopes.com/fact-check/daylight-savings-apology/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2020/10/clock.jpg" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2020/10/clock.jpg" />
<meta property="og:image:width" content="564" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It turns out that no one likes 2020." />
<meta name="twitter:title" content="Did Daylight Saving Official Apologize for Making 2020 Longer?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2020/10/clock.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.snopes.com/#organization","name":"Snopes.com","url":"https://www.snopes.com/","sameAs":["https://www.facebook.com/snopes","https://www.instagram.com/snopesdotcom/","https://www.linkedin.com/company/snopes.com","https://www.youtube.com/channel/UCHQAmn49BObyOsPHCnKRC4w","https://www.pinterest.com/snopesdotcom/","https://twitter.com/snopes"],"logo":{"@type":"ImageObject","@id":"https://www.snopes.com/#logo","inLanguage":"en-US","url":"https://www.snopes.com/tachyon/2019/11/logo-main.png","width":346,"height":184,"caption":"Snopes.com"},"image":{"@id":"https://www.snopes.com/#logo"}},{"@type":"WebSite","@id":"https://www.snopes.com/#website","url":"https://www.snopes.com/","name":"Snopes.com","inLanguage":"en-US","description":"The definitive fact-checking site and reference source for urban legends, folklore, myths, rumors, and misinformation.","publisher":{"@id":"https://www.snopes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.snopes.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#primaryimage","inLanguage":"en-US","url":"https://www.snopes.com/tachyon/2020/10/clock.jpg","width":564,"height":356},{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#webpage","url":"https://www.snopes.com/fact-check/daylight-savings-apology/","name":"Did Daylight Saving Official Apologize for Making 2020 Longer?","isPartOf":{"@id":"https://www.snopes.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#primaryimage"},"datePublished":"2020-10-27T23:12:46+00:00","dateModified":"2020-10-27T23:12:46+00:00","description":"It turns out that no one likes 2020.","breadcrumb":{"@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.snopes.com/fact-check/daylight-savings-apology/"]}]},{"@type":"BreadcrumbList","@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.snopes.com/","url":"https://www.snopes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/","url":"https://www.snopes.com/fact-check/","name":"Fact Checks"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/category/politics/","url":"https://www.snopes.com/fact-check/category/politics/","name":"Politics"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/daylight-savings-apology/","url":"https://www.snopes.com/fact-check/daylight-savings-apology/","name":"Did Daylight Saving Official Apologize for Making 2020 Longer?"}}]},{"@type":"NewsArticle","@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#article","isPartOf":{"@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#webpage"},"author":{"@id":"https://www.snopes.com/#/schema/person/f04977a4e75ad8cab62b37786a8ccd56"},"headline":"Did Daylight Saving Official Apologize for Making 2020 Longer?","datePublished":"2020-10-27T23:12:46+00:00","dateModified":"2020-10-27T23:12:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#webpage"},"publisher":{"@id":"https://www.snopes.com/#organization"},"image":{"@id":"https://www.snopes.com/fact-check/daylight-savings-apology/#primaryimage"},"inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.snopes.com/#organization"}},{"@type":["Person"],"@id":"https://www.snopes.com/#/schema/person/f04977a4e75ad8cab62b37786a8ccd56","name":"Bethania Palma","image":{"@type":"ImageObject","@id":"https://www.snopes.com/#authorlogo","inLanguage":"en-US","url":"https://www.snopes.com/content/themes/snopes/dist/images/avatar-generic-light.svg","caption":"Bethania Palma"},"description":"Bethania Palma is a journalist from the Los Angeles area who started her career as a daily newspaper reporter and has covered everything from crime to government to national politics. She has written for a variety of publications as a staffer and freelancer, including the Los Angeles News Group, the LAist, LA School Report, the OC Weekly and Raw Story. She earned a B.A. in political science from the University of California at Irvine and an M.A. in history from California State University at Northridge. She is a huge fan of the X-Files, because while she\u2019s not saying it was aliens, it was aliens.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//snopes.zeustechnology.com' />
<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/74d49b224c74497b56cb-frontend.css?ver=f767b330c782ee4a51a284d4020b2177' type='text/css' integrity='sha384-ubGOt+kmDIqVuEzIVsXMNvMuEyn4pBFwrt+ka3OqGNCezCpBHKDsjL+QAnmMbr/l' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/74bf8ee6b419ffc5b363-main.css?ver=5.3.4' type='text/css' integrity='sha384-eDkAX9zfyrK+aK0IwXQTMDorUDNSbJ5qAyfabidUaNIbnNjJQUhWICesm1tdZzec' media='all' />
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub-v2.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/ccpa/stub.js?ver=5.3.4'></script>
<script type='text/javascript' async src='https://cdn.iubenda.com/cs/iubenda_cs.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/apstag.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://snopes.zeustechnology.com/main.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"0f28e577e9","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"e6ef34c3b2"},"page_data":{"url":"https:\/\/www.snopes.com\/fact-check\/daylight-savings-apology\/","template":"single","content-type":"Fact Check","post_id":278475,"author":"21","author_name":"Bethania Palma","category":"Politics","rating":"Correct Attribution","title":"It turns out that no one likes 2020.","date_published":"27 October 2020","date_updated":""},"ads":{"url":"https:\/\/www.snopes.com\/fact-check\/daylight-savings-apology\/","template":"single","content-type":"Fact Check","post_id":278475,"author":"21","author_name":"Bethania Palma","category":"Politics","rating":"Correct Attribution","title":"It turns out that no one likes 2020.","date_published":"27 October 2020","date_updated":"","defaultMainConnector":"zeus","placements":["header-1","side-1","side-2","side-3","post-featured-1","rating-1","post-footer-1","footer-1","sticky-1"],"enable":true},"is_eu":"false","collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"095b09cf9b"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":false,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-O7aDQxoAxgIwEZK/D7TM5nrOrs+z/iYd/w7wtbSnYpugPdt4nCzWK2+i3C1EiyvS' src='https://www.snopes.com/content/mu-plugins/smg/dist/smg.js?ver=22ae1ba6935023ed32ce4268db6a78a5'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-/0diGqIyeqO8GQUV87lDh+EyMSays3LbDFrqDWTpZy1LIAnTBg79YENF9tGrjiun' src='https://www.snopes.com/content/themes/snopes/dist/scripts/07bfd1cc3c5b3ebd421c-utils.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = {"url":"https:\/\/www.snopes.com\/fact-check\/daylight-savings-apology\/","template":"single","content-type":"Fact Check","post_id":"278475","author":"21","author_name":"Bethania Palma","category":"Politics","rating":"Correct Attribution","title":"It turns out that no one likes 2020.","date_published":"27 October 2020","date_updated":""};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-hpjLKSWufsQrHT3zR1Q9Qr0n8rGOUzFjVjHAOWxZk+9F7glCCj7vmSLtpXHC5bDc' src='https://www.snopes.com/content/themes/snopes/dist/scripts/07bfd1cc3c5b3ebd421c-tracking.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-XFM3doIasRAZicJ4xu4kCj6MFmRcxdccFDAF83bgIpMsIJemoQnqAllAyt8tQoVy' src='https://www.snopes.com/content/themes/snopes/dist/scripts/07bfd1cc3c5b3ebd421c-font-awesome.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=278475' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

		
		<script class="_iub_cs_activate-inline" type="type/plain" data-iub-purposes="5">
		!function (n) {
			if( !window.cnxps ){
				window.cnxps={},
				window.cnxps.cmd=[];
				var t=n.createElement('iframe');
				t.display='none',
				t.onload=function() {
					var n=t.contentWindow.document,
					c=n.createElement('script');
					c.src='//cd.connatix.com/connatix.playspace.js',
					c.setAttribute('async','1'),
					c.setAttribute('type','text/javascript'),
					n.body.appendChild(c)
				},
				n.head.appendChild(t)
			}
		}(document);
	</script>

		<script data-ad-client="ca-pub-6608306193529351" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>

		<script async src="https://storage.cloud.kargo.com/ad/network/klick/klick-snopes.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>

		<script>
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble');
	</script>
</head>

	<body class="fact_check-template-default single single-fact_check postid-278475 post-type-fact_check daylight-savings-apology">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item contact-us">

			
			
				<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-header-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="btn-support-header" class="btn btn-primary" role="button">Become&nbsp;a&nbsp;Member</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-founding-members  "><div id="alert-banner-founding-member" data-smg-banner="alert-banner-founding-member" class="Banner Banner--danger Banner--dismiss" role="alert">
	<div class="Banner-container">
		<a class="Banner-content" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-alert-banner&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-founding-member">
			<span class="Banner-icon">
				<span class="icon-news"></span>
			</span>
			<p class="Banner-text">
				Help Snopes. <span class="link">Become a Founding Member!</span>
			</p>
		</a>
		<button class="Banner-close" data-smg-banner-dismiss="alert-banner-founding-member">
			<i class="icon-close"></i>
		</button>
	</div>
</div>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="header-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'header-1' );
			</script>
			</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did Daylight Saving Official Apologize for Making 2020 Longer?","description":"It turns out that no one likes 2020."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2020-10-27T16:12:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/daylight-savings-apology\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"The official responsible for implementing Daylight Saving Time in Norway apologized to Norwegians for making 2020 one hour longer.","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"Correct Attribution","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-correctly-attributed.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<article class="snopes-post post-278475 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics fact_check_category-political-quotes fact_check_rating-correct-attribution">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/"
											>
						Fact Checks					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/category/politics/"
											>
						Politics					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/daylight-savings-apology/"
						aria-current="page"					>
						Did Daylight Saving Official Apologize for Making 2020 Longer?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Did Daylight Saving Official Apologize for Making 2020 Longer?</h1>

	<h2 class="subtitle">It turns out that no one likes 2020.</h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">27 October 2020</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2020/10/clock.jpg"
							data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/clock.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via <a href="https://www.flickr.com/photos/manchesterlibrary/2987384708/in/photolist-2hpp3sr-24nEiQc-e24h9X-254EDFJ-22ncPKu-rtmUKy-WFiy9U-2iCG1WF-D58sAQ-5xZ8oU-AyphHF-zAq4eU-4xxXmD-5iSXD-kSL7xe-AwfxN1-4xeN4i-4uL2g8-7KKLLn-SBkREG-8RBDM5-pzkJvS-24wUVT2-XWMfJF-zAokKy-217uEBE-RrdCA6-2hEJiN8-aCfymA-4Dd4wF-rAjnn4-HTgHt-7eWP4y-aCvSbP-FgFvMw-5zqnFa-9q5t53-6on8yQ-4xfpKC-S3Layw-RERUvM-4xeeZa-6cMCtV-oXHj3Q-kW3HnJ-r5vdr-6b2W5M-e3R8iP-2hB1nLr-gWbnmD" target="_blank">Manchester City Library / Flickr</a>
											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F&#038;text=Did%20Daylight%20Saving%20Official%20Apologize%20for%20Making%202020%20Longer%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F&#038;title=Did%20Daylight%20Saving%20Official%20Apologize%20for%20Making%202020%20Longer%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20Daylight%20Saving%20Official%20Apologize%20for%20Making%202020%20Longer%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fdaylight-savings-apology%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-featured-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-featured-1' );
			</script>
			</div>

</div></div></div>
	
		<div class="claim-wrapper card">

			<h3 class="card-header">Claim</h3>

			<div class="claim">

				<p>The official responsible for implementing Daylight Saving Time in Norway apologized to Norwegians for making 2020 one hour longer.</p>

				
			</div>

		</div>

		
		
			<div class="rating-wrapper card">

				<h3 class="card-header">Rating</h3>

				<div class="media-list">

					<div class="media rating">

													<figure>
								<a target="_blank" href="https://www.snopes.com/fact-check/rating/correct-attribution/">
									<img class="" src="https://www.snopes.com/tachyon/2018/03/rating-correctly-attributed.png" alt="Correct Attribution"/>
								</a>
							</figure>
						
						<div class="media-body">
							<h5 class="rating-label-correct-attribution">Correct Attribution</h5>
							<a class="rating-help-link" target="_blank" href="https://www.snopes.com/fact-check/rating/correct-attribution/">About this rating <i class="fas fa-external-link-alt ml-1"></i></a>
						</div>

					</div>

					
					
					
				</div>

			</div>

			<div id="smg-zone-main-after-rating" class="smg-zone smg-zone-main-after-rating"><div class="smg-zone-group smg-zone-group-group-single-fact-check-main-after-rating"><div class="smg-zone-widget smg-zone-widget-alerts-banners-general-support  "><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-fact-check-rating-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" class="d-block w-100">
	<div class="banner-alert is-clickable has-caret has-caret-top-left bg-secondary">
		<h4 class="banner-text">Do you rely on Snopes reporting? Become a member today.</h4>
		<div class="banner-icon banner-icon-right">
			<i class="fas fa-angle-right"></i>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="rating-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'rating-1' );
			</script>
			</div>

</div></div></div>
		
	
	<div class="content-wrapper card">

					<h3 class="card-header">Origin</h3>
		
		<div class="content">
			<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>In late October of 2020, perhaps one of the most bruising years in recent decades for many people, a UPI <a href="https://www.upi.com/Odd_News/2020/10/21/Norwegian-official-apologizes-for-making-2020-an-hour-longer/3161603310054/" target="_blank" rel="noopener noreferrer">news story</a> reporting that a Norwegian official had apologized to her compatriots for Daylight Saving Time struck a nerve.</p>
<p>“Norwegian official apologizes for making 2020 an hour longer,” the UPI headline reads. Daylight Saving Time is scheduled to begin Nov. 1 in Norway, as in the United States, and UPI reported that Iselin Nybo’s duties as Norway’s Minister of Trade and Industry include implementing the time change.</p>
<p>“As minister of time, I strongly regret that 2020 will be another hour longer. This has already been a very demanding year for many,” Nybo <a href="https://e24.no/naeringsliv/i/OQpVWq/nyboe-beklager-til-helgen-skal-klokken-stilles-tilbake?referer=https://www.vg.no" target="_blank" rel="noopener noreferrer">said</a> to the Norwegian News Agency.</p>
<p>Nybo’s statement reflected the zeitgeist of a historic year that has been marked by the ongoing COVID-19 pandemic, which has sickened millions and <a href="https://coronavirus.jhu.edu/map.html" target="_blank" rel="noopener noreferrer">killed</a> more than 1.16 million worldwide as of this writing.</p>
<p>In the U.S., 2020 started with an <a href="https://www.snopes.com/ap/2020/02/05/not-guilty-split-senate-acquits-trump-of-impeachment/" target="_blank" rel="noopener noreferrer">impeachment trial</a> of U.S. President Donald Trump, and the specter of war after a U.S. airstrike <a href="https://www.snopes.com/ap/2020/01/02/irans-gen-soleimani-killed-in-airstrike-at-baghdad-airport/" target="_blank" rel="noopener noreferrer">killed</a> Iranian General Qassim Soleimani. Just <a href="https://www.nytimes.com/2020/05/15/us/coronavirus-first-case-snohomish-antibodies.html" target="_blank" rel="noopener noreferrer">weeks later</a>, the first known cases of COVID-19 were found in the U.S.</p>
<p>As of this writing, more than 225,000 Americans have died from the coronavirus, and counting.</p>
<p>It’s worth mentioning that Nybo’s comment was probably tongue-in-cheek, given that she wasn’t literally making 2020 an hour longer for Norwegians. Daylight Saving Time involves setting clocks forward an hour in the spring and setting them back an hour in the fall (hence the saying “spring forward, fall back”).</p>
<p>Daylight Saving went into <a href="https://www.cnbc.com/2019/03/08/when-and-why-daylight-saving-time-started-in-the-us.html" target="_blank" rel="noopener noreferrer">effect</a> nationally in the U.S. in 1966. It is intended to prolong the amount of daylight for work hours and normal human activities as the seasons change.</p>

</body></html>
<div id="smg-zone-content-after" class="smg-zone smg-zone-content-after"><div class="smg-zone-group smg-zone-group-content-after-letter"><div class="smg-zone-widget smg-zone-widget-custom-founding-members-post-footer  ">
<div class="card team-letter team-letter-founding-member">
	<div class="card-header">
		<div>
			<span>Snopes.com</span>
		</div>
		<div>
			<span>Since 1994</span>
		</div>
	</div>
	<div class="card-body p-0">
		<div>
			<h5 class="card-title">Help Supercharge Snopes For 2020</h5>
			<p class="card-text">
				We have big plans. We need your help.
			</p>
		</div>
		<img
			class="stamp-image"
			src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
			data-lazy-src="https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=865,865"
			data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=80,80 80w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=180,180 180w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=375,375 375w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=416,416 416w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=542,542 542w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=733,733 733w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=865,865 865w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=1200,1200 1200w,"
			alt=""
		>
	</div>
	<div class="card-footer">
		<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-post-footer-letter&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member">
			Become a member!
		</a>
	</div>
</div>
</div></div></div>		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>27 October 2020</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
													</li>
									</ul>
			</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Hooper, Ben.   “Norwegian Official Apologizes for Making 2020 an Hour Longer.”<br>
    <em>UPI</em>.   21 October 2020.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p><em>Norwegian News Agency</em>.   “Nybø Apologizes: This Weekend the Clock Will Be Reset.”<br>
    21 October 2020.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Elkins, Kathleen.   “Here’s When and Why Daylight Saving Time Started in the U.S.”<br>
    <em>CNBC</em>.   9 March 2019.</p>

</body></html>
									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>

<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-footer-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-276405 news type-news status-publish has-post-thumbnail hentry tag-editors-picks news_category-uspolitics" href="https://www.snopes.com/news/2020/10/15/the-fog-of-war/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/fog-of-war.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="How To ‘Weaponize’ Misleading Narratives About Voting: Lessons from Trump-Linked PILF Playbook"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">How To ‘Weaponize’ Misleading Narratives About Voting: Lessons from Trump-Linked PILF Playbook</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															17 October 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Using internal emails, sworn testimony, and other documents, Snopes was able to break down exactly how the Public Interest Legal Foundation (PILF) worked to "generate, create, organize and weaponize" misleading narratives.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277248 news type-news status-publish has-post-thumbnail hentry news_category-viral" href="https://www.snopes.com/news/2020/10/22/red-pill-smear-campaigns/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/false-posts-featured.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Smear Campaigns Seek to &#8216;Red-Pill&#8217; Boomers with Fake Snopes Content"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Smear Campaigns Seek to &#8216;Red-Pill&#8217; Boomers with Fake Snopes Content</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															22 October 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">We'll give them this: "Operation Snopes-Piercer" isn't the worst name we've heard for a smear campaign. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277813 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-politics fact_check_category-political-quotes fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/black-americans-super-predators/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=865,437"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/biden_clinton.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Biden Call Black Americans &#8216;Super-Predators&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Biden Call Black Americans &#8216;Super-Predators&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															23 October 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">In two debates, U.S. President Donald Trump mistakenly conflated a remark made by Joe Biden with one made by Hillary Clinton.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277730 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-animals fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/cats-sit-in-square-taped-floor/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=800,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/49535473258_7f77bf6a58_c.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Will Cats Always Sit in a Square Taped to the Floor?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Will Cats Always Sit in a Square Taped to the Floor?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															22 October 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Cats have a reputation for disobeying their owners — why would they start listening now?</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277619 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-ballot-box fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/biden-three-red-banners/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Biden&#8217;s Logo a Reference to China&#8217;s &#8216;Three Red Banners&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Biden&#8217;s Logo a Reference to China&#8217;s &#8216;Three Red Banners&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															22 October 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Conspiracies are often in the eye of the beholder. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>


</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-ads-connatix  "><script id="connatix-post-aside"  data-iub-cs-wait-for="cnxps.cmd" class="_iub_cs_activate-inline" type="type/plain">
	cnxps.cmd.push(
		function() {
			cnxps({
				playerId: "fdfa9181-c78a-4d4a-ae2d-078b8beb6cbc"
			}).render("connatix-post-aside");
		}
	);
</script>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-166657 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-native-americans tag-voter-suppression fact_check_category-ballot-box fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/north-dakota-native-american-voters/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/10/pobox.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Has North Dakota Law Made It Harder for Native Americans to Vote?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Has North Dakota Law Made It Harder for Native Americans to Vote?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															15 October 2018													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Critics of a series of voter ID restrictions have provided ample evidence that the laws would disproportionately affect Native Americans.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277576 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-true" href="https://www.snopes.com/fact-check/mitch-mcconnells-hands/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/04/mitch_mcconnell_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Mitch McConnell&#8217;s Bruised and Discolored Hands?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is This a Photograph of Mitch McConnell&#8217;s Bruised and Discolored Hands?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															23 October 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">U.S. Senate Majority Leader Mitch McConnell became a topic of speculation after photographs seemingly showed his hands looking bruised and discolored.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-276233 news type-news status-publish has-post-thumbnail hentry tag-editors-picks news_category-uspolitics" href="https://www.snopes.com/news/2020/10/15/hunter-biden-laptop-giuliani/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/GettyImages-giuliani-trump-rally-scaled.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="How Did Hunter Biden&#8217;s Laptop Allegedly Go from a Repair Shop in Delaware to the New York Post?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">How Did Hunter Biden&#8217;s Laptop Allegedly Go from a Repair Shop in Delaware to the New York Post?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															16 October 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">News reports identified the hard drive's source as a computer repair shop owner in Delaware.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277853 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-medical-politics fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/trump-healthcare-lesley-stahl/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/Ek31HyJXIAMRHRs.jpeg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the White House Give Lesley Stahl a Blank Book of Trump&#8217;s Healthcare Accomplishments?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did the White House Give Lesley Stahl a Blank Book of Trump&#8217;s Healthcare Accomplishments?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															23 October 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">"A perfect metaphor for the Trump presidency," critics claimed. What really happened?</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-277619 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-ballot-box fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/biden-three-red-banners/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/10/Screenshot-2020-10-22-152709.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Biden&#8217;s Logo a Reference to China&#8217;s &#8216;Three Red Banners&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Biden&#8217;s Logo a Reference to China&#8217;s &#8216;Three Red Banners&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															22 October 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Conspiracies are often in the eye of the beholder. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>


</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-2">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-2' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-promo-widget&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=learn-how">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Snopes.com needs your help.<mark>Become a member today.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-3">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-3' );
			</script>
			</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'footer-1' );
			</script>
			</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-footer-support-link&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="link-footer-support">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-and-conditions/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookie Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/do-not-sell-my-info/">Don't Sell My Info</a>
								</li>
								<li>
									<a href="javascript:void(0)" target="_self" class="iubenda-cs-preferences-link">Consent Preferences</a>
								</li>
								<li>
									<a href="javascript:void(0)" target="_self" class="iubenda-advertising-preferences-link">Ad Preferences</a>
								</li>
							</ul>

						</div>

						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2020 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.8.2'></script>
<script type='text/javascript' integrity='sha384-0/7p6CEJNPzJAIGxft11W372JdCOAqCzD9TSQISdlmhH/uqUFuXBAnxN3KTMxVzs' src='https://www.snopes.com/content/mu-plugins/smg/dist/7d485ea20e71ab5f1e3b-frontend.js?ver=77c63fb18a632e63bed72e0bf18ce80b'></script>
<script type='text/javascript' async src='https://iframe.ly/embed-dialog-init.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-Lc0fQI0zqYksrgxMHiBw2hQo/QprzbPBLgKnlXLLhJQSTobmpHkyIGKNfweBeFGh' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"0af54888e9"};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-1drImy70w2CWeIDuBmoYENUy2m97frndCxgFHQLculZ+faJUQgz4JKvA5jJKHJzj' src='https://www.snopes.com/content/themes/snopes/dist/scripts/07bfd1cc3c5b3ebd421c-snopes-main.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-W3notQdytH1KXVlJEthxCdMSxDmrKQkz+aaTET2x7t1e37H+kOn19T/m2Kg02hOC' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' integrity='sha384-7AbmKvYBtokTNFuKrFk6PhIzU91chtGMc9zzPZbT+7vjyKVDLixZVIgDZUf6GY20' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item contact-us">

			
			
				<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="sticky-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'sticky-1' );
			</script>
			</div>

</div></div></div>
	</body>

</html>
<!--
	generated 38 seconds ago
	generated in 0.315 seconds
	served from batcache in 0.006 seconds
	expires in 262 seconds
-->
