<!doctype html>
<html lang="en-US">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
		<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//static.doubleclick.net">
	<link rel="dns-prefetch" href="//ib.adnxs.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//as-sec.casalemedia.com">
	<link rel="dns-prefetch" href="//js-sec.indexww.com">
	<link rel="dns-prefetch" href="//snopes-d.openx.net">
	<link rel="dns-prefetch" href="//hbopenbid.pubmatic.com">
	<link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
	<link rel="dns-prefetch" href="//ap.lijit.com">
	<link rel="dns-prefetch" href="//tlx.3lift.com">
	<link rel="dns-prefetch" href="//storage.cloud.kargo.com">
	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"269117","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/chicago-code-blue-fb-meme\/","authors":[{"id":"2","display_name":"Dan Evon","url":"https:\/\/www.snopes.com\/author\/dan\/","bio":"Dan Evon is a Chicago-based writer who has been sifting through the sludge of social media since 2009. Prior to joining the editorial staff at Snopes.com, he was the editor-in-chief of Social News Daily, a senior writer for The Inquisitr, and covered motorcycle racing for All About Bikes Magazine.","links":{"twitter":{"url":"danieljevon","icon":"&lt;i class=&quot;fab fa-facebook-f&quot;&gt;&lt;\/i&gt;"}}}],"categories":[{"id":"225304","name":"Law Enforcement","slug":"law-enforcement-3","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/law-enforcement-3\/"}],"dates":{"originally_published":"1 September 2020","last_updated":""},"tags":"","gaData":{"authors":"Dan Evon","categories":"Law Enforcement","tags":""}}}		};
	</script>

	
	
		<script>
		var _iub = _iub || [];

		_iub.csConfiguration = {
			tcfVersion: 1,
			gdprAppliesGlobally: false,
			enableCcpa: true,
			countryDetection: true,
			reloadOnConsent: true,
			consentOnContinuedBrowsing: false,
			perPurposeConsent: true,
			enableCMP: true,
			isTCFConsentGlobal: false,
			ccpaAcknowledgeOnDisplay: true,
			lang: 'en',
			siteId: 1926816,
			logLevel: 'info',
			cookiePolicyId: 49533561,
			ccpaNoticeDisplay: false,
			googleAdsPreferenceManagement: true,
			banner: {
				brandTextColor: '#333',
				acceptButtonDisplay: true,
				customizeButtonDisplay: true,
				acceptButtonColor: '#000000',
				acceptButtonCaptionColor: '#FFFFFF',
				customizeButtonColor: '#F2F2F2',
				customizeButtonCaptionColor: '#000000',
				rejectButtonDisplay: true,
				rejectButtonColor: '#ffffff',
				rejectButtonCaptionColor: '#000000',
				position: 'float-top-center',
				textColor: '#333333',
				backgroundColor: '#FFFFFF',
				fontSize: 15,
				fontSizeBody: 15
			}
		};

		
	</script>

	<title>Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Facebook page for supporters of law enforcement has a history of posting controversial content."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?" />
<meta property="og:description" content="The Facebook page for supporters of law enforcement has a history of posting controversial content." />
<meta property="og:url" content="https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Facebook page for supporters of law enforcement has a history of posting controversial content." />
<meta name="twitter:title" content="Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2020/09/Screen-Shot-2020-09-01-at-3.06.13-PM.png" />
<meta name="twitter:creator" content="@danieljevon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.snopes.com/#organization","name":"Snopes.com","url":"https://www.snopes.com/","sameAs":["https://www.facebook.com/snopes","https://www.instagram.com/snopesdotcom/","https://www.linkedin.com/company/snopes.com","https://www.youtube.com/channel/UCHQAmn49BObyOsPHCnKRC4w","https://www.pinterest.com/snopesdotcom/","https://twitter.com/snopes"],"logo":{"@type":"ImageObject","@id":"https://www.snopes.com/#logo","inLanguage":"en-US","url":"https://www.snopes.com/tachyon/2019/11/logo-main.png","width":346,"height":184,"caption":"Snopes.com"},"image":{"@id":"https://www.snopes.com/#logo"}},{"@type":"WebSite","@id":"https://www.snopes.com/#website","url":"https://www.snopes.com/","name":"Snopes.com","inLanguage":"en-US","description":"The definitive fact-checking site and reference source for urban legends, folklore, myths, rumors, and misinformation.","publisher":{"@id":"https://www.snopes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.snopes.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#primaryimage","inLanguage":"en-US","url":"https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#webpage","url":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/","name":"Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?","isPartOf":{"@id":"https://www.snopes.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#primaryimage"},"datePublished":"2020-09-01T22:09:27+00:00","dateModified":"2020-09-01T22:09:27+00:00","description":"The Facebook page for supporters of law enforcement has a history of posting controversial content.","breadcrumb":{"@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.snopes.com/","url":"https://www.snopes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/","url":"https://www.snopes.com/fact-check/","name":"Fact Checks"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/category/law-enforcement-3/","url":"https://www.snopes.com/fact-check/category/law-enforcement-3/","name":"Law Enforcement"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/","url":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/","name":"Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?"}}]},{"@type":"NewsArticle","@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#article","isPartOf":{"@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#webpage"},"author":{"@id":"https://www.snopes.com/#/schema/person/5e7c5be65dac64635ca6769e2098af83"},"headline":"Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?","datePublished":"2020-09-01T22:09:27+00:00","dateModified":"2020-09-01T22:09:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#webpage"},"publisher":{"@id":"https://www.snopes.com/#organization"},"image":{"@id":"https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/#primaryimage"},"inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.snopes.com/#organization"}},{"@type":["Person"],"@id":"https://www.snopes.com/#/schema/person/5e7c5be65dac64635ca6769e2098af83","name":"Dan Evon","image":{"@type":"ImageObject","@id":"https://www.snopes.com/#authorlogo","inLanguage":"en-US","url":"https://www.snopes.com/content/themes/snopes/dist/images/avatar-generic-light.svg","caption":"Dan Evon"},"description":"Dan Evon is a Chicago-based writer who has been sifting through the sludge of social media since 2009. Prior to joining the editorial staff at Snopes.com, he was the editor-in-chief of Social News Daily, a senior writer for The Inquisitr, and covered motorcycle racing for All About Bikes Magazine.","sameAs":["https://twitter.com/danieljevon"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//snopes.zeustechnology.com' />
<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//sdks.shopifycdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/74d49b224c74497b56cb-frontend.css?ver=f767b330c782ee4a51a284d4020b2177' type='text/css' integrity='sha384-ubGOt+kmDIqVuEzIVsXMNvMuEyn4pBFwrt+ka3OqGNCezCpBHKDsjL+QAnmMbr/l' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/6ad30134c03d05bd255d-main.css?ver=5.3.4' type='text/css' integrity='sha384-Tao8YwEFv5qVgBglp56K5jXTweVSjU378dG/aoraXKHceMJhVfYUWZolgc6nbAip' media='all' />
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/safe-tcf.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/ccpa/stub.js?ver=5.3.4'></script>
<script type='text/javascript' async src='https://cdn.iubenda.com/cs/iubenda_cs.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/apstag.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://snopes.zeustechnology.com/main.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"ffcd8ccd3f","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"44bf3f3f47"},"page_data":{"url":"https:\/\/www.snopes.com\/fact-check\/chicago-code-blue-fb-meme\/","template":"single","content-type":"Fact Check","post_id":269117,"author":"2","author_name":"Dan Evon","category":"Law Enforcement","rating":"True","title":"The Facebook page for supporters of law enforcement has a history of posting controversial content. ","date_published":"1 September 2020","date_updated":""},"ads":{"url":"https:\/\/www.snopes.com\/fact-check\/chicago-code-blue-fb-meme\/","template":"single","content-type":"Fact Check","post_id":269117,"author":"2","author_name":"Dan Evon","category":"Law Enforcement","rating":"True","title":"The Facebook page for supporters of law enforcement has a history of posting controversial content. ","date_published":"1 September 2020","date_updated":"","defaultMainConnector":"zeus","placements":["header-1","side-1","side-2","side-3","post-body-1","post-featured-1","rating-1","post-footer-1","footer-1","sticky-1"],"enable":true},"is_eu":"false","collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"a87d06779f"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":false,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-O7aDQxoAxgIwEZK/D7TM5nrOrs+z/iYd/w7wtbSnYpugPdt4nCzWK2+i3C1EiyvS' src='https://www.snopes.com/content/mu-plugins/smg/dist/smg.js?ver=22ae1ba6935023ed32ce4268db6a78a5'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-WiMgVlxI4uE7RLB7VJLeMXjeF7X2F01dlJyMu8WgidXA3v984R16zrnDAo8QrcPA' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-utils.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = {"url":"https:\/\/www.snopes.com\/fact-check\/chicago-code-blue-fb-meme\/","template":"single","content-type":"Fact Check","post_id":"269117","author":"2","author_name":"Dan Evon","category":"Law Enforcement","rating":"True","title":"The Facebook page for supporters of law enforcement has a history of posting controversial content. ","date_published":"1 September 2020","date_updated":""};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-m1nZXj3ovwGSaqUghESsuZTq2C/tcWckz9tfYadmcEYYSevys55KN5Yz/ghkEg4o' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-tracking.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-dW0P7xw8lWqwWDjygx/eNboAdQcdbPi+G7tBhG2NRNMrFoIsPApLQjSpndi3qHjw' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-font-awesome.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=269117' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

		
		<script data-ad-client="ca-pub-6608306193529351" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>

		<script async src="https://storage.cloud.kargo.com/ad/network/klick/klick-snopes.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>
	
		<script>
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble');
	</script>
</head>

	<body class="fact_check-template-default single single-fact_check postid-269117 post-type-fact_check chicago-code-blue-fb-meme">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-header-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="btn-support-header" class="btn btn-primary" role="button">Become&nbsp;a&nbsp;Member</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-founding-members  "><div id="alert-banner-founding-member" data-smg-banner="alert-banner-founding-member" class="Banner Banner--danger Banner--dismiss" role="alert">
	<div class="Banner-container">
		<a class="Banner-content" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-alert-banner&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-founding-member">
			<span class="Banner-icon">
				<span class="icon-news"></span>
			</span>
			<p class="Banner-text">
				Help Snopes. <span class="link">Become a Founding Member!</span>
			</p>
		</a>
		<button class="Banner-close" data-smg-banner-dismiss="alert-banner-founding-member">
			<i class="icon-close"></i>
		</button>
	</div>
</div>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="header-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'header-1' );
			</script>
			</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?","description":"The Facebook page for supporters of law enforcement has a history of posting controversial content. "}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2020-09-01T18:25:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/chicago-code-blue-fb-meme\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"The Chicago Code Blue Facebook page shared a meme mocking Jacob Blake, who was paralyzed after being shot in the back by a police officer in Wisconsin in August 2020.","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"True","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-true.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<article class="snopes-post post-269117 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-law-enforcement-3 fact_check_rating-true">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/"
											>
						Fact Checks					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/category/law-enforcement-3/"
											>
						Law Enforcement					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/chicago-code-blue-fb-meme/"
						aria-current="page"					>
						Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Did Chicago Code Blue FB Page Post a Meme Mocking Jacob Blake?</h1>

	<h2 class="subtitle">The Facebook page for supporters of law enforcement has a history of posting controversial content. </h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/dan/">Dan Evon</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">1 September 2020</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/09/GettyImages-1249653135.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via <a href="https://www.gettyimages.com/detail/news-photo/view-of-the-black-lives-matter-mural-painted-on-fulton-st-news-photo/1249653135" target="_blank">Getty Images/Stock photo</a>
											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F&#038;text=Did%20Chicago%20Code%20Blue%20FB%20Page%20Post%20a%20Meme%20Mocking%20Jacob%20Blake%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F&#038;title=Did%20Chicago%20Code%20Blue%20FB%20Page%20Post%20a%20Meme%20Mocking%20Jacob%20Blake%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20Chicago%20Code%20Blue%20FB%20Page%20Post%20a%20Meme%20Mocking%20Jacob%20Blake%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchicago-code-blue-fb-meme%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-featured-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-featured-1' );
			</script>
			</div>

</div></div></div>
	
		<div class="claim-wrapper card">

			<h3 class="card-header">Claim</h3>

			<div class="claim">

				<p>The Chicago Code Blue Facebook page shared a meme mocking Jacob Blake, who was paralyzed after being shot in the back by a police officer in Wisconsin in August 2020.</p>

				
			</div>

		</div>

		
		
			<div class="rating-wrapper card">

				<h3 class="card-header">Rating</h3>

				<div class="media-list">

					<div class="media rating">

													<figure>
								<a target="_blank" href="https://www.snopes.com/fact-check/rating/true/">
									<img class="" src="https://www.snopes.com/tachyon/2018/03/rating-true.png" alt="True"/>
								</a>
							</figure>
						
						<div class="media-body">
							<h5 class="rating-label-true">True</h5>
							<a class="rating-help-link" target="_blank" href="https://www.snopes.com/fact-check/rating/true/">About this rating <i class="fas fa-external-link-alt ml-1"></i></a>
						</div>

					</div>

					
					
					
				</div>

			</div>

			<div id="smg-zone-main-after-rating" class="smg-zone smg-zone-main-after-rating"><div class="smg-zone-group smg-zone-group-group-single-fact-check-main-after-rating"><div class="smg-zone-widget smg-zone-widget-alerts-banners-general-support  "><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-fact-check-rating-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" class="d-block w-100">
	<div class="banner-alert is-clickable has-caret has-caret-top-left bg-secondary">
		<h4 class="banner-text">Do you rely on Snopes reporting? Become a member today.</h4>
		<div class="banner-icon banner-icon-right">
			<i class="fas fa-angle-right"></i>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="rating-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'rating-1' );
			</script>
			</div>

</div></div></div>
		
	
	<div class="content-wrapper card">

					<h3 class="card-header">Origin</h3>
		
		<div class="content">
			<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>On Aug. 23, 2020, a 29-year-old Black man named Jacob Blake was shot several times in the back by a police officer in Kenosha, Wisconsin. The shooting, which <a href="https://www.cbsnews.com/news/jacob-blake-paralyzed-shooting-kenosha-wisconsin-police/" target="_blank" rel="noopener noreferrer">left Blake paralyzed</a>, intensified civil unrest around the United States and led to several nights of protests marred by violent incidents. </p>
<p>A few days after the shooting, an <a href="https://twitter.com/vashon_photo/status/1298710934232293383">image started to circulate</a> on social media that supposedly showed a meme mocking Blake for being disabled as a result of the shooting and that was posted by the Code Blue Chicago Facebook page, a pro-police Facebook page with about 140,000 followers:</p>
<p class="el-img Media-wrapper Media-paragraph"><a href="https://www.snopes.com/tachyon/2020/09/chicago-code-blue.jpg" class="el-img Media-anchor"><img class="aligncenter size-full wp-image-269127 Media--image" src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt data-lazy-src="https://www.snopes.com/tachyon/2020/09/chicago-code-blue.jpg" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-269127" src="https://www.snopes.com/tachyon/2020/09/chicago-code-blue.jpg" alt=""  data-recalc-dims="1"></noscript></a></p>
<p>Social media users may have been skeptical that this image was real for a few reasons. For starters, would a pro-law enforcement page really share such a callous meme mocking someone who was recently paralyzed from a gunshot wound? Social media users who searched for this page / post may have also been suspicious when they were unable to find an active listing for Chicago Code Blue. </p>
<p>The above-displayed meme was truly posted by this Facebook page. However, at this writing, the post (as well as the entire page) appeared to have been either made private or removed entirely by Facebook. An archived version of this post is still available, however, which can be viewed <a href="http://archive.is/utoSC" target="_blank" rel="noopener noreferrer">here</a>. </p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-body-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-body-1' );
			</script>
			</div>

</div></div></div>
<p>We should note this is not the official Facebook page of the Chicago Police Department. However, previous <a href="https://www.buzzfeednews.com/article/melissasegura/current-and-former-chicago-police-officers-spew-racist-hate" target="_blank" rel="noopener noreferrer">investigations</a> into this page revealed that many of its members are either current or former members of law enforcement.</p>
<p>A 2018 report from Buzzfeed News found that the group was launched in 2016 to support law enforcement as Chicagoans protested the police shooting death of a 17-year-old Black man named Laquan McDonald. While the Facebook page has a pro-police bent, it has also been known to push misinformation and racist content.</p>
<p>Buzzfeed News <a href="https://www.buzzfeednews.com/article/melissasegura/current-and-former-chicago-police-officers-spew-racist-hate">reported</a>:</p>
<blockquote><p>Chicago Code Blue, where scores of current and former Chicago police officers are followers and occasional commenters, was created two years ago to defend the police force from criticism over McDonald’s shooting. But posts on the page, which has more than 53,000 followers, quickly went far beyond boosterism. Many comments spew racist hate and encourage police to abuse suspects.</p>
<p>An exhortation to “Shoot the rhino” appeared on the Facebook page of current Chicago police Officer Sofia Terrones in response to a video of a Philadelphia police officer beating a large black woman. Other posts disparaged victims of police shootings. “Every Thug Deserves a Slug,” wrote one commenter next to a picture of a 16-year-old boy who was shot and killed by Chicago police in 2016 as he was climbing a fence to get away from them.</p>
<p class="el-img Media-wrapper Media-paragraph"><a href="https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg" class="el-img Media-anchor"><img class="aligncenter size-full wp-image-269176 Media--image" src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt data-lazy-src="https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg" data-lazy-srcset="https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg?w=1000 1000w, https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg?resize=768,845 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-269176" src="https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg" alt="" srcset="https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg?w=1000 1000w, https://www.snopes.com/tachyon/2020/09/Copy-of-Untitled-21.jpg?resize=768,845 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1"></noscript></a></p></blockquote>
<p>When the Buzzfeed News article was published in 2018, this Facebook page had a little over 50,000 followers. At the time of this writing, Chicago Code Blue had more than 140,000 followers. It’s not clear how many of these followers are current or former members of law enforcement. </p>

</body></html>
		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>1 September 2020</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/dan/">Dan Evon</a>
													</li>
									</ul>
			</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Ludwig, Howard.   “Chicago Code Blue Cancels Rally Planned for Morgan Park Police Station.”     <em>DNA Info</em>.   3 March 2016.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Segura, Melissa; Silverman, Craig; Templon, John.   “Current And Former Chicago Police Officers Are Spewing Racist Hate On A Facebook Page.”<br>
    <em>Buzzfeed News</em>.   1 November 2018.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Alber, Victoria.   “Jacob Blake Paralyzed After He Was Shot by Wisconsin Police, Family Attorney Says.”<br>
    <em>CBS News</em>.   26 August 2020.</p>

</body></html>
									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>

<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-footer-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-266493 news type-news status-publish has-post-thumbnail hentry tag-2020-election tag-editors-picks news_category-uspolitics" href="https://www.snopes.com/news/2020/08/27/vote-by-mail-guide-2020-election/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Voting By Mail? Double-Check Your State’s Deadlines Right Now"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Voting By Mail? Double-Check Your State’s Deadlines Right Now</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															27 August 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">The U.S. Postal Service warned that, if you’re voting by mail, waiting until the deadline to apply for or return a ballot may cut it too close.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-268575 news type-news status-publish has-post-thumbnail hentry tag-editors-picks news_category-uspolitics" href="https://www.snopes.com/news/2020/08/28/facebook-militia-group/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/wisconsin-liberty-militia-featured.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="‘When Can We Open Fire?’: Facebook Group with Self-Proclaimed Military Members Made Violent Plans for Kenosha"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">‘When Can We Open Fire?’: Facebook Group with Self-Proclaimed Military Members Made Violent Plans for Kenosha</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															28 August 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">A handful of the group's participants claimed to be members of the U.S. Army.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-267914 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/melania-trump-destroy-rose-garden/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/white-house.jpg"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Melania Trump &#8216;Dig Up&#8217; the Rose Garden at the White House?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Melania Trump &#8216;Dig Up&#8217; the Rose Garden at the White House?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															25 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Roses don't live forever, but this faux scandal may. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-265650 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-politics fact_check_category-politics-race fact_check_rating-unproven" href="https://www.snopes.com/fact-check/joe-biden-ancestors-own-slaves/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Joe Biden&#8217;s Great-Great-Great Grandfather Own a Slave?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Joe Biden&#8217;s Great-Great-Great Grandfather Own a Slave?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															24 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">While we can't confirm with complete certainty, the evidence gathered here is compelling. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-266288 news type-news status-publish has-post-thumbnail hentry tag-2020-election tag-editors-picks news_category-conspiracy" href="https://www.snopes.com/news/2020/08/21/qanon-2020-election/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Qurious About QAnon? Get the Facts About This Dangerous Conspiracy Theory"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Qurious About QAnon? Get the Facts About This Dangerous Conspiracy Theory</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															21 August 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Take note, voters: A nebulous batch of ludicrous rumors that grew into a kind of stealth internet game is now playing a visible part in the 2020 U.S. elections.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>


</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-265803 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politicians fact_check_category-politics fact_check_rating-mostly-true" href="https://www.snopes.com/fact-check/antifa-redirect-joe-biden-website/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/Copy-of-MemeOverlay_Twitterpost-1.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Antifa.com Redirect to Biden’s Official Campaign Website?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Antifa.com Redirect to Biden’s Official Campaign Website?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															31 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">If it was a prank, it wouldn't be the first time the politician has been targeted in such a way.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-268107 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-law-enforcement-3 fact_check_rating-false" href="https://www.snopes.com/fact-check/jacob-blake-sexual-assault-charge/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Jacob Blake Charged With Raping a Child?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Jacob Blake Charged With Raping a Child?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															27 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Online commentators and social media users sought to undermine protests sparked by the police shooting of Blake in Wisconsin in August 2020.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-186320 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-the-washington-pundit fact_check_category-politics fact_check_category-sexuality fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/ca-democrats-lgbtq-bill-pedophiles/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/10/gavel_judge_law_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did California Democrats Introduce an LGBTQ Bill to &#8216;Protect Pedophiles Who Rape Children&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did California Democrats Introduce an LGBTQ Bill to &#8216;Protect Pedophiles Who Rape Children&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															7 March 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A bill in the California state Senate would leave the decision of whether individuals convicted of particular sex crimes involving minors must register as sex offenders to the discretion of the court.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-268356 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-abortion fact_check_category-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/kamala-harris-abortion-until-birth/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1145493381.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Kamala Harris Support Abortion Until the Time of Giving Birth?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Kamala Harris Support Abortion Until the Time of Giving Birth?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															28 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The Democratic vice-presidential candidate's pro-abortion-rights record has come under scrutiny from conservatives. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-268844 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/biden-fall-asleep-during-interview/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/biden-interview-fake.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Video Show Biden Falling Asleep in an Interview?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does This Video Show Biden Falling Asleep in an Interview?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															31 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The manipulated clip was shared by President Trump's social media director.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>


</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-2">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-2' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-promo-widget&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=learn-how">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Snopes.com needs your help.<mark>Become a member today.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-3">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-3' );
			</script>
			</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'footer-1' );
			</script>
			</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-footer-support-link&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="link-footer-support">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-and-conditions/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookie Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/do-not-sell-my-info/">Don't Sell My Info</a>
								</li>
							</ul>

						</div>

						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2020 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.8.2'></script>
<script type='text/javascript' integrity='sha384-0/7p6CEJNPzJAIGxft11W372JdCOAqCzD9TSQISdlmhH/uqUFuXBAnxN3KTMxVzs' src='https://www.snopes.com/content/mu-plugins/smg/dist/7d485ea20e71ab5f1e3b-frontend.js?ver=77c63fb18a632e63bed72e0bf18ce80b'></script>
<script type='text/javascript' async src='https://iframe.ly/embed-dialog-init.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-Lc0fQI0zqYksrgxMHiBw2hQo/QprzbPBLgKnlXLLhJQSTobmpHkyIGKNfweBeFGh' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"23c7a7fbcf"};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-KsHbzAIoRUg5QbFzM7tMhWc1kQwu0EkCvJKXtjk1+7LI/TyUibVm5Wdo/Ih4p4Kp' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-snopes-main.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-W3notQdytH1KXVlJEthxCdMSxDmrKQkz+aaTET2x7t1e37H+kOn19T/m2Kg02hOC' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' integrity='sha384-7AbmKvYBtokTNFuKrFk6PhIzU91chtGMc9zzPZbT+7vjyKVDLixZVIgDZUf6GY20' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="sticky-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'sticky-1' );
			</script>
			</div>

</div></div></div>
	</body>

</html>
<!--
	generated 1 seconds ago
	generated in 0.763 seconds
	served from batcache in 0.005 seconds
	expires in 299 seconds
-->
