<!doctype html>
<html lang="en-US">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
		<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//static.doubleclick.net">
	<link rel="dns-prefetch" href="//ib.adnxs.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//as-sec.casalemedia.com">
	<link rel="dns-prefetch" href="//js-sec.indexww.com">
	<link rel="dns-prefetch" href="//snopes-d.openx.net">
	<link rel="dns-prefetch" href="//hbopenbid.pubmatic.com">
	<link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
	<link rel="dns-prefetch" href="//ap.lijit.com">
	<link rel="dns-prefetch" href="//tlx.3lift.com">
	<link rel="dns-prefetch" href="//storage.cloud.kargo.com">
	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"268495","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/abby-johnson-household-voting\/","authors":[{"id":"1","display_name":"David Mikkelson","url":"https:\/\/www.snopes.com\/author\/snopes\/","bio":"David Mikkelson founded the site now known as snopes.com back in 1994 as a creative outgrowth of his wide-ranging interests in a variety of subjects (particularly folklore) and his professional expertise in the computer industry. Handling everything from researching and writing articles about urban legends to managing the site\u2019s technical infrastructure, David saw snopes.com (which antedated the development of automated search engines) quickly become the go-to place for Internet users to query about anything questionable they encountered online, establishing it as the oldest and best known online fact-checking outlet operating today.\r\n\r\nDavid\u2019s educational background includes a B.S. in Computer Science from the University of Texas (San Antonio) and about a zillion course hours of post-graduate classes at California State University Northridge taken with no particular degree program in mind. His previous employment encompassed stints with the News-Chronicle (newspaper), Teledyne Electronics, USPS, JPL, Digital Equipment Corporation, Rocketdyne, and Health Net (HMO).\r\n\r\nIn his ever-dwindling moments of free time away from snopes.com, David can be spotted at board gaming events and conventions.","links":{"twitter":{"url":"snopes","icon":"&lt;i class=&quot;fab fa-facebook-f&quot;&gt;&lt;\/i&gt;"}}}],"categories":[{"id":"60277","name":"Politics","slug":"politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/"},{"id":"60288","name":"Quotes","slug":"political-quotes","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/political-quotes\/"}],"dates":{"originally_published":"28 August 2020","last_updated":""},"tags":"","gaData":{"authors":"David Mikkelson","categories":"Politics,Quotes","tags":""}}}		};
	</script>

	
	
		<script>
		var _iub = _iub || [];

		_iub.csConfiguration = {
			tcfVersion: 1,
			gdprAppliesGlobally: false,
			enableCcpa: true,
			countryDetection: true,
			reloadOnConsent: true,
			consentOnContinuedBrowsing: false,
			perPurposeConsent: true,
			enableCMP: true,
			isTCFConsentGlobal: false,
			ccpaAcknowledgeOnDisplay: true,
			lang: 'en',
			siteId: 1926816,
			logLevel: 'info',
			cookiePolicyId: 49533561,
			ccpaNoticeDisplay: false,
			googleAdsPreferenceManagement: true,
			banner: {
				brandTextColor: '#333',
				acceptButtonDisplay: true,
				customizeButtonDisplay: true,
				acceptButtonColor: '#000000',
				acceptButtonCaptionColor: '#FFFFFF',
				customizeButtonColor: '#F2F2F2',
				customizeButtonCaptionColor: '#000000',
				rejectButtonDisplay: true,
				rejectButtonColor: '#ffffff',
				rejectButtonCaptionColor: '#000000',
				position: 'float-top-center',
				textColor: '#333333',
				backgroundColor: '#FFFFFF',
				fontSize: 15,
				fontSizeBody: 15
			}
		};

		
	</script>

	<title>Did RNC Speaker Abby Johnson Advocate &#039;Household Voting&#039;?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The anti-abortion activist tweeted that she believes in &quot;one vote&quot; per &quot;Godly household,&quot; with husbands having the final say."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.snopes.com/fact-check/abby-johnson-household-voting/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did RNC Speaker Abby Johnson Advocate &#039;Household Voting&#039;?" />
<meta property="og:description" content="The anti-abortion activist tweeted that she believes in &quot;one vote&quot; per &quot;Godly household,&quot; with husbands having the final say." />
<meta property="og:url" content="https://www.snopes.com/fact-check/abby-johnson-household-voting/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The anti-abortion activist tweeted that she believes in &quot;one vote&quot; per &quot;Godly household,&quot; with husbands having the final say." />
<meta name="twitter:title" content="Did RNC Speaker Abby Johnson Advocate &#039;Household Voting&#039;?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//snopes.zeustechnology.com' />
<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//sdks.shopifycdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/74d49b224c74497b56cb-frontend.css?ver=f767b330c782ee4a51a284d4020b2177' type='text/css' integrity='sha384-ubGOt+kmDIqVuEzIVsXMNvMuEyn4pBFwrt+ka3OqGNCezCpBHKDsjL+QAnmMbr/l' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/6ad30134c03d05bd255d-main.css?ver=5.3.4' type='text/css' integrity='sha384-Tao8YwEFv5qVgBglp56K5jXTweVSjU378dG/aoraXKHceMJhVfYUWZolgc6nbAip' media='all' />
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/safe-tcf.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/ccpa/stub.js?ver=5.3.4'></script>
<script type='text/javascript' async src='https://cdn.iubenda.com/cs/iubenda_cs.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/apstag.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://snopes.zeustechnology.com/main.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"e851b9f240","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"e943fb9fb7"},"page_data":{"url":"https:\/\/www.snopes.com\/fact-check\/abby-johnson-household-voting\/","template":"single","content-type":"Fact Check","post_id":268495,"author":"1","author_name":"David Mikkelson","category":"Politics","rating":"Correct Attribution","title":"The anti-abortion activist tweeted that she believes in \"one vote\" per \"Godly household,\" with husbands having the final say.","date_published":"28 August 2020","date_updated":""},"ads":{"url":"https:\/\/www.snopes.com\/fact-check\/abby-johnson-household-voting\/","template":"single","content-type":"Fact Check","post_id":268495,"author":"1","author_name":"David Mikkelson","category":"Politics","rating":"Correct Attribution","title":"The anti-abortion activist tweeted that she believes in \"one vote\" per \"Godly household,\" with husbands having the final say.","date_published":"28 August 2020","date_updated":"","defaultMainConnector":"zeus","placements":["header-1","side-1","side-2","side-3","post-body-1","post-featured-1","rating-1","post-footer-1","footer-1","sticky-1"],"enable":true},"is_eu":"false","collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"d247c19dad"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":false,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-O7aDQxoAxgIwEZK/D7TM5nrOrs+z/iYd/w7wtbSnYpugPdt4nCzWK2+i3C1EiyvS' src='https://www.snopes.com/content/mu-plugins/smg/dist/smg.js?ver=22ae1ba6935023ed32ce4268db6a78a5'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-WiMgVlxI4uE7RLB7VJLeMXjeF7X2F01dlJyMu8WgidXA3v984R16zrnDAo8QrcPA' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-utils.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = {"url":"https:\/\/www.snopes.com\/fact-check\/abby-johnson-household-voting\/","template":"single","content-type":"Fact Check","post_id":"268495","author":"1","author_name":"David Mikkelson","category":"Politics","rating":"Correct Attribution","title":"The anti-abortion activist tweeted that she believes in \"one vote\" per \"Godly household,\" with husbands having the final say.","date_published":"28 August 2020","date_updated":""};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-m1nZXj3ovwGSaqUghESsuZTq2C/tcWckz9tfYadmcEYYSevys55KN5Yz/ghkEg4o' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-tracking.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-dW0P7xw8lWqwWDjygx/eNboAdQcdbPi+G7tBhG2NRNMrFoIsPApLQjSpndi3qHjw' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-font-awesome.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=268495' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

		
		<script data-ad-client="ca-pub-6608306193529351" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>

		<script async src="https://storage.cloud.kargo.com/ad/network/klick/klick-snopes.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>
	
		<script>
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble');
	</script>
</head>

	<body class="fact_check-template-default single single-fact_check postid-268495 post-type-fact_check abby-johnson-household-voting">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-header-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="btn-support-header" class="btn btn-primary" role="button">Become&nbsp;a&nbsp;Member</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-founding-members  "><div id="alert-banner-founding-member" data-smg-banner="alert-banner-founding-member" class="Banner Banner--danger Banner--dismiss" role="alert">
	<div class="Banner-container">
		<a class="Banner-content" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-alert-banner&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-founding-member">
			<span class="Banner-icon">
				<span class="icon-news"></span>
			</span>
			<p class="Banner-text">
				Help Snopes. <span class="link">Become a Founding Member!</span>
			</p>
		</a>
		<button class="Banner-close" data-smg-banner-dismiss="alert-banner-founding-member">
			<i class="icon-close"></i>
		</button>
	</div>
</div>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="header-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'header-1' );
			</script>
			</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did RNC Speaker Abby Johnson Advocate &#8216;Household Voting&#8217;?","description":"The anti-abortion activist tweeted that she believes in &quot;one vote&quot; per &quot;Godly household,&quot; with husbands having the final say."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2020-08-28T11:47:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/abby-johnson-household-voting\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"Abby Johnson, an anti-abortion activist who spoke at the 2020 Republican National Convention, earlier advocated for &#039;household voting&#039; in which a husband would &#039;get the final say.&#039;","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"Correct Attribution","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-correctly-attributed.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<article class="snopes-post post-268495 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics fact_check_category-political-quotes fact_check_rating-correct-attribution">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/"
											>
						Fact Checks					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/category/politics/"
											>
						Politics					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/abby-johnson-household-voting/"
						aria-current="page"					>
						Did RNC Speaker Abby Johnson Advocate &#8216;Household Voting&#8217;?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Did RNC Speaker Abby Johnson Advocate &#8216;Household Voting&#8217;?</h1>

	<h2 class="subtitle">The anti-abortion activist tweeted that she believes in "one vote" per "Godly household," with husbands having the final say.</h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/snopes/">David Mikkelson</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">28 August 2020</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/johnson_rnc.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
											</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F&#038;text=Did%20RNC%20Speaker%20Abby%20Johnson%20Advocate%20%26%238216%3BHousehold%20Voting%26%238217%3B%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F&#038;title=Did%20RNC%20Speaker%20Abby%20Johnson%20Advocate%20%26%238216%3BHousehold%20Voting%26%238217%3B%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20RNC%20Speaker%20Abby%20Johnson%20Advocate%20%26%238216%3BHousehold%20Voting%26%238217%3B%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fabby-johnson-household-voting%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-featured-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-featured-1' );
			</script>
			</div>

</div></div></div>
	
		<div class="claim-wrapper card">

			<h3 class="card-header">Claim</h3>

			<div class="claim">

				<p>Abby Johnson, an anti-abortion activist who spoke at the 2020 Republican National Convention, earlier advocated for 'household voting' in which a husband would 'get the final say.'</p>

				
			</div>

		</div>

		
		
			<div class="rating-wrapper card">

				<h3 class="card-header">Rating</h3>

				<div class="media-list">

					<div class="media rating">

													<figure>
								<a target="_blank" href="https://www.snopes.com/fact-check/rating/correct-attribution/">
									<img class="" src="https://www.snopes.com/tachyon/2018/03/rating-correctly-attributed.png" alt="Correct Attribution"/>
								</a>
							</figure>
						
						<div class="media-body">
							<h5 class="rating-label-correct-attribution">Correct Attribution</h5>
							<a class="rating-help-link" target="_blank" href="https://www.snopes.com/fact-check/rating/correct-attribution/">About this rating <i class="fas fa-external-link-alt ml-1"></i></a>
						</div>

					</div>

					
					
					
				</div>

			</div>

			<div id="smg-zone-main-after-rating" class="smg-zone smg-zone-main-after-rating"><div class="smg-zone-group smg-zone-group-group-single-fact-check-main-after-rating"><div class="smg-zone-widget smg-zone-widget-alerts-banners-general-support  "><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-fact-check-rating-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" class="d-block w-100">
	<div class="banner-alert is-clickable has-caret has-caret-top-left bg-secondary">
		<h4 class="banner-text">Do you rely on Snopes reporting? Become a member today.</h4>
		<div class="banner-icon banner-icon-right">
			<i class="fas fa-angle-right"></i>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="rating-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'rating-1' );
			</script>
			</div>

</div></div></div>
		
	
	<div class="content-wrapper card">

					<h3 class="card-header">Origin</h3>
		
		<div class="content">
			<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>On Aug. 25, 2020, self-described “Planned Parenthood director turned pro-life advocate” <a href="https://www.abbyjohnson.org/" target="aj" rel="noopener noreferrer">Abby Johnson</a> spoke at the Republican National Convention and <a href="https://www.texasmonthly.com/politics/the-convert/" target="re" rel="noopener noreferrer">repeated</a> a controversial — and <a href="https://slate.com/news-and-politics/2020/08/rnc-abby-johnson-anti-abortion-conversion-story-republican-national-convention.html" target="di" rel="noopener noreferrer">disputed</a> anecdote about how she went from being the director of a Planned Parenthood clinic to becoming an anti-abortion activist:</p>
<blockquote><p>[Johnson] assisted a doctor who was performing an abortion for a woman who was thirteen weeks pregnant, she said. The doctor asked Johnson to hold an ultrasound transducer to the woman’s stomach as he performed the operation. Johnson told Carney she had never seen this done before, since ultrasound machines are not commonly used for first-trimester abortions, which make up the vast majority of abortions done at most clinics. What she witnessed on the ultrasound monitor, she said, horrified her. The fetus seemed to be moving away from the doctor’s probe, which was clearly visible on the screen as it entered the patient’s uterus. Johnson thought of all the patients whom she had told that their fetuses wouldn’t feel anything during the procedure. Then, as Johnson watched, the doctor turned on the suction.</p></blockquote>
<div style="max-width: 1333px;">
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe title="Abby Johnson's full remarks at the GOP Convention" src="https://www.youtube.com/embed/2Cltw4cT0ho?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; gyroscope; picture-in-picture"></iframe></div>
</div>
<p> Shortly afterwards, social media users began circulating an image purporting to reproduce tweets issued by Johnson some three months earlier, in which she advocated for a return to “household voting” (i.e., a system under which a single vote is cast for an entire household, rather than each adult in the household voting individually), and declared that if a husband and wife differed politically, the husband’s decision should hold sway (in “Godly households,” at least):</p>
<p class="el-img Media-wrapper Media-paragraph"><img class="aligncenter size-full wp-image-268499 Media--image" src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt data-lazy-src="https://www.snopes.com/tachyon/2020/08/johnson_tweet_ex.jpg" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-268499" src="https://www.snopes.com/tachyon/2020/08/johnson_tweet_ex.jpg" alt=""  data-recalc-dims="1"></noscript></p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-body-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-body-1' );
			</script>
			</div>

</div></div></div>
<p>Many Snopes readers inquired of us whether this image reproduced genuine tweets posted by Johnson. In fact it did, as is easily verified since the tweets are still visible in the timeline of Johnson’s Twitter account:</p>
<blockquote class="twitter-tweet" data-dnt="true" align="center">
<p lang="en" dir="ltr">What’s the most controversial thing you believe?</p>
<p>— Abby Johnson (@AbbyJohnson) <a href="https://twitter.com/AbbyJohnson/status/1256406892668215296?ref_src=twsrc%5Etfw">May 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none">
<p lang="en" dir="ltr">Here’s another one. I would support bringing back household voting. 🤭 How anti-feminist of me. 😂</p>
<p>— Abby Johnson (@AbbyJohnson) <a href="https://twitter.com/AbbyJohnson/status/1256604827569860611?ref_src=twsrc%5Etfw">May 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none">
<p lang="en" dir="ltr">Each household would get one vote.</p>
<p>— Abby Johnson (@AbbyJohnson) <a href="https://twitter.com/AbbyJohnson/status/1256606724666150916?ref_src=twsrc%5Etfw">May 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-dnt="true" align="center" data-conversation="none">
<p lang="en" dir="ltr">Then they would have to decide on one vote. In a Godly household, the husband would get the final say.</p>
<p>— Abby Johnson (@AbbyJohnson) <a href="https://twitter.com/AbbyJohnson/status/1256608666196815873?ref_src=twsrc%5Etfw">May 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

</body></html>
		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>28 August 2020</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/snopes/">David Mikkelson</a>
													</li>
									</ul>
			</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>North, Anna.   “Unplanned, The Anti-Abortion Movie That’s Getting Mainstream Attention, Explained.”<br>
    <em>Vox</em>.   17 April 2019.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Dessem, Matthew.   “Anti-Abortion Activist Abby Johnson’s Conversion Story Has Been in Dispute Since the First Time She Told It.”<br>
    <em>Slate</em>.   26 August 2020.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Blakeslee, Nate.   “The Convert.”<br>
    <em>Texas Monthly</em>.   February 2010.</p>

</body></html>
									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>

<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-footer-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-266493 news type-news status-publish has-post-thumbnail hentry tag-2020-election tag-editors-picks news_category-uspolitics" href="https://www.snopes.com/news/2020/08/27/vote-by-mail-guide-2020-election/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1224699727.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Voting By Mail? Double-Check Your State’s Deadlines Right Now"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Voting By Mail? Double-Check Your State’s Deadlines Right Now</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															27 August 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">The U.S. Postal Service warned that, if you’re voting by mail, waiting until the deadline to apply for or return a ballot may cut it too close.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-267914 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/melania-trump-destroy-rose-garden/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/white-house.jpg"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Melania Trump &#8216;Dig Up&#8217; the Rose Garden at the White House?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Melania Trump &#8216;Dig Up&#8217; the Rose Garden at the White House?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															25 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Roses don't live forever, but this faux scandal may. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-265650 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-2020-election fact_check_category-politics fact_check_category-politics-race fact_check_rating-unproven" href="https://www.snopes.com/fact-check/joe-biden-ancestors-own-slaves/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/1280px-Joe_Biden_49536511763.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Joe Biden&#8217;s Great-Great-Great Grandfather Own a Slave?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Joe Biden&#8217;s Great-Great-Great Grandfather Own a Slave?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															24 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">While we can't confirm with complete certainty, the evidence gathered here is compelling. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-267033 news type-news status-publish has-post-thumbnail hentry tag-2020-election news_category-uspolitics" href="https://www.snopes.com/news/2020/08/25/kim-klacik-ad-baltimore/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/Screen-Shot-2020-08-21-at-2.20.23-PM.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Kim Klacik: Investigating Her Viral Campaign Ad Touring Baltimore&#8217;s Streets"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Kim Klacik: Investigating Her Viral Campaign Ad Touring Baltimore&#8217;s Streets</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															25 August 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">As a fast-rising star within the party, she was among speakers at the 2020 Republican National Convention.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-266288 news type-news status-publish has-post-thumbnail hentry tag-2020-election tag-editors-picks news_category-conspiracy" href="https://www.snopes.com/news/2020/08/21/qanon-2020-election/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1009769900.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Qurious About QAnon? Get the Facts About This Dangerous Conspiracy Theory"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Qurious About QAnon? Get the Facts About This Dangerous Conspiracy Theory</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															21 August 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Take note, voters: A nebulous batch of ludicrous rumors that grew into a kind of stealth internet game is now playing a visible part in the 2020 U.S. elections.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>


</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-268107 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-law-enforcement-3 fact_check_rating-false" href="https://www.snopes.com/fact-check/jacob-blake-sexual-assault-charge/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/GettyImages-1228222327.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Jacob Blake Charged With Raping a Child?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Jacob Blake Charged With Raping a Child?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															27 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Online commentators and social media users sought to undermine protests sparked by the police shooting of Blake in Wisconsin in August 2020.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-267914 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/melania-trump-destroy-rose-garden/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/white-house.jpg"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/white-house.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Melania Trump &#8216;Dig Up&#8217; the Rose Garden at the White House?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Melania Trump &#8216;Dig Up&#8217; the Rose Garden at the White House?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															25 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Roses don't live forever, but this faux scandal may. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-267847 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-business fact_check_rating-false" href="https://www.snopes.com/fact-check/victoria-secret-tracking-device/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/1620px-Victorias_Secret_Store_7_722_Lexington_Ave_New_York_NY_10022_USA_-_Dec_2012.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Victoria&#8217;s Secret Planting Tracking Devices in Bras?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Victoria&#8217;s Secret Planting Tracking Devices in Bras?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															25 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Radio-frequency identification tags are used by several major retailers in order to track inventory, not customers. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-263583 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/moderna-conspiracy/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/08/getty_moderna.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Moderna Tied to Fauci, Gates, Soros, and Epstein?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Moderna Tied to Fauci, Gates, Soros, and Epstein?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 August 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A spoof omnibus conspiracy theory linked a company developing a potential COVID-19 vaccine to several prominent figures.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-228536 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-controversy fact_check_category-politics fact_check_rating-unproven" href="https://www.snopes.com/fact-check/melania-trump-multiple-languages/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/GettyImages-687696276-e1577729458316.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Melania Trump Fluent in Five Languages?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Melania Trump Fluent in Five Languages?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															30 December 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The first lady herself has stated in interviews that she is a polyglot. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>


</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-2">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-2' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-promo-widget&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=learn-how">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Snopes.com needs your help.<mark>Become a member today.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-3">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-3' );
			</script>
			</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'footer-1' );
			</script>
			</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-footer-support-link&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="link-footer-support">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-and-conditions/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookie Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/do-not-sell-my-info/">Don't Sell My Info</a>
								</li>
							</ul>

						</div>

						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2020 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.8.2'></script>
<script type='text/javascript' integrity='sha384-0/7p6CEJNPzJAIGxft11W372JdCOAqCzD9TSQISdlmhH/uqUFuXBAnxN3KTMxVzs' src='https://www.snopes.com/content/mu-plugins/smg/dist/7d485ea20e71ab5f1e3b-frontend.js?ver=77c63fb18a632e63bed72e0bf18ce80b'></script>
<script type='text/javascript' async src='https://iframe.ly/embed-dialog-init.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-Lc0fQI0zqYksrgxMHiBw2hQo/QprzbPBLgKnlXLLhJQSTobmpHkyIGKNfweBeFGh' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"10e53ac3ae"};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-KsHbzAIoRUg5QbFzM7tMhWc1kQwu0EkCvJKXtjk1+7LI/TyUibVm5Wdo/Ih4p4Kp' src='https://www.snopes.com/content/themes/snopes/dist/scripts/1326aa1c6f298075a8c0-snopes-main.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-W3notQdytH1KXVlJEthxCdMSxDmrKQkz+aaTET2x7t1e37H+kOn19T/m2Kg02hOC' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' integrity='sha384-7AbmKvYBtokTNFuKrFk6PhIzU91chtGMc9zzPZbT+7vjyKVDLixZVIgDZUf6GY20' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="sticky-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'sticky-1' );
			</script>
			</div>

</div></div></div>
	</body>

</html>
<!--
	generated 26 seconds ago
	generated in 0.373 seconds
	served from batcache in 0.017 seconds
	expires in 274 seconds
-->
