<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"226779","title":"","permalink":"https:\/\/www.snopes.com\/news\/2019\/12\/13\/trump-executive-order-judaism\/","authors":[{"id":"21","display_name":"Bethania Palma","url":"https:\/\/www.snopes.com\/author\/bethania\/","bio":"Bethania Palma is a journalist from the Los Angeles area who started her career as a daily newspaper reporter and has covered everything from crime to government to national politics. She has written for a variety of publications as a staffer and freelancer, including the Los Angeles News Group, the LAist, LA School Report, the OC Weekly and Raw Story. She earned a B.A. in political science from the University of California at Irvine and an M.A. in history from California State University at Northridge. She is a huge fan of the X-Files, because while she\u2019s not saying it was aliens, it was aliens."}],"categories":[{"id":"60353","name":"U.S. Politics","slug":"uspolitics","taxonomy":"news_category","url":"https:\/\/www.snopes.com\/news\/category\/uspolitics\/"}],"dates":{"originally_published":"13 December 2019","last_updated":""},"tags":{"all":[{"id":"9020","name":"anti-semitism","slug":"anti-semitism","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/anti-semitism\/"},{"id":"719","name":"donald trump","slug":"donald-trump","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/donald-trump\/"}],"main":[{"id":"9020","name":"anti-semitism","slug":"anti-semitism","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/anti-semitism\/"},{"id":"719","name":"donald trump","slug":"donald-trump","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/donald-trump\/"}]},"gaData":{"authors":"Bethania Palma","categories":"U.S. Politics","tags":"anti-semitism,donald trump"}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>Did President Trump Redefine Judaism as a Nationality?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An executive order signed by Trump could have big consequences for institutions of higher learning."/>
<link rel="canonical" href="https://www.snopes.com/news/2019/12/13/trump-executive-order-judaism/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did President Trump Redefine Judaism as a Nationality?" />
<meta property="og:description" content="An executive order signed by Trump could have big consequences for institutions of higher learning." />
<meta property="og:url" content="https://www.snopes.com/news/2019/12/13/trump-executive-order-judaism/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="anti-semitism" />
<meta property="article:tag" content="donald trump" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376-733x412.jpg" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376-733x412.jpg" />
<meta property="og:image:width" content="733" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An executive order signed by Trump could have big consequences for institutions of higher learning." />
<meta name="twitter:title" content="Did President Trump Redefine Judaism as a Nationality?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.snopes.com\/","sameAs":["https:\/\/www.facebook.com\/snopes","https:\/\/www.instagram.com\/snopesdotcom\/","https:\/\/www.linkedin.com\/company\/snopes.com","https:\/\/plus.google.com\/+snopes","https:\/\/www.youtube.com\/channel\/UCHQAmn49BObyOsPHCnKRC4w","https:\/\/www.pinterest.com\/snopesdotcom\/","https:\/\/twitter.com\/snopes"],"@id":"https:\/\/www.snopes.com\/#organization","name":"Snopes.com","logo":"https:\/\/www.snopes.com\/uploads\/2019\/11\/logo-main.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/news\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.snopes.com\/news\/category\/uspolitics\/","name":"U.S. Politics"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.snopes.com\/news\/2019\/12\/13\/trump-executive-order-judaism\/","name":"Did President Trump Redefine Judaism as a Nationality?"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//sdks.shopifycdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/8b80c717f61168571b51-frontend.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/91d7027e6e03d8caa1dd-main.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/082c61fdc102930353d6-utils.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/082c61fdc102930353d6-tracking.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/082c61fdc102930353d6-font-awesome.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=226779' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="amphtml" href="https://www.snopes.com/news/2019/12/13/trump-executive-order-judaism/amp/"><script>
		var freestar    = freestar || {};
		var freestarAds = ["header-1","footer-1","side-1","side-2","side-3","post-footer-1","post-featured-1","sticky-1","post-body-1","post-body-2"];
		var filterAds   = freestarAds;

		freestar.hitTime = Date.now();
		freestar.queue   = freestar.queue || [];
		freestar.config  = freestar.config || {};
		freestar.debug   = window.location.search.indexOf( 'fsdebug' ) !== -1;

		if ( window.location.search.indexOf( 'collection-id=' ) !== -1 ) {
			freestarAds = freestarAds.filter( function( value ) {
				return 'sticky-1' !== value;
			} );
		}

		freestar.config.enabled_slots = freestarAds;

		! function( a, b ){
			var c = b.getElementsByTagName( 'script' )[0];
			var d = b.createElement( 'script' );
			var e = 'https://a.pub.network/snopes-com';

			e += freestar.debug ? '/qa/pubfig.min.js' : '/pubfig.min.js';
			d.async = !0;
			d.src = e;
			c.parentNode.insertBefore( d, c )
		} ( window,document );
	</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="news-template-default single single-news postid-226779 post-type-news trump-executive-order-judaism">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Support Snopes" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a id="btn-support-header" class="btn btn-primary" role="button" data-toggle="modal" data-target="#modal-support-buttons">Support&nbsp;Us</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-gfm-support  "><a id="alert-banner-gfm" target="_blank" href="https://www.gofundme.com/savesnopes">
	<div class="banner-alert alert alert-danger" role="alert">
		<div class="container">
			<p class="banner-text">
				<span class="alert-icon">
					<i class="fas fa-exclamation-triangle"></i>
				</span>
				Snopes needs your help! <span class="link">Learn more</span>.
			</p>
		</div>
	</div>
</a>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c2883-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="header-1"
			class="header"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('header-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did President Trump Redefine Judaism as a Nationality?","description":"An executive order signed by Trump could have big consequences for institutions of higher learning."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Did President Trump Redefine Judaism as a Nationality?","description":"An executive order signed by Trump could have big consequences for institutions of higher learning.","image":"https:\/\/www.snopes.com\/uploads\/2019\/12\/GettyImages-1009659416-e1576287765376.jpg","mainEntityOfPage":"https:\/\/www.snopes.com\/news\/2019\/12\/13\/trump-executive-order-judaism\/","author":{"@type":"Person","name":"Bethania Palma","url":"https:\/\/www.snopes.com\/author\/bethania\/"},"publisher":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"datePublished":"2019-12-13T10:05:00+00:00","dateModified":"2019-12-13T10:05:00+00:00"}</script>

<article class="snopes-post post-226779 news type-news status-publish has-post-thumbnail hentry tag-anti-semitism tag-donald-trump news_category-uspolitics">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/news/"
											>
						News					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/news/category/uspolitics/"
											>
						U.S. Politics					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/news/2019/12/13/trump-executive-order-judaism/"
						aria-current="page"					>
						Did President Trump Redefine Judaism as a Nationality?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Did President Trump Redefine Judaism as a Nationality?</h1>

	<h2 class="subtitle">An executive order signed by Trump could have big consequences for institutions of higher learning.</h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">13 December 2019</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/GettyImages-1009659416-e1576287765376.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via <a href="https://www.gettyimages.com/detail/photo/united-states-and-israel-flags-jerusalem-israel-royalty-free-image/1009659416?adppopup=true" target="_blank">Getty Images/Stock photo</a>
											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F&#038;text=Did%20President%20Trump%20Redefine%20Judaism%20as%20a%20Nationality%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F&#038;title=Did%20President%20Trump%20Redefine%20Judaism%20as%20a%20Nationality%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20President%20Trump%20Redefine%20Judaism%20as%20a%20Nationality%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2019%2F12%2F13%2Ftrump-executive-order-judaism%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d2f21-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-featured-1"
			class="post-featured"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-featured-1'); });
			</script>
		</div>
	</div>

</div></div></div>
	<div class="content-wrapper card">

		<div class="content">
			<p>U.S. President Donald Trump issued a controversial <a href="https://www.whitehouse.gov/presidential-actions/executive-order-combating-anti-semitism/" target="_blank" rel="noopener noreferrer">executive order</a> on Dec. 11, 2019, that targets <a href="https://www.nbcnews.com/politics/donald-trump/trump-sign-executive-order-targeting-college-anti-semitism-israel-boycotts-n1099601" target="_blank" rel="noopener noreferrer">protest movements</a> on college campuses known as Boycott, Divestment and Sanctions (BDS) rallies against the Israeli government over its treatment of Palestinians. It’s an order that that some say could redefine Judaism as a nationality in certain contexts.</p>
<p>Trump signed the “Executive Order on Combating Anti-Semitism” at a White House Hanukkah reception in the presence of evangelical pastor Robert Jeffress, who in 2010 <a href="https://www.youtube.com/watch?v=xl8D7zEm_jI" target="_blank" rel="noopener noreferrer">stated</a> “you can’t be saved being a Jew.” The order drew praise from some Jewish organizations and criticism from others. It also drew a vocal backlash from Palestinian activists who said it will chill legitimate free speech that criticizes the Israeli government.</p>
<p>Some Jewish leaders raised <a href="https://www.nytimes.com/2019/12/12/us/politics/trump-anti-semitism-jews.html" target="_blank" rel="noopener noreferrer">concerns</a> over its implications for the Jewish community, namely that it could result in defining being Jewish as a nationality. For example, Rabbi Hara Person, the chief executive of the Central Conference of American Rabbis, said the order feels “dangerous,” <a href="https://www.nytimes.com/2019/12/12/us/politics/trump-anti-semitism-jews.html" target="_blank" rel="noopener noreferrer">telling</a> the Times. “I’ve heard people say this feels like the first step toward us wearing yellow stars.”</p>
<p>Writing for the left-leaning Jewish publication <a href="https://forward.com/opinion/436386/im-a-palestinian-student-trumps-executive-order-will-censor-me/" target="_blank" rel="noopener noreferrer">The Forward</a>, Palestinian activist Samer Hassan wrote, “It’s not just actual anti-Semitism that this executive order is designed to target. The State Department and now the federal government have changed their definition of anti-Semitism to include criticism of Israel by suggesting the use of the International Holocaust Remembrance Alliance’s definition of anti-Semitism, which identifies anti-Zionism with anti-Semitism. The IHRA definition effectively characterizes all Palestinian resistance, much of which views Zionism as racist, as anti-Semitic.”</p>
<p>Indeed, White House adviser Jared Kushner (who is also Trump’s son-in-law) defended the executive order in an op-ed for The New York Times, saying “The Remembrance Alliance definition makes clear what our administration has stated publicly and on the record: Anti-Zionism is anti-Semitism.”</p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c498c-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-body-1"
			class="post-body"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-body-1'); });
			</script>
		</div>
	</div>

</div></div></div>
<p>The order leverages Title VI of the Civil Rights Act, which “prohibits discrimination on the basis of race, color, and national origin in programs and activities receiving Federal financial assistance.”</p>
<p>In a story published a day before the executive order was issued, the Times reported:</p>
<blockquote><p>The order to be signed by Mr. Trump would empower the Education Department in such actions. Under <a href="https://www2.ed.gov/about/offices/list/ocr/docs/hq43e4.html" target="_blank" rel="noopener noreferrer">Title VI of the Civil Rights Act of 1964</a>, the department can withhold funding from any college or educational program that discriminates “on the ground of race, color, or national origin.” Religion was not included among the protected categories, so Mr. Trump’s order will have the effect of embracing an argument that Jews are a people or a race with a collective national origin in the Middle East, like Italian Americans or Polish Americans.</p></blockquote>
<p>Kushner took issue with this reportage in his op-ed, stating in response:</p>
<blockquote><p>When news of the impending executive order leaked, many rushed to criticize it without understanding its purpose. The executive order does not define Jews as a nationality. It merely says that to the extent that Jews are discriminated against for ethnic, racial or national characteristics, they are entitled to protection by the anti-discrimination law.</p></blockquote>
<p>But the Times stood by its reporting. In an email to Snopes, New York Times spokeswoman Danielle Rhoades Ha said: </p>
<blockquote><p>We are confident in the accuracy of our reporting.</p>
<p>The anti-Semitism executive order refers to Title VI of the Civil Rights Act, which extends protections on the basis of race, color or national origin, then [the order] states, “Discrimination against Jews may give rise to a Title VI violation when the discrimination is based on an individual’s race, color, or national origin.” As <a href="https://www.nytimes.com/2019/12/10/us/politics/trump-antisemitism-executive-order.html" target="_blank" rel="noopener noreferrer">our story</a> states, the executive order effectively brings Judaism under the umbrella of race and national origin, not just a religion, for the purpose of civil rights law enforcement.</p>
<p>We’ve posted a <a href="https://www.nytimes.com/2019/12/11/us/politics/trump-anti-semitism-judaism-nationality.html" target="_blank" rel="noopener noreferrer">follow up story</a> that shows that the Trump administration’s Education Department is pursuing five cases involving perceived anti-Jewish bias, in which “national origin” was explicitly referenced regarding Jewish students.</p></blockquote>
<p>The Times follow-up story outlined several cases pursued by the U.S. Department of Education under the Trump administration, including  separate ones at New York University and the University of North Carolina at Chapel Hill, in which investigators are looking into “whether [university] administrators have allowed their campuses to become hostile environments for Jewish students by coddling anti-Israel sentiment.”</p><div id="smg-zone-smg-post-body-2" class="smg-zone smg-zone-smg-post-body-2"><div class="smg-zone-group smg-zone-group-monetized-post-body-2"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c50a6-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-body-2"
			class="post-body"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-body-2'); });
			</script>
		</div>
	</div>

</div></div></div>
<p>Agreeing with the Times’ assessment was Jocelyn Samuels, who serves as executive director of the Williams Institute at the University of California at Los Angeles School of Law and was a former director of the Office for Civil Rights at the U.S. Department of Health and Human Services from 2014 to 2017. She told us the executive order appears to be intended to “expand the ambit of conduct” that could trigger Title VI enforcement action.</p>
<p>The executive order puts universities in a difficult position by pressuring them to crack down on speech that would likely be protected by the First Amendment, Samuels said.</p>
<p>“I think the real concern about this in the real world is that there are still going to be lots of instances of confusion about when something triggers a legal claim or not, but universities faced with the prospect of losing federal funds will clamp down on what is really political speech about the policies of the Israeli government,” Samuels said.</p>
<p>Universities could then face lawsuits over violating the First Amendment rights of students and faculty who speak out against human rights violations committed against Palestinians by the Israeli government and who are then censured for doing so.</p>
<p>“I also think that it’s interesting that the executive order is focused on anti-Semitism, because there’s a lot of anti-Muslim activity and comments that occur in a variety of contexts, including on university campuses,” Samuels added, pointing out that non-discrimination laws cover, for example, both men and women, and white people and African-Americans. “Under that precedent, you would assume any treatment afforded to one group under the law would be afforded to others as well. But because this order is worded exclusively in terms of anti-Semitism, I think that has yet to play out.”</p>
<p>Some observed that Trump signed the order just a few days after delivering <a href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-israeli-american-council-national-summit-2019/" target="_blank" rel="noopener noreferrer">remarks</a> at the Israeli American Council summit that some <a href="https://www.washingtonpost.com/nation/2019/12/09/trump-israeli-american-council-anti-semitic-claims/" target="_blank" rel="noopener noreferrer">criticized</a> as embodying anti-Semitic tropes, including the comments: “A lot of you are in the real estate business because I know you very well. You’re brutal killers. Not nice people at all.  But you have to vote for me; you have no choice. You’re not going to vote for Pocahontas [Democratic presidential candidate Elizabeth Warren], I can tell you that. You’re not going to vote for the wealth tax.  ‘Yeah, let’s take 100 percent of your wealth away.'”</p>
<p>Trump has also been <a href="https://www.reuters.com/article/us-usa-hate-crimes-report/u-s-anti-semitic-hate-crimes-spiked-37-percent-in-2017-fbi-idUSKCN1NI2H6" target="_blank" rel="noopener noreferrer">criticized</a> for using rhetoric that has helped to create an ideological ecosystem in which far-right values have grown, leading to <a href="https://www.newyorker.com/news/daily-comment/the-tree-of-life-shooting-and-the-return-of-anti-semitism-to-american-life" target="_blank" rel="noopener noreferrer">deadly</a> hate crimes targeting the Jewish community.</p>
<p>In an <a href="https://www.jweekly.com/2019/12/12/trumps-title-vi-order-merely-protects-pro-israel-conservatives-from-being-offended/" target="_blank" rel="noopener noreferrer">op-ed</a> for The Jewish News of Northern California, Donald C. Cutler slammed the executive order, writing, “This EO will not protect us from men with guns coming into our communities, our sanctuaries, our supermarkets, and killing us for being Jews.” Instead, he wrote, it laid “the groundwork to protect conservatives from being offended. The United States will now protect you from hearing a different point of view about Israel. I hope you feel safer.”</p>

<div id="smg-zone-content-after" class="smg-zone smg-zone-content-after"><div class="smg-zone-group smg-zone-group-content-after-letter"><div class="smg-zone-widget smg-zone-widget-custom-cta-letter  ">

	<div class="media-list">
		
<div class="card team-letter">
	<div class="card-header">
		<div>
			<span>Snopes.com</span>
		</div>
		<div>
			<span>Since 1994</span>
		</div>
	</div>
	<div class="card-body p-0">
		<div>
			<h5 class="card-title">A Word to Our Loyal Readers</h5>
							<p class="card-text">
					Support Snopes and make a difference for readers everywhere. 				</p>
					</div>
		<img
			class="stamp-image"
			src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
			data-lazy-src="https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=865,877"
			data-lazy-srcset="https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=80,82 80w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=180,183 180w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=375,380 375w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=416,422 416w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=542,550 542w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=733,743 733w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=865,877 865w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=1200,1216 1200w,"
			alt=""
		>
	</div>
	<div class="card-footer">
		<button
			type="button"
			data-toggle="collapse"
			data-target="#letter-collapse"
			aria-expanded="false"
			aria-controls="letter-collapse">
			Read the Letter <i class="fas fa-angle-down"></i>
		</button>
	</div>
	<div class="letter-wrapper">
		<div class="collapse" id="letter-collapse">
			<div class="container-fluid">
				<div class="row no-gutters justify-content-between">
					<div class="col-12 col-lg-3 order-2 order-lg-1 mt-5 mt-lg-0">
						
<div class="team team-compact">
	<section>
		<h5>Editorial</h5>
		<ul>
											<li class="team-member">
					<span class="name">David Mikkelson</span>
				</li>
															<li class="team-member">
					<span class="name">Doreen Marchionni</span>
				</li>
															<li class="team-member">
					<span class="name">David Emery</span>
				</li>
															<li class="team-member">
					<span class="name">Bond Huberman</span>
				</li>
															<li class="team-member">
					<span class="name">Brandon Echter</span>
				</li>
															<li class="team-member">
					<span class="name">Jordan Liles</span>
				</li>
															<li class="team-member">
					<span class="name">Alex Kasprak</span>
				</li>
															<li class="team-member">
					<span class="name">Dan Evon</span>
				</li>
															<li class="team-member">
					<span class="name">Dan MacGuill</span>
				</li>
															<li class="team-member">
					<span class="name">Bethania Palma</span>
				</li>
															<li class="team-member">
					<span class="name">Liz Donaldson</span>
				</li>
																																					</ul>
	</section>
	<section>
		<h5>Operations</h5>
		<ul>
																																																																																									<li class="team-member">
						<span class="name">Vinny Green</span>
					</li>
																<li class="team-member">
						<span class="name">Ryan Miller</span>
					</li>
																<li class="team-member">
						<span class="name">Chris Reilly</span>
					</li>
																<li class="team-member">
						<span class="name">Chad Ort</span>
					</li>
									</ul>
	</section>
</div>
					</div>
					<div class="col-12 col-lg-8 order-1 order-lg-2">
						<section class="content">
							<p>Most Snopes assignments begin when readers ask us, “Is this true?” Those tips launch our fact-checkers on sprints across a vast range of political, scientific, legal, historical, and visual information. We investigate as thoroughly and quickly as possible and relay what we learn. Then another question arrives, and the race starts again.</p>
<p>We do this work every day at no cost to you, but it is far from free to produce, and we cannot afford to slow down. To ensure Snopes endures — and grows to serve more readers — we need a different kind of tip: We need your financial support.</p>
<p>Support Snopes so we continue to pursue the facts — for you and anyone searching for answers.</p>

						</section>
						<section class="signature">
							<img
								class="signature-image"
								src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
								data-lazy-src="https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=865,261"
								data-lazy-srcset="https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=80,25 80w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=180,55 180w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=375,113 375w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=416,126 416w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=542,164 542w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=733,221 733w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=865,261 865w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=1200,362 1200w,"
								data-lazy-sizes="(min-width: 768px) 160px, 100vw"
								alt=""
							>
							<p>Team Snopes</p>
						</section>
						<button class="btn btn-support-modal" id="btn-modal-support-buttons" data-toggle="modal" data-target="#modal-support-buttons">Support Snopes</button>					</div>
				</div>
			</div>
		</div>
	</div>
</div>

	</div>

</div></div></div>		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>13 December 2019</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
													</li>
									</ul>
			</li>

			
				<li class="tags-wrapper">

					<div class="label"><span>Filed&nbsp;Under</span></div>

					<ul class="tags">

						
						
							<li class="tag">
								<a href="https://www.snopes.com/tag/anti-semitism/">anti-semitism</a>
							</li>

						
							<li class="tag">
								<a href="https://www.snopes.com/tag/donald-trump/">donald trump</a>
							</li>

						
					</ul>

				</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<p>Baker, Peter and Maggie Haberman. “Trump Targets Anti-Semitism and Israeli Boycotts on College Campuses.”<br>
<em>  The New York Times.</em> 10 December 2019.</p>

									</li>

								
									<li>
										<p>Kushner, Jared. “President Trump Is Defending Jewish Students.”<br>
  <em>The New York Times</em>. 11 December 2019.</p>

									</li>

								
									<li>
										<p>Green, Erica L. “Wider Definition of Judaism Is Likely to Aid Crackdown on Colleges.”<br>
  <em>The New York Times.</em> 11 December 2019.</p>

									</li>

								
									<li>
										<p>Dias, Elizabeth, et al. “Trump’s Order to Combat Anti-Semitism Divides Its Audience: American Jews.”<br>
  <em>The New York Times</em>. 12 December 2019.</p>

									</li>

								
									<li>
										<p>Smith, Allan. “Trump Signs Executive Order Targeting College Anti-Semitism, Israel Boycotts.”<br>
  NBC News. 11 December 2019.</p>

									</li>

								
									<li>
										<p>Hassan, Samer. “I’m a Palestinian Student. Trump’s Executive Order Will Censor Me.”<br>
  The Forward. 13 December 2019.</p>

									</li>

								
									<li>
										<p>Cutler, Donald C. “Trump’s Title VI Order Merely Protects Pro-Israel Conservatives from Being Offended.”<br>
  The Jewish News of Northern California. 12 December 2019.</p>

									</li>

								
									<li>
										<p>Schwartz, Alexandra. “The Tree of Life Shooting and the Return of Anti-Semitism to American Life.”<br>
  <em>The New Yorker.</em> 27 October 2018.</p>

									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>
<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d35f6-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-footer-1"
			class="post-footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-footer-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-226522 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-controversy fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/leeds-hospital-floor-photo/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/Featured-Image-Hospital.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Photo Show a Boy Forced to Sleep on the Floor of an English Hospital?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does This Photo Show a Boy Forced to Sleep on the Floor of an English Hospital?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															12 December 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Two waves of social media posts cast doubt in the minds of some over the authenticity of a story that proved a major moment in the 2019 U.K. general election.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-218032 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/sons-top-democrats-ukraine-clinton/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Sons of Top Democrats Do Business in Ukraine As Part of Clinton-Linked Conspiracy?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Sons of Top Democrats Do Business in Ukraine As Part of Clinton-Linked Conspiracy?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															11 October 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Conspiracy theorists outdid themselves in October 2019 in response to the Ukraine scandal that threatened Donald Trump's presidency with impeachment.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-222393 news type-news status-publish has-post-thumbnail hentry news_category-worldnews" href="https://www.snopes.com/news/2019/11/12/bl-fake-profiles/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/11/the-bl-fake-profiles.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="How a Pro-Trump Network Is Building a Fake Empire on Facebook and Getting Away with It"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">How a Pro-Trump Network Is Building a Fake Empire on Facebook and Getting Away with It</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															20 November 2019													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Hundreds of fake account admins and 1,929 Facebook advertising violations only begin to tell the story of the Epoch Times-linked, pro-Trump empire known as The BL.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-224746 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politicians fact_check_category-politics fact_check_rating-correct-attribution" href="https://www.snopes.com/fact-check/rick-wiles-trump-impeachment/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/11/GettyImages-1183772916-e1574902720271.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Pastor Rick Wiles Call Trump Impeachment a &#8216;Jew Coup&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Pastor Rick Wiles Call Trump Impeachment a &#8216;Jew Coup&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															27 November 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The Florida pastor used his online channel TruNews to launch a virulently anti-Semitic attack on leading congressional Democrats.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-225433 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-black-friday tag-fbi fact_check_category-crime fact_check_rating-true" href="https://www.snopes.com/fact-check/fbi-smart-tv/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/GettyImages-944229752-e1575503133976.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the FBI Warn That Smart TVs Might Spy on You?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did the FBI Warn That Smart TVs Might Spy on You?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															4 December 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Warnings to consumers about various products often accompany the holiday shopping season.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>

</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Featured Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-media">
			<div id="feature-video-player" class="video-player" data-rumble-id="v5h60d"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/fox-fred-rogers-evil/">
			<div class="card-body">
				<h2 class="card-title">Did ‘Fox and Friends’ Call Fred Rogers an ‘Evil, Evil Man’?</h2>
				<p class="card-subtitle">The segment prompted numerous rebuttals condemning the "maliciousness of the attack" on the legacy of the children's TV host.</p>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/fox-fred-rogers-evil/">Read More</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d3b5a-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-1"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-226068 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-crime fact_check_rating-false" href="https://www.snopes.com/fact-check/ynw-melly-stabbed-death-prison/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/mug-yellow.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Rapper YNW Melly Stabbed to Death in Prison?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Rapper YNW Melly Stabbed to Death in Prison?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															10 December 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Rumors of the rapper's demise spread in December 2019 after posts on "prank" news websites.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-225865 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/will-jaden-smith-death-hoax/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/getty_will_smith.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Were Will and Jaden Smith Killed in a Car Crash?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Were Will and Jaden Smith Killed in a Car Crash?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															7 December 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Fake death notices are often spread for malicious purposes.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-218032 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/sons-top-democrats-ukraine-clinton/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/GettyImages-520783510.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Sons of Top Democrats Do Business in Ukraine As Part of Clinton-Linked Conspiracy?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Sons of Top Democrats Do Business in Ukraine As Part of Clinton-Linked Conspiracy?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															11 October 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Conspiracy theorists outdid themselves in October 2019 in response to the Ukraine scandal that threatened Donald Trump's presidency with impeachment.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-225801 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-trump-administration fact_check_category-controversy fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/trump-food-assistance-700000/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/12/GettyImages-157188427-e1576004174442-1.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is the Trump Admin Ending Food Assistance for Nearly 700,000 People?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is the Trump Admin Ending Food Assistance for Nearly 700,000 People?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															10 December 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A rule change that hardens work requirements for those receiving federal food assistance is expected to go into effect in 2020.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-127664 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-crime fact_check_rating-unproven" href="https://www.snopes.com/fact-check/criminals-using-plastic-bottles-carjack/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/02/plastic_bottle_car_wheel_warning_facebook_feature.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Are Criminals Using Plastic Bottles in Wheel Wells to Carjack People?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Are Criminals Using Plastic Bottles in Wheel Wells to Carjack People?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															7 February 2018													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The alleged trick of distracting a driver by cramming a plastic bottle in a wheel well runs counter to how most carjackers operate.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d41ad-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-2"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-2'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="" data-toggle="modal" data-target="#modal-support-buttons">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Misinformation is a real threat.<mark>Snopes.com needs your help.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d469b-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-3"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-3'); });
			</script>
		</div>
	</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c1b0f-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="footer-1"
			class="footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('footer-1'); });
			</script>
		</div>
	</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="#modal-support-buttons" id="link-footer-support" data-toggle="modal" data-target="#modal-support-buttons">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookies</a>
								</li>
							</ul>

						</div>

						<div class="footer-item-coming-soon">
							<h6>Coming Soon<span>NEW</span></h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/membership-coming-soon/">Membership</a>
								</li>
								<li>
									<a href="https://www.snopes.com/discourse-coming-soon/">Discourse</a>
								</li>
								<li>
									<a href="https://www.snopes.com/ontheissues-coming-soon/">On The Issues</a>
								</li>
							</ul>
						</div>
						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2019 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<div id="signinout-modal" class="modal" style="display:none;">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div id="signinout-widget"></div>
		</div>
	</div>
</div>
<script type="text/template" id="tpl-user-dropdown">
<div class="dropdown">
	<button type="button"
		id="profile-menu-controls"
		class="status-display btn btn-secondary dropdown-toggle"
		data-toggle="dropdown"
		aria-haspopup="true"
		aria-expanded="false"
	>
	Welcome, <span data-profile-field="given_name"></span>	</button>
	<div class="dropdown-menu" aria-labelledby="profile-menu-controls">
		<a class="dropdown-item" href="#">
			Edit Profile		</a>
		<a class="dropdown-item status-display signinout-button" href="#">
			Sign out		</a>
	</div>
</div>
</script>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"6acc4da87a","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"3c1864fe8f"},"collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"f4473d7f4c"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":true,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/mu-plugins/smg/dist/6deb1254d95643104f50-frontend.js'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"4671e964a8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/082c61fdc102930353d6-snopes-main.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Support Snopes" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar-sticky  "><div id="fs-select-footer"></div>
</div></div></div>
	</body>

</html>
<!--
	generated in 0.271 seconds
	87131 bytes batcached for 300 seconds
-->
