<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var p=[],e="/porpoiseant/army.gif";function i(e,t,i,d,o,_,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var r=parseInt(e.getTargeting("ap")[0]),a=function(e){var t=0;try{var i=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return t;if(void 0!==i)for(var o in i)if(-1!==o.indexOf("iid")&&void 0!==i[o][0]){t=i[o][0];break}}catch(e){}return t}(e),g=e.getSlotElementId(),s=parseInt(e.getTargeting("compid")[0]);__ez.dot.isDefined(a,g)&&__ez.dot.isValid(t)&&p.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:g,t_epoch:__ez.dot.getEpoch(0),revenue:i,est_revenue:d,ad_position:r,ad_size:"",bid_floor_filled:o,bid_floor_prev:_,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:s,data:__ez.dot.dataToStr(t)})}}function d(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(p)&&0<p.length&&((new Image).src=__ez.dot.getURL(e)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(p))),p=[])}return{Add:i,AddAndFire:function(e,t){i(e,t,0,0,0,0,0),d()},AddById:function(e,t){var i=e.split("/");if(__ez.dot.isDefined(e)&&3===i.length&&__ez.dot.isValid(t)){var d=i[0],o=i[2];p.push({type:"impression",impression_id:o,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
	
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script type="text/javascript" src="https://d3n6i6eorggdxk.cloudfront.net/script.js"></script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PDFK2Z7');</script>
	<!-- End Google Tag Manager -->

	<script>
		!function(r,u,m,b,l,e) {
			r._Rumble=b,r[b]||(r[b]=function(){
				(r[b]._=r[b]._||[]).push(arguments);
				if(r[b]._.length==1){
					l=u.createElement(m),e=u.getElementsByTagName(m)[0],
						l.async=1,l.src="https://rumble.com/embedJS/ucxbq"+
						(arguments[1].video?'.'+arguments[1].video:'')+"/?url="+
						encodeURIComponent(location.href)+"&args="+
						encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l,e)
				}})}(window,document,"script","Rumble");
	</script>

	
<script type="text/javascript">

	var snopesPageData = {

		siteEnv : 'production',
		algoliaIndexPrefix : 'wp_live_',
		postType : 'news',
		datePublished : '2018-10-10T11:39:14+00:00',
		pageType : {
			name : 'news',
			isSingle : true,
			isHome : false,
			isPage : false,
			isCategory : false,
			isTag : false,
			isAuthor : false,
			isHot50 : false,
			isWhatsNew : false,
			isMostShared : false,
			isSearch : false,
			isSearchResults : false		},
		postTitle : 'Is Bovine Tuberculosis Present in Michigan’s Deer Population?',
		postDesc : 'The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public.',
		permalink: 'https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/',
		categories : {
			primary : 'Medical',
			csv: 'Medical'
		},
		isExpiredWire : false	};

		snopesPageData.authors = 'alex';
	
	
</script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-40468225-1', 'auto');

		var ga_queryStr = window.location.search.substring(1),
			ga_queryParams = ga_queryStr.split("&").reduce(function(prev, curr, i, arr) {
				var p = curr.split("=");
				prev[decodeURIComponent(p[0])] = decodeURIComponent(p[1]);
				return prev;
			}, {}),
			ga_customPageUrl = '',
			ga_standardizeQuery = function (queryStr) {
				queryStr = queryStr.split(' ').join('-');
				queryStr = queryStr.split('+').join('-');
				return queryStr
			};

		// Set GA search url
		if (ga_queryParams.hasOwnProperty('s')) {
			ga_customPageUrl += '/search-results/';
			ga_customPageUrl += (ga_queryParams.hasOwnProperty('page')) ? ga_queryParams.page + '/' : '1/';
			ga_customPageUrl += ga_standardizeQuery(ga_queryParams.s) + '/';
		}

		// Set GA form type url
		if (ga_queryParams.hasOwnProperty('formType')) {
			if (ga_queryParams.formType === 'rumor') {
				ga_customPageUrl = '/contact/rumor/';
			} else if (ga_queryParams.formType === 'feedback') {
				ga_customPageUrl = '/contact/feedback/';
			} else if (ga_queryParams.formType === 'advertising') {
				ga_customPageUrl = '/contact/advertising/';
			}
		}

		if (ga_customPageUrl !== '') {
			ga('set', 'page', ga_customPageUrl);
		}

		ga('send', 'pageview');

	</script>

	<title>Is Bovine Tuberculosis Present in Michigan’s Deer Population?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public."/>
<meta name="news_keywords" content="deer, hunting" />
<meta name="original-source" content="https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/" />
<link rel="canonical" href="https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Bovine Tuberculosis Present in Michigan’s Deer Population?" />
<meta property="og:description" content="The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public." />
<meta property="og:url" content="https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:author" content="https://www.facebook.com/akasprak" />
<meta property="article:tag" content="deer" />
<meta property="article:tag" content="hunting" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public." />
<meta name="twitter:title" content="Is Bovine Tuberculosis Present in Michigan’s Deer Population?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?fit=1200,628" />
<meta name="twitter:creator" content="@alexkasprak" />
<meta property="DC.date.issued" content="2018-10-10T11:39:14-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='sage/css-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/main-91f93ead1c.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.print.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.bg.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=165753' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2018%2F10%2F10%2Fbovine-tuberculosis-michigan-deer%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fnews%2F2018%2F10%2F10%2Fbovine-tuberculosis-michigan-deer%2F&#038;format=xml" />
<script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

	<script type="text/javascript">

		var cookies = {
			create: function(name, value, days2expire, path) {
				var date = new Date();
				date.setTime(date.getTime() + (days2expire * 24 * 60 * 60 * 1000));
				var expires = date.toUTCString();
				document.cookie = name + '=' + value + ';' + 'expires=' + expires + ';' + 'path=' + path + ';';
			},

			read: function(name) {
				var cookie_value = "",
					current_cookie = "",
					name_expr = name + "=",
					all_cookies = document.cookie.split( ';' ),
					n = all_cookies.length;

				for (var i = 0; i < n; i++) {
					current_cookie = all_cookies[i].trim();
					if (current_cookie.indexOf(name_expr) === 0) {
						cookie_value = current_cookie.substring(name_expr.length, current_cookie.length);
						break;
					}
				}
				return cookie_value;
			},

			update: function(name, val) {
				this.create(name, val, 300, "/");
			},

			remove: function(name) {
				document.cookie = name + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			}
		};

	</script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115877619-49";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115877619-49']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'snopes.com']);
_gaq.push(['f._setDomainName', 'snopes.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod6',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','snopes.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 65127;
var ezdomain = 'snopes.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":65127,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"eed3c361-c2ef-4152-5209-9466d6bb5796","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":25,"serverid":"34.224.214.231:29420","state":"VA","t_epoch":1539216929,"template_id":126,"time_on_site_visit":0,"url":"https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/","user_id":0,"word_count":1575};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=177-7&v=8" async></script><script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_65127=" + new Date().getTime() + "|eed3c361-c2ef-4152-5209-9466d6bb5796; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="news-template-default single single-news postid-165753 bovine-tuberculosis-michigan-deer sidebar-primary">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDFK2Z7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="blackout"></div>

<div class="snopes-partner-unit partner-unit-head-top adtester-container-643 active">
	<div class="snopes-partner-media ezpt_top_of_page">

		<!-- Ezoic - header_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-643"></div>
		<!-- End Ezoic - header_1_desktop - top_of_page -->

	</div>
</div>

<header id="header-main" class="header-main">

	<div class="header-main-wrapper">

		<div id="header-btm" class="header-btm">

			<div class="header-btm-left">

				<a href="https://www.snopes.com/contact" class="header-left-btn">
					<i class="fa fa-envelope-o"></i>
				</a>

				<a class="brand" href="https://www.snopes.com/">
					<img src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-s.png" width="25" class="logo-s" />
					<img src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" width="112" class="logo-full" />
				</a>

				<div class="search">
					<form action="/" id="body-search" class="searchField default-search page-search">
						<div class="material-input">
							<div class="material-input-wrapper">
								<input placeholder="Search Keywords or URLs" type="text" name="s" id="header-search" value="" />
							</div>
						</div>
						<button type="submit" class="submit"><i class="fa fa-search"></i></button>
					</form>
					<a href="#" class="mobile-search-close" style="display: none"><i class="fa fa-close"></i></a>
				</div>
			</div>

			<nav class="header-btm-right">

				<ul class="utility-nav">

					<li><a href="https://www.snopes.com/contact">Contact Us</a></li>
					<li><a href="https://www.snopes.com/how-to-support-snopes">Support Us</a></li>

				</ul>

				<ul class="mobile-utility-nav">

					<li class="mobile-search">
						<a href="#search" class="search-toggle nohash"><i class="fa fa-search"></i></a>

						<div class="dropdown">
							<form action="/" id="body-search" class="main-search homePage-search searchField default-search default-search-lg page-search">
								<div class="form-group">
									<div class="error-container"></div>
									<input type="text" name="s" placeholder="Search Keywords or URLs" class="form-control" value="">
									<button type="submit" class="form-search-button"><i class="fa fa-search"></i></button>
								</div>
							</form>

							<a href="#search" class="mobile-search-toggle-button nohash"><i class="fa fa-close"></i></a>
						</div>

					</li>

				</ul>
			</nav>
		</div>
	</div>

	<nav id="main-nav">
		<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-primary nav evt-track-links evt-type-menu_main"><li id="menu-item-76788" class="navbtn-whatsnew menu-item menu-item-type-post_type menu-item-object-page menu-item-76788"><a href="https://www.snopes.com/whats-new/" itemprop="url">What&#8217;s New</a></li>
<li id="menu-item-76789" class="navbtn-hot50 menu-item menu-item-type-post_type menu-item-object-page menu-item-76789"><a href="https://www.snopes.com/50-hottest-urban-legends/" itemprop="url">Hot 50</a></li>
<li id="menu-item-129860" class="navbtn-factcheck menu-item menu-item-type-custom menu-item-object-custom menu-item-129860"><a href="https://www.snopes.com/fact-check/" itemprop="url">Fact Check</a></li>
<li id="menu-item-129861" class="navbtn-news menu-item menu-item-type-custom menu-item-object-custom menu-item-129861"><a href="https://www.snopes.com/news/" itemprop="url">News</a></li>
<li id="menu-item-76793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76793"><a href="https://www.snopes.com/archive/" itemprop="url">Archive</a></li>
<li id="menu-item-138068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138068"><a href="https://www.snopes.com/how-to-support-snopes/" itemprop="url">Support Us</a></li>
<li id="menu-item-86304" class="navbtn-glossary menu-item menu-item-type-post_type menu-item-object-page menu-item-86304"><a href="https://www.snopes.com/about-snopes/" itemprop="url">About Us</a></li>
<li id="menu-item-76804" class="navbtn-random evt-type-random menu-item menu-item-type-post_type menu-item-object-page menu-item-76804"><a href="https://www.snopes.com/random/" itemprop="url">Random</a></li>
</ul></div>	</nav>

</header>


<div class="snopes-partner-unit partner-unit-header adtester-container-101 adtester-container-113 active">
	<div class="snopes-partner-media ezpt_top_of_page">

		<!-- Ezoic - main_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-101"></div>
		<!-- End Ezoic - main_1_desktop - top_of_page -->

		<!-- Ezoic - main_1_mobile - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-113"></div>
		<!-- End Ezoic - main_1_mobile - top_of_page -->

	</div>
</div>
<main class="main">

	<section class="main-content-area has-sidebar">

				
		<div class="main-content-wrapper clearfix">

			<div data-io-article-url="https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/" class="body-content">

																	<div class="snopes-partner-unit partner-unit-post-top adtester-container-642 active">
	<div class="snopes-partner-media ezpt_top_of_page">

		<!-- Ezoic - post_top_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-642"></div>
		<!-- End Ezoic - post_top_1_desktop - top_of_page -->

	</div>
</div>



	<div class="breadcrumb-nav">
		<i class="fa fa-archive"></i>
		<ul>

			
				<li><a href="https://www.snopes.com/news/">News</a></li>

			
				<li><a href="https://www.snopes.com/news/category/medical/">Medical</a></li>

					</ul>
	</div>

	


	
	
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/news\/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/news\/category\/medical\/","name":"Medical"}}]}</script>




<article class="post  post-165753 news type-news status-publish has-post-thumbnail hentry tag-deer tag-hunting news_category-medical">

		
<header>
	<h1 class="article-title">Is Bovine Tuberculosis Present in Michigan’s Deer Population?</h1>

			<h2 class="article-description">The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public.		</h2>
	

	<div class="author-and-date">
		<div class="author-link">
			By

																													<div class="author-wrapper"><a href="https://www.snopes.com/author/alex/" class="author">Alex Kasprak</a><a class="facebook-link" href="https://www.facebook.com/https://www.facebook.com/akasprak"><i class="fa fa-facebook"></i></a><a class="twitter-link" href="https://twitter.com/alexkasprak"><i class="fa fa-twitter"></i></a></div>												
		</div>

		<span class="post-date">10 October 2018</span>

	</div>


</header>

		
	
	<div class="article-image-wrapper" >
		<div class="inner-wrapper">
			<div class="article-image-frame">
													<img src="https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?resize=865,452" alt="" class="main-image skip-lazy-load" data-srcset="https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?resize=375%2C211 375w, https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?resize=542%2C305 542w, https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?resize=733%2C412 733w, https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?resize=865%2C452 865w" /><div class="article-image-blurred img-url-redirect" style="background-image: url(https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/bTB.png?resize=865,452)"></div>							</div>
		</div>
	</div>


		<div class="share-controls share-controls-featured">
	<a class="sumome-share-custom-featured" data-sumome-share-id="32fc3169-4ca5-41e3-ae99-4c59f315d9b9" style=""></a>
</div>

		<div class="snopes-partner-unit partner-unit-article-feature adtester-container-102 adtester-container-111 active">
	<div class="snopes-partner-media ezpt_under_page_title">

		<!-- Ezoic - featured_1_desktop - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-102">
			<div id="Snopes_featured_1"></div>
		</div>
		<!-- End Ezoic - featured_1_desktop - under_page_title -->

		<!-- Ezoic - featured_1_mobile - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-111"></div>
		<!-- End Ezoic - featured_1_mobile - under_page_title -->

	</div>
</div>


<div class="snopes-bt">
	<span class='bt-uid-tg' data-uid='5b22ddfa64-186' style='display: none !important'></span>
</div>


	<div class="entry-content article-text">

		<div class="article-text-inner">

						
			<p>On 10 October 2018, numerous Michigan <a href="https://katu.com/news/nation-world/michigan-government-warns-hunters-to-lookout-for-bovine-tuberculosis-in-deer" target="_blank" rel="noopener">news</a> <a href="https://nbc25news.com/news/local/dnr-cautions-hunters-to-be-on-the-lookout-for-bovine-tuberculosis-in-deer" target="_blank" rel="noopener">outlets</a> began reporting on the presence of bovine tuberculosis in that state’s deer population. While the fact of bovine tuberculosis (bTB) in Michigan deer is not new (testing for bTB in deer has been ongoing since 1995, and the information in media stories comes from a 6 July 2017 <a href="https://www.michigan.gov/emergingdiseases/0,4579,7-186-76711_78153-425908--,00.html" target="_blank" rel="noopener">report</a> by the Michigan Department of Natural Resources), its re-emergence in news reports is likely motivated by the commencement of the Michigan deer hunting season and has gone viral thanks to a graphic <a href="http://archive.is/juD77" target="_blank" rel="noopener">Facebook post</a> showing what an infected deer’s rib cage might look like:</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FNBC25%2Fposts%2F10156449187147559&amp;width=500" width="500" height="485" frameborder="0" scrolling="no"></iframe></p>
<p>Michigan state officials and hunters have partnered <a href="https://www.michigan.gov/emergingdiseases/0,4579,7-186-76711_78153-425908--,00.html" target="_blank" rel="noopener"><span class="s1">for years</span></a> to understand the spread of the disease, and the Michigan Department of Natural Resources has asked hunters to send deer heads for bTB testing and to be on the lookout for other signs of the disease. The study of bovine tuberculosis in deer populations has a long history in Michigan:</p>
<blockquote><p>Bovine tuberculosis is a chronic disease that can take years to develop. The strains of bTB now present in Michigan are not native to North America, but were brought here by human movement of infected cattle from Great Britain in the 1700s and 1800s.</p>
<p>In the 1920s, nearly a third of cattle in Alpena and Alcona counties tested positive for bTB. In 1975, a single hunter-harvested white-tailed deer in Alcona County was found positive for bTB. At that time, it was thought that bTB couldn’t sustain itself in wild deer.</p>
<p>Nearly 20 years passed before a hunter harvested Michigan’s second bTB-positive deer in Alpena County in 1994. Since 1995, Michigan has been testing white-tailed deer for bovine tuberculosis year-round. Michigan has the longest- running continuous wildlife TB surveillance program in the world.</p></blockquote><div class="snopes-partner-unit partner-unit-post adtester-container-647 adtester-container-650 active">
	<div class="snopes-partner-media ezpt_under_second_paragraph">

		<!-- Ezoic - content_body_1_desktop - under_second_paragraph -->
		<div id="ezoic-pub-ad-placeholder-647"></div>
		<!-- End Ezoic - content_body_1_desktop - under_second_paragraph -->
		<!-- Ezoic - content_body_1_mobile - under_second_paragraph -->
		<div id="ezoic-pub-ad-placeholder-650"></div>
		<!-- End Ezoic - content_body_1_mobile - under_second_paragraph -->

	</div>
</div>

<p>Since 1995, 900 deer out of 230,000 have tested positive for the disease, which can be transmitted to humans — with the people who are at significant risk of contracting the disease being hunters, butchers, or people who eat freshly killed deer meat not found in stores, <a href="https://www.cdc.gov/tb/publications/factsheets/general/mbovis.pdf" target="_blank" rel="noopener">according</a> to the Centers for Disease Control and Prevention:</p>
<blockquote><p>People at higher risk include individuals who work with cattle, bison, or cervids (e.g., deer or elk), or products from these animals such as hides, milk, or meat. Examples of occupations or hobbies that might put people at increased risk include ranching, dairy farming, working in a slaughterhouse or as a butcher, and hunting.</p></blockquote>
<p>The Michigan Department of Natural Resources concurs with this view, <a href="https://www.michigan.gov/dnr/0,4570,7-350-79136_79608_85016-99064--,00.html" target="_blank" rel="noopener">stating</a> that the risk of transmission to the non-hunting, non-wild-deer-meat-eating public is low:</p>
<blockquote><p>In the U.S. today, the threat of humans contracting bovine TB from animals is extremely remote. Health officials have confidence in the state’s meat and milk supply. At risk are Michigan’s deer herd and other wildlife species with their many social, ecological, and economic values as well as Michigan’s livestock industry. By continuing to eliminate TB-infected animals from wild and domestic animal populations, paying close attention to the meat inspection and pasteurization processes, using proper food handling, and good management practices, the chance of bovine TB transmission from animals to humans is virtually eliminated.</p></blockquote>
<p>While bubbles and white spots in a deer’s ribcage, as mentioned in the viral post, are a potential symptom that the animal is infected with bovine TB, their absence does not necessarily mean a deer is free of the disease. “Infected deer may not show chest lesions,” the Michigan Department of Natural Resources stated. “Deer carcasses with chest lesions suspected to be evidence of bovine TB should be submitted from anywhere in the state.”</p>
<p>That testing, the post noted, is free of charge.</p>


		</div>

				<div class="social-share-footer">
			<a class="sumome-share-custom-footer" data-sumome-share-id="71f16955-7c9c-41bc-8746-e800ac59977d"></a>
		</div>

							<div class="article-footer-message">
				<p style="font-size: 20px;padding: 10px 0px 0px 0px;font-style: italic;line-height: 25px;font-weight: 300">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without the support of our readers.</p><p style="font-size: 20px;padding: 0px 0px 15px 0px;font-style: italic;line-height: 25px;font-weight: 300"> If you'd like to learn more about how you can support us, click <a href="https://www.snopes.com/how-to-support-snopes/">here</a>. </p>			</div>
		
				<div class="snopes-partner-unit partner-unit-article-footer adtester-container-103 adtester-container-112">
	<div class="snopes-partner-media ezpt_under_first_paragraph">

		<!-- Ezoic - content_1_desktop - under_first_paragraph -->
		<div id="ezoic-pub-ad-placeholder-103">
			<div id="Snopes_content_1"></div>
		</div>
		<!-- End Ezoic - content_1_desktop - under_first_paragraph -->

		<!-- Ezoic - content_1_mobile - under_first_paragraph -->
		<div id="ezoic-pub-ad-placeholder-112"></div>
		<!-- End Ezoic - content_1_mobile - under_first_paragraph -->

	</div>
</div>

<div class="snopes-bt">
	<span class='bt-uid-tg' data-uid='5b22ddf198-186' style='display: none !important'></span>
</div>

				<footer class="article-footer">
			
	<div class="article-info-box">

				<div class="feedback-and-sources ">
			<a href="#" data-modal-content="#modal-feedback" data-modal-type="dom" class="nohash btn-feedback call-modal ev-track ajax-modal" rel="ajaxmodal" data-lightbox-title="Send Feedback" data-lightbox-title-icon="fa fa-envelope-o" title="Send Feedback" data-ev-track="social, email, send-feedback">Feedback</a>
							<a href="#feedback" class="nohash btn-sources">Sources</a>
					</div>

				
				<p class="author-box">
							<span class="label">Author:</span>
						
																						<a href="https://www.snopes.com/author/alex/" class="author-link">Alex Kasprak</a>
															
			
		</p>


				
							<p><span class="label">Published:</span><span class="date-wrapper">10 October 2018<span></p>
		
				
	</div>

	
	<div class="article-sources-box">
		
							<p>Ciak, Madeline. &nbsp; &#8220;DNR Cautions Hunters to Be on the Look Out for Bovine Tuberculosis in Deer.&#8221;<br />
&nbsp; &nbsp; <em>WEYI-TV</em>. &nbsp; 9 October 2018. </p>
							<p>Straka, Kelly. &nbsp; &#8220;Bovine Tuberculosis &#8211; A Disease Still Worth Fighting.&#8221;<br />
&nbsp; &nbsp; <em>Michigan Emerging Disease Issues</em>. &nbsp; 6 July 2017.</p>
							<p><em>U.S. Centers for Disease Control and Prevention</em>. &nbsp; “Mycobacterium Bovis (Bovine Tuberculosis) in Humans.&#8221;<br />
&nbsp; &nbsp; Accessed 10 October 2018.</p>
							<p><em>Michigan Department of Natural Resources</em>. &nbsp; “Bovine Tuberculosis.&#8221;<br />
&nbsp; &nbsp; Accessed 10 October 2018.</p>
						</div>
					</footer>

		
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Is Bovine Tuberculosis Present in Michigan\u2019s Deer Population?","description":"The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public."}</script>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Is Bovine Tuberculosis Present in Michigan\u2019s Deer Population?","description":"The Michigan Department of Natural Resources has urged hunters to be on the lookout for signs of the disease, but its occurrence is not a significant risk to the general human public.","image":"https:\/\/us-east-1.tchyn.io\/snopes-production\/uploads\/2018\/10\/bTB.png?resize=865,452","mainEntityOfPage":"https:\/\/www.snopes.com\/news\/2018\/10\/10\/bovine-tuberculosis-michigan-deer\/","author":{"@type":"Person","name":"Alex Kasprak","url":"https:\/\/www.snopes.com\/author\/alex\/"},"publisher":{"@type":"Organization","name":"Snopes","logo":{"@type":"imageObject","url":"http:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main-header.png"}},"datePublished":"2018-10-10T00:00:00+00:00","dateModified":"2018-10-10T00:00:00+00:00"}</script>
<div class="additional-articles additional-articles-post additional-articles-footer"><div class="header"><h3 class="title">More From Snopes.com</h3></div><div class="article-links-wrapper">
	<article>

		<a class="article-link post-165376 news type-news status-publish has-post-thumbnail hentry news_category-science" href="https://www.snopes.com/news/2018/10/08/lacroix-sparkling-water-full-dangerous-synthetic-chemicals/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/lacroix.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> Science									</div>
			
						<h2 class="title">Is LaCroix Sparkling Water Full of Dangerous Synthetic Chemicals?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">9 October 2018</span>
						LaCroix’s parent company is being sued over the allegedly false claim that the product is “all natural.” The chemicals identified in the lawsuit, however, are both safe and naturally occurring.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-164999 news type-news status-publish has-post-thumbnail hentry tag-amazon news_category-business" href="https://www.snopes.com/news/2018/10/05/amazon-minimum-wage-increase/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2017/11/amazon_fb.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> Business									</div>
			
						<h2 class="title">Will Many Amazon Workers Not Receive Minimum Wage Increases?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">5 October 2018</span>
						Not everyone, such as Independent contractors, will be included in the company-wide minimum wage pay hike.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-164530 news type-news status-publish has-post-thumbnail hentry news_category-uspolitics" href="https://www.snopes.com/news/2018/10/03/trump-administration-deny-visas-sex-partners-diplomats-u-n-officials/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/10/pride_flag.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> U.S. Politics									</div>
			
						<h2 class="title">Trump Administration to Deny Visas to Same-Sex Partners of Diplomats, U.N. Officials</h2>
	
		
		
		<p class="desc">
							<span class="article-date">3 October 2018</span>
						Same-sex UN personnel now need to be legally married to qualify for U.S. visas, even if their home countries do not allow such marriages.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-164495 news type-news status-publish has-post-thumbnail hentry news_category-controversy" href="https://www.snopes.com/news/2018/10/02/packers-pregame-flag-display/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/01/Untitled-design-25.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> Controversy									</div>
			
						<h2 class="title">Did an NFL Team &#8216;Redesign&#8217; the U.S. Flag for a Pre-Game Display?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">2 October 2018</span>
						The Green Bay Packers were accused online of not displaying sufficient patriotism prior to a game against the Buffalo Bills.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-164056 news type-news status-publish has-post-thumbnail hentry news_category-conspiracy" href="https://www.snopes.com/news/2018/10/01/washington-times-retracts-statements-seth-rich-murder/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2017/05/Russian_Seth_Rich_feature.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> Conspiracy Theories									</div>
			
						<h2 class="title">Washington Times Retracts Statements on Seth Rich Murder</h2>
	
		
		
		<p class="desc">
							<span class="article-date">1 October 2018</span>
						The news outlet  was sued for stating it was "well known in intelligence circles that Seth Rich and his brother, Aaron Rich, downloaded DNC emails and was paid by Wikileaks."		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link featured-video post-163876 news type-news status-publish has-post-thumbnail hentry tag-brett-kavanaugh tag-christine-blasey-ford tag-george-soros news_category-conspiracy attribute-video" href="https://www.snopes.com/news/2018/09/28/sheila-jackson-lee-envelope/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/09/envelope.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> Conspiracy Theories									</div>
			
						<h2 class="title">Rep. Sheila Jackson Lee&#8217;s Envelope Hand-Off to Christine Ford&#8217;s Lawyers Sparks Conspiracy Theories</h2>
	
		
		
		<p class="desc">
							<span class="article-date">28 September 2018</span>
						The envelope contained nothing more than notes to Ford from women outside the hearing room, Jackson Lee's office said.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-163852 news type-news status-publish has-post-thumbnail hentry tag-brett-kavanaugh news_category-uspolitics" href="https://www.snopes.com/news/2018/09/28/american-bar-association-says-fbi-investigate-kavanaugh-vote/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/09/kavanaugh.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> U.S. Politics									</div>
			
						<h2 class="title">American Bar Association President Says FBI Should Investigate Before Kavanaugh Vote</h2>
	
		
		
		<p class="desc">
							<span class="article-date">28 September 2018</span>
						"Each appointment to our nation’s Highest Court is simply too important to rush to a vote."		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-163608 news type-news status-publish has-post-thumbnail hentry tag-donald-trump tag-election-2016 tag-jason-miller news_category-uspolitics" href="https://www.snopes.com/news/2018/09/26/former-trump-staffer-jason-miller-accused-slipping-mistress-abortion-pill/">

			
			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/09/miller2.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					News											 <i class="fa fa-angle-right"></i> U.S. Politics									</div>
			
						<h2 class="title">Former Trump Staffer Jason Miller Accused of Slipping Mistress an &#8216;Abortion Pill&#8217;</h2>
	
		
		
		<p class="desc">
							<span class="article-date">26 September 2018</span>
						A court filing in a custody dispute claims Miller slipped a woman a substance in her drink that induced an abortion.		</p>

		
				</div>

		</a>

	</article>
	<hr>

</div></div>
	</div>

</article>
				
			</div>

														<aside class="sidebar sidebar-wrapper"><div class="widget sidebar_ads-5 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar  adtester-container-108 adtester-container-117 active">
	<div class="snopes-partner-media ezpt_sidebar">

		<!-- Ezoic - side_1_desktop - sidebar -->
		<div id="ezoic-pub-ad-placeholder-108"></div>
		<!-- End Ezoic - side_1_desktop - sidebar -->

		<!-- Ezoic - side_1_mobile - sidebar -->
		<div id="ezoic-pub-ad-placeholder-117"></div>
		<!-- End Ezoic - side_1_mobile - sidebar -->

	</div>
</div>

<span class='bt-uid-tg' data-uid='5b22f56c75-186' style='display: none !important'></span>
</div><div class="widget article_list-10 widget_article_list"><div class="section-title"><a href="http://www.snopes.com/search/?widget=sidebar-primary-most_searched_clicked" class="view-all">View All <i class="fa fa-angle-right"></i></a><h3 class="title">Most Searched</h3></div><div class="article-links-wrapper widget sidebar  with-sharecount no-thumbs  evt-track-links evt-type-widget_most_searched_clicked">
	<article>

		<a class="article-link post-23776 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook fact_check_category-computers fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/facebook-pirates/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					58K				</div>
			
			
			
						<h4 class="title">Are Facebook Pirates &#8216;Cloning&#8217; Accounts?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Computers							</div>
		
		
		<p class="desc">
							<span class="article-date">27 December 2012</span>
						Warning alerts social media users that Facebook 'pirates' Facebook "pirates" perpetrate scams by setting up look-alike Facebook accounts that copy other users' profiles.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-163392 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/ford-george-soros/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					59K				</div>
			
			
			
						<h4 class="title">Is This a Photograph of Christine Blasey Ford with Bill Clinton?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Fauxtography							</div>
		
		
		<p class="desc">
							<span class="article-date">25 September 2018</span>
						Dr. Christine Blasey Ford is apparently a Zelig-like figure who has met and posed with every prominent American liberal.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-162049 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-brett-kavanaugh tag-pacific-pundit tag-powerline tag-scotus tag-sexual-assault tag-supreme-court fact_check_category-legal fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/brett-kavanaugh-foreclosure-accuser-parents/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					27K				</div>
			
			
			
						<h4 class="title">Did Judge Martha Kavanaugh &#8216;Rule Against&#8217; the Parents of Her Son&#8217;s Accuser, Christine Blasey-Ford?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">17 September 2018</span>
						Right-wing websites concocted a cynical (and grossly inaccurate) conspiracy theory about a woman who has accused Brett Kavanaugh of sexual assault.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-162972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christine-blasey-ford fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/blasey-online-photos/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					52K				</div>
			
			
			
						<h4 class="title">Is This a Photograph of Christine Blasey Ford Partying?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Fauxtography							</div>
		
		
		<p class="desc">
							<span class="article-date">23 September 2018</span>
						Apparently any photograph of a woman semi-clothed and drinking can be used to smear the credibility of someone who reported a sexual assault.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link featured-video post-23806 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-agent-sharon tag-andrea-wilson tag-bright-victor tag-chrisopher-davies tag-desmond-kelechi tag-dominique-amblard tag-fabrizio-brambilla tag-facebook-friend-request-hacker tag-facebook-messenger tag-facebook-warnings tag-james-wood tag-jayden-k-smith tag-klara-mesel tag-lucia-hernandez tag-magnus-flkerup tag-natalie-avalos tag-okechukwu-anni tag-sharon-emeka tag-sunny-boyie fact_check_category-computers fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/social-media-hacker-warning/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					125K				</div>
			
			
			
						<h4 class="title">Social Media Hacker Warning</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Computers							</div>
		
		
		<p class="desc">
							<span class="article-date">17 March 2009</span>
						Accepting a Facebook friend request from a stranger will not provide hackers with access to your computer and online accounts.		</p>

		
				</div>

		</a>

	</article>
	<hr>

</div></div><div class="widget sidebar_ads-6 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-109 adtester-container-118 active">
	<div class="snopes-partner-media ezpt_sidebar_middle">

		<!-- Ezoic - side_2_desktop - sidebar_middle -->
		<div id="ezoic-pub-ad-placeholder-109"></div>
		<!-- End Ezoic - side_2_desktop - sidebar_middle -->

		<!-- Ezoic - side_2_mobile - sidebar_middle -->
		<div id="ezoic-pub-ad-placeholder-118"></div>
		<!-- End Ezoic - side_2_mobile - sidebar_middle -->

	</div>
</div>

<span class='bt-uid-tg' data-uid='5b22f577ce-186' style='display: none !important'></span>
</div><div class="widget article_list-11 widget_article_list"><div class="section-title"><a href="http://www.snopes.com/most-shared/?widget=sidebar-primary-most_shared" class="view-all">View All <i class="fa fa-angle-right"></i></a><h3 class="title">Most Shared</h3></div><div class="article-links-wrapper widget sidebar  with-sharecount no-thumbs  evt-track-links evt-type-widget_most_shared">
	<article>

		<a class="article-link featured-video post-158309 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-animals tag-spiders fact_check_category-animals fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/new-deadly-spider/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					109K				</div>
			
			
			
						<h4 class="title">Did a &#8216;New Deadly Spider&#8217; Species Kill Several People in the U.S. in the Summer of 2018?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Critter Country							</div>
		
		
		<p class="desc">
							<span class="article-date">22 August 2018</span>
						A viral, scare-mongering Facebook post fabricated a series of fatal spider bites and used photographs of the relatively harmless woodlouse spider.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-163392 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/ford-george-soros/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					59K				</div>
			
			
			
						<h4 class="title">Is This a Photograph of Christine Blasey Ford with Bill Clinton?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Fauxtography							</div>
		
		
		<p class="desc">
							<span class="article-date">25 September 2018</span>
						Dr. Christine Blasey Ford is apparently a Zelig-like figure who has met and posed with every prominent American liberal.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-162972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christine-blasey-ford fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/blasey-online-photos/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					52K				</div>
			
			
			
						<h4 class="title">Is This a Photograph of Christine Blasey Ford Partying?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Fauxtography							</div>
		
		
		<p class="desc">
							<span class="article-date">23 September 2018</span>
						Apparently any photograph of a woman semi-clothed and drinking can be used to smear the credibility of someone who reported a sexual assault.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-162049 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-brett-kavanaugh tag-pacific-pundit tag-powerline tag-scotus tag-sexual-assault tag-supreme-court fact_check_category-legal fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/brett-kavanaugh-foreclosure-accuser-parents/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					27K				</div>
			
			
			
						<h4 class="title">Did Judge Martha Kavanaugh &#8216;Rule Against&#8217; the Parents of Her Son&#8217;s Accuser, Christine Blasey-Ford?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">17 September 2018</span>
						Right-wing websites concocted a cynical (and grossly inaccurate) conspiracy theory about a woman who has accused Brett Kavanaugh of sexual assault.		</p>

		
				</div>

		</a>

	</article>
	<hr>


	<article>

		<a class="article-link post-146259 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-cnn tag-gun-violence tag-mass-shootings tag-school-shootings fact_check_category-crime fact_check_rating-mostly-true" href="https://www.snopes.com/fact-check/school-shootings-us-vs-world/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					2K				</div>
			
			
			
						<h4 class="title">Does the U.S. Experience Far More School Shootings Than Any Other Country?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Crime							</div>
		
		
		<p class="desc">
							<span class="article-date">23 May 2018</span>
						CNN got the basic facts about international school shooting frequencies right, albeit in a list that omitted some significant countries.		</p>

		
				</div>

		</a>

	</article>
	<hr>

</div></div><div class="widget sticky_pointer-7 widget_sticky_pointer"><div class="sticky-pointer"></div></div><div class="widget sidebar_ads-7 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-110  adtester-container-119 active">
	<div class="snopes-partner-media ezpt_sidebar_bottom">

		<!-- Ezoic - side_3_desktop - sidebar_bottom -->
		<div id="ezoic-pub-ad-placeholder-110"></div>
		<!-- End Ezoic - side_3_desktop - sidebar_bottom -->

		<!-- Ezoic - side_3_mobile - sidebar_bottom -->
		<div id="ezoic-pub-ad-placeholder-119"></div>
		<!-- End Ezoic - side_3_mobile - sidebar_bottom -->

	</div>
</div>

<div class="snopes-bt">
	<span class='bt-uid-tg' data-uid='5b22f5620c-186' style='display: none !important'></span>
</div>
</div></aside>
			
		</div>

				
					
	</section>

</main>

<div class="snopes-partner-unit partner-unit-footer adtester-container-104 adtester-container-114 active">
	<div class="snopes-partner-media ezpt_bottom_of_page">

		<!-- Ezoic - main_2_desktop - bottom_of_page -->
		<div id="ezoic-pub-ad-placeholder-104"></div>
		<!-- End Ezoic - main_2_desktop - bottom_of_page -->

		<!-- Ezoic - main_2_mobile - bottom_of_page -->
		<div id="ezoic-pub-ad-placeholder-114"></div>
		<!-- End Ezoic - main_2_mobile - bottom_of_page -->

	</div>
</div>
<footer id="Footer">
	<div class="footer-top">
		<nav id="footer-nav">
			<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="footer-primary nav evt-track-links evt-type-menu_main"><li id="menu-item-76806" class="navbtn-whatsnew menu-item menu-item-type-post_type menu-item-object-page menu-item-76806"><a href="https://www.snopes.com/whats-new/" itemprop="url">What&#8217;s New</a></li>
<li id="menu-item-82879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82879"><a href="https://www.snopes.com/about-snopes/" itemprop="url">About Us</a></li>
<li id="menu-item-76810" class="navbtn-hot50 menu-item menu-item-type-post_type menu-item-object-page menu-item-76810"><a href="https://www.snopes.com/50-hottest-urban-legends/" itemprop="url">Hot 50</a></li>
<li id="menu-item-131552" class="navbtn-factcheck menu-item menu-item-type-custom menu-item-object-custom menu-item-131552"><a href="https://www.snopes.com/fact-check" itemprop="url">Fact Check</a></li>
<li id="menu-item-86307" class="navbtn-glossary menu-item menu-item-type-post_type menu-item-object-page menu-item-86307"><a href="https://www.snopes.com/snopes-staff/" itemprop="url">Staff</a></li>
<li id="menu-item-76814" class="navbtn-random evt-type-random menu-item menu-item-type-post_type menu-item-object-page menu-item-76814"><a href="https://www.snopes.com/random/" itemprop="url">Random</a></li>
<li id="menu-item-131553" class="navbtn-news menu-item menu-item-type-custom menu-item-object-custom menu-item-131553"><a href="https://www.snopes.com/news" itemprop="url">News</a></li>
<li id="menu-item-131554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131554"><a href="https://www.snopes.com/video" itemprop="url">Video</a></li>
<li id="menu-item-81615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81615"><a href="http://message.snopes.com" itemprop="url">Message Board</a></li>
</ul></div>		</nav>
	</div>
	<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-6">
					<h2 class="logo">
						<a id="footer-logo-wrapper" href="https://www.snopes.com/">
							<img id="footer-logo" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" width="112" class="logo-full" />
						</a>
					</h2>
				</div>
				<div class="col-sm-6">
					<div class="social-networks">
						<a href="https://www.facebook.com/snopes" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
						<a href="https://www.twitter.com/snopes" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
						<a href="https://www.snopes.com/contact" target="_blank" class="email"><i class="fa fa-envelope-o"></i></a>
						<a href="https://www.snopes.com/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a>
					</div>
				</div>
				<div class="col-sm-12">
					<p>Urban Legends Reference Pages© 1995-<span class="date-print"></span> by Snopes.com | This material may not be reproduced without permission | Snopes and the Snopes.com logo are registered service marks of Snopes.com | <a href="https://snopes.com/privacy-policy/" style="color: #7f7e77">Privacy Policy</a> | <a href="https://snopes.com/legal-information-notices/" style="color: #7f7e77">Terms of Use</a> |</p>
				</div>
			</div>
		</div>
	</div>
</footer>

	<div id="modal-feedback" class="modal-item">
		
<form id="form-feedback" class="form-feedback form-default" method="post">

	<div class="form-wrapper">

		<div class="form-group">
			<label for="feedbackEmail">Email</label>
			<input class="form-control" id="feedbackEmail" type="email" name="feedbackEmail">
		</div>

		<div class="form-group">
			<label for="feedbackMessage">Comments</label>
			<textarea class="form-control" id="feedbackMessage" name="feedbackMessage" rows="3"></textarea>
		</div>

		<div class="form-group accept-policy">
			<div class="form-check">
				<input class="form-check-input" type="checkbox" id="feedbackAcceptPolicy" name="feedbackAcceptPolicy">
				<label class="form-check-label" for="feedbackAcceptPolicy">
					I agree to the Snopes <a href="http://www.snopes.com/snopes-terms-of-use/">Terms of Use</a> and the <a href="http://www.snopes.com/privacy-policy/">Privacy Policy</a>
				</label>
			</div>
		</div>

		<div class="form-group clearfix">

							<div id="captcha-form-feedback" class="captcha" data-sitekey="6LeXLFwUAAAAAG51DtmTJX9lLF9PLIMinGGdGXci"></div>
			
			<button type="submit" class="btn btn-submit">Submit</button>

		</div>

	</div>

	<input type="hidden" name="post_author" value="alex" /><input type="hidden" name="post_id" value="165753" /><input type="hidden" name="page_url" value="https://www.snopes.com/news/2018/10/10/bovine-tuberculosis-michigan-deer/" /><input type="hidden" id="security" name="security" value="dd9b4bdea0" /><input type="hidden" name="_wp_http_referer" value="/news/2018/10/10/bovine-tuberculosis-michigan-deer/?utm_source=facebook&amp;utm_medium=social" />
</form>
	</div>

<div class="modal fade" id="modal-chrome" tabindex="-1" role="dialog">

	<div class="modal-dialog" role="document">
		<div class="modal-wrapper">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title"></h4>
				</div>
				<div class="modal-body">
				</div>
			</div>
		</div>
	</div>

</div>

<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/sticky-kit-e58617c0c9.js'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/headroom-97d08552f7.js'></script>
<script type='text/javascript' src='https://iframe.ly/embed-dialog-init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"d0161ec6e8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/main-7263a19c13.js'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.snopes.com/detroitchicago/edmonton.webp?a=a&cb=7&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.snopes.com/porpoiseant/jellyfish.webp?a=a&cb=7&shcb=31', false, [], true, false, false, false);
</script>
</body>
</html>
<!--
	generated 5 seconds ago
	generated in 0.244 seconds
	served from batcache in 0.016 seconds
	expires in 295 seconds
-->
