<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"246490","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/trump-admin-seizing-ppe\/","authors":[{"id":"58","display_name":"Jessica Lee","url":"https:\/\/www.snopes.com\/author\/jessicalee\/","bio":""}],"categories":[{"id":"60277","name":"Politics","slug":"politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/"},{"id":"112283","name":"Medical","slug":"medical-politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/medical-politics\/"}],"dates":{"originally_published":"24 April 2020","last_updated":""},"tags":{"all":[{"id":"208817","name":"COVID-19","slug":"covid-19","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/covid-19\/"}],"main":[{"id":"208817","name":"COVID-19","slug":"covid-19","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/covid-19\/"}]},"gaData":{"authors":"Jessica Lee","categories":"Politics,Medical","tags":"COVID-19"}}}		};
	</script>

	
	
				<script async src="https://contributor.google.com/scripts/a91e33e4cb5e8e22/loader.js"></script>

				<script>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</script>

				<script data-ad-client="ca-pub-6608306193529351" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<script>
			const consentRequiredList = [
				'https://storage.cloud.kargo.com/ad/network/klick/klick-snopes.js'
			];
			window.googlefc = window.googlefc || {};
			window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
			googlefc.callbackQueue.push( () => {
				const consentStatus      = googlefc.getConsentStatus();
				const consentedtoAds     = googlefc.ConsentStatusEnum.CONSENTED_TO_PERSONALIZED_ADS;
				const consentNotRequired = googlefc.ConsentStatusEnum.CONSENT_NOT_REQUIRED;
				if ( consentStatus === consentedtoAds || consentStatus === consentNotRequired ) {

					consentRequiredList.forEach( AssetURL => {
						const script = document.createElement( 'script' );
						script.src = AssetURL;
						document.head.appendChild( script );
					} );

					// Load Rumble
					!function (r, u, m, b, l, e) {
						r._Rumble = b, r[b] || (r[b] = function () {
							(r[b]._ = r[b]._ || []).push(arguments)
							if (r[b]._.length == 1) {
								l = u.createElement(m),
									e = u.getElementsByTagName(m)[0],
									l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
									e.parentNode.insertBefore(l, e)
							}
						})
					}(window, document, 'script', 'Rumble');
				}
			} );
		</script>
	
	
	<title>Is Trump Admin Seizing COVID-19 Protective Equipment from States?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An urgent shortage persists of N95 masks and other supplies in U.S. medical facilities."/>
<link rel="canonical" href="https://www.snopes.com/fact-check/trump-admin-seizing-ppe/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Trump Admin Seizing COVID-19 Protective Equipment from States?" />
<meta property="og:description" content="An urgent shortage persists of N95 masks and other supplies in U.S. medical facilities." />
<meta property="og:url" content="https://www.snopes.com/fact-check/trump-admin-seizing-ppe/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="COVID-19" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?fit=1024,535" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?fit=1024,535" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An urgent shortage persists of N95 masks and other supplies in U.S. medical facilities." />
<meta name="twitter:title" content="Is Trump Admin Seizing COVID-19 Protective Equipment from States?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.snopes.com\/","sameAs":["https:\/\/www.facebook.com\/snopes","https:\/\/www.instagram.com\/snopesdotcom\/","https:\/\/www.linkedin.com\/company\/snopes.com","https:\/\/plus.google.com\/+snopes","https:\/\/www.youtube.com\/channel\/UCHQAmn49BObyOsPHCnKRC4w","https:\/\/www.pinterest.com\/snopesdotcom\/","https:\/\/twitter.com\/snopes"],"@id":"https:\/\/www.snopes.com\/#organization","name":"Snopes.com","logo":"https:\/\/www.snopes.com\/uploads\/2019\/11\/logo-main.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/","name":"Fact Checks"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/","name":"Politics"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/trump-admin-seizing-ppe\/","name":"Is Trump Admin Seizing COVID-19 Protective Equipment from States?"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//sdks.shopifycdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/8b80c717f61168571b51-frontend.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/b2f6969ec392f72eb24f-main.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/25688304ee35a88e7c41-utils.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/25688304ee35a88e7c41-tracking.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/25688304ee35a88e7c41-font-awesome.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=246490' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><script>
		window.googlefc = window.googlefc || {};
		window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

		// Setup up Freestar objects in case the page fires ads.
		var freestar     = freestar || {};
		var freestarAds  = ["header-1","footer-1","side-1","side-2","side-3","post-footer-1","post-featured-1","rating-1","sticky-1","post-body-1"];
		var filterAds    = freestarAds;
		freestar.hitTime = Date.now();
		freestar.queue   = freestar.queue || [];
		freestar.config  = freestar.config || {};
		freestar.debug   = window.location.search.indexOf( 'fsdebug' ) !== -1;

		// Exclude the sticky ad on collection pages
		if ( window.location.search.indexOf( 'collection-id=' ) !== -1 ) {
			freestarAds = freestarAds.filter( function( value ) {
				return 'sticky-1' !== value;
			} );
		}

		// Assign ads after filters have ran.
		freestar.config.enabled_slots = freestarAds;

		// Callback to run after user consent has been determined.
		// This can come from user interaction or if its not required based on the users location.
		googlefc.callbackQueue.push( () => {

			const consentStatus      = googlefc.getConsentStatus();
			const consentedtoAds     = googlefc.ConsentStatusEnum.CONSENTED_TO_PERSONALIZED_ADS;
			const consentNotRequired = googlefc.ConsentStatusEnum.CONSENT_NOT_REQUIRED;

			// If consent was given or not required
			if ( consentStatus === consentedtoAds || consentStatus === consentNotRequired ) {

				! function( a, b ){
					var c = b.getElementsByTagName( 'script' )[0];
					var d = b.createElement( 'script' );
					var e = 'https://a.pub.network/snopes-com';

					e += freestar.debug ? '/qa/pubfig.min.js' : '/pubfig.min.js';
					d.async = !0;
					d.src = e;
					c.parentNode.insertBefore( d, c )
				} ( window,document );
			}
		} );
	</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="fact_check-template-default single single-fact_check postid-246490 post-type-fact_check trump-admin-seizing-ppe">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-header-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="btn-support-header" class="btn btn-primary" role="button">Become&nbsp;a&nbsp;Member</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-founding-members  "><div id="alert-banner-founding-member" data-smg-banner="alert-banner-founding-member" class="Banner Banner--danger Banner--dismiss" role="alert">
	<div class="Banner-container">
		<a class="Banner-content" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-alert-banner&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-founding-member">
			<span class="Banner-icon">
				<span class="icon-news"></span>
			</span>
			<p class="Banner-text">
				Help Snopes. <span class="link">Become a Founding Member!</span>
			</p>
		</a>
		<button class="Banner-close" data-smg-banner-dismiss="alert-banner-founding-member">
			<i class="icon-close"></i>
		</button>
	</div>
</div>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="header-1"
			class="header"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('header-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Is Trump Admin Seizing COVID-19 Protective Equipment from States?","description":"An urgent shortage persists of N95 masks and other supplies in U.S. medical facilities. "}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2020-04-24T09:56:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/trump-admin-seizing-ppe\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"Under U.S. President Donald Trump, federal authorities are confiscating orders of personal protective equipment (PPE) from local governments amid the COVID-19 pandemic.","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"Mostly True","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-mostly-true-new.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<article class="snopes-post post-246490 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-medical-politics fact_check_category-politics fact_check_rating-mostly-true">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/"
											>
						Fact Checks					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/category/politics/"
											>
						Politics					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/trump-admin-seizing-ppe/"
						aria-current="page"					>
						Is Trump Admin Seizing COVID-19 Protective Equipment from States?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Is Trump Admin Seizing COVID-19 Protective Equipment from States?</h1>

	<h2 class="subtitle">An urgent shortage persists of N95 masks and other supplies in U.S. medical facilities. </h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/jessicalee/">Jessica Lee</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">24 April 2020</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/GettyImages-1220752011-e1587743899132.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via Getty Images											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F&#038;text=Is%20Trump%20Admin%20Seizing%20COVID-19%20Protective%20Equipment%20from%20States%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F&#038;title=Is%20Trump%20Admin%20Seizing%20COVID-19%20Protective%20Equipment%20from%20States%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Is%20Trump%20Admin%20Seizing%20COVID-19%20Protective%20Equipment%20from%20States%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrump-admin-seizing-ppe%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-featured-1"
			class="post-featured"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-featured-1'); });
			</script>
		</div>
	</div>

</div></div></div>
	
		<div class="claim-wrapper card">

			<h3 class="card-header">Claim</h3>

			<div class="claim">

				<p>Under U.S. President Donald Trump, federal authorities are confiscating orders of personal protective equipment (PPE) from local governments amid the COVID-19 pandemic.</p>

				
			</div>

		</div>

		
		
			<div class="rating-wrapper card">

				<h3 class="card-header">Rating</h3>

				<div class="media-list">

					<div class="media rating">

													<figure>
								<a target="_blank" href="https://www.snopes.com/fact-check/rating/mostly-true/">
									<img class="" src="https://www.snopes.com/tachyon/2018/03/rating-mostly-true-new.png" alt=""/>
								</a>
							</figure>
						
						<div class="media-body">
							<h5 class="rating-label-mostly-true">Mostly True</h5>
							<a class="rating-help-link" target="_blank" href="https://www.snopes.com/fact-check/rating/mostly-true/">About this rating <i class="fas fa-external-link-alt ml-1"></i></a>
						</div>

					</div>

					
						<div class="media whats-true">
							<div class="media-body">
								<h3>What's True</h3>
								<p>Numerous health care officials and state leaders have reported instances in which federal authorities have intervened on local agencies' agreements with PPE vendors. In several cases, state officials reported the Federal Emergency Management Agency (FEMA) confiscated supplies within the last minute of deals with no explanation, while others reported the agency outbid them for the equipment. </p>
							</div>
						</div>

					
					
						<div class="media whats-false">
							<div class="media-body">
								<h3>What's False</h3>
								<p>However, FEMA does not appear to have an organized effort for commandeering equipment at the local level. Agency representatives said they are working under a broad distribution plan to get supplies to areas in highest need. </p>
							</div>
						</div>

					
					
				</div>

			</div>

			<div id="smg-zone-main-after-rating" class="smg-zone smg-zone-main-after-rating"><div class="smg-zone-group smg-zone-group-group-single-fact-check-main-after-rating"><div class="smg-zone-widget smg-zone-widget-alerts-banners-general-support  "><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-fact-check-rating-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" class="d-block w-100">
	<div class="banner-alert is-clickable has-caret has-caret-top-left bg-secondary">
		<h4 class="banner-text">Do you rely on Snopes reporting? Become a member today.</h4>
		<div class="banner-icon banner-icon-right">
			<i class="fas fa-angle-right"></i>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="rating-1"
			class="rating"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('rating-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		
	
	<div class="content-wrapper card">

					<h3 class="card-header">Origin</h3>
		
		<div class="content">
			<div class="alert alert-warning"><em>As governments fight the COVID-19 pandemic, Snopes is <strong><a href="https://www.snopes.com/2020/03/20/snopes-on-covid-19-fact-checking/" rel="noopener noreferrer" target="_blank">fighting</a></strong> an “infodemic” of rumors and misinformation, and you can help. <strong><a href="https://www.snopes.com/tag/covid-19/" rel="noopener noreferrer" target="_blank">Read</a></strong> our coronavirus fact checks. <strong><a href="https://www.snopes.com/covid-19-survey/" rel="noopener noreferrer" target="_blank">Submit</a></strong> any questionable rumors and “advice” you encounter. <strong><a href="https://www.snopes.com/projects/founding-members/" rel="noopener noreferrer" target="_blank">Become a Founding Member</a></strong> to help us hire more fact-checkers. And, please, follow the <strong><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" rel="noopener noreferrer" target="_blank">CDC</a></strong> or <strong><a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019" rel="noopener noreferrer" target="_blank">WHO</a></strong> for guidance on protecting your community from the disease.
</em></div>
<hr>

<p>As the U.S. federal government and states clashed over how to respond to the <a href="https://www.snopes.com/news/2020/04/01/covid-19-bioweapon/">COVID-19</a> coronavirus pandemic in spring 2020, workers on the frontlines of helping virus patients reported widespread shortages of personal protective equipment (PPE), including N95 masks and gowns. Hospital and state leaders described a chaotic and highly competitive market for securing supplies from vendors <span style="font-weight: 400">— </span>disarray that critics of President Donald Trump blamed on his <a href="https://www.washingtonpost.com/politics/governors-plead-for-medical-equipment-from-federal-stockpile-plagued-by-shortages-and-confusion/2020/03/31/18aadda0-728d-11ea-87da-77a8136c1a6d_story.html" target="_blank">ad-hoc</a> approach to addressing the <a href="https://www.snopes.com/fact-check/obama-coronavirus-masks/">shortfall</a>.</p>
<p>Meanwhile, several news reports surfaced, claiming federal officials seized PPE shipments from local agencies or stopped the deals between vendors and states by offering higher bids. Snopes received numerous inquiries from readers about the validity of the assertion. </p>
<p><span style="font-weight: 400"><a href="https://www.snopes.com/tachyon/2020/04/Screen-Shot-2020-04-23-at-10.16.30-AM.png"><img class="alignnone size-full wp-image-246559" src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt data-lazy-src="https://www.snopes.com/tachyon/2020/04/Screen-Shot-2020-04-23-at-10.16.30-AM.png?resize=593,659" data-recalc-dims="1"><noscript><img class="alignnone size-full wp-image-246559" src="https://www.snopes.com/tachyon/2020/04/Screen-Shot-2020-04-23-at-10.16.30-AM.png?resize=593,659" alt=""  data-recalc-dims="1"></noscript></a></span></p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-body-1"
			class="post-body"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-body-1'); });
			</script>
		</div>
	</div>

</div></div></div>
<p>To get to the root of the claim, we first researched from where the news reports originated. From <a href="https://www.nytimes.com/2020/04/20/us/coronavirus-states-masks.html" target="_blank">The New York Times</a> to the <a href="https://www.bostonglobe.com/2020/04/19/nation/mass-hospital-executive-says-he-was-questioned-by-fbi-while-buying-equipment/" target="_blank">Boston Globe</a> to <a href="https://nymag.com/intelligencer/2020/04/hospitals-face-a-white-house-blockade-for-coronavirus-ppe.html?fbclid=IwAR20M0RD-pTXU6jn0ebmLBg0445l5NcOY4b9uhihXAhH3eTqZE7OS-tvt30" target="_blank">The Intelligencer</a> (a blog within New York magazine), several media outlets highlighted the experience of Dr. Andrew W. <span style="font-weight: 400">Artenstein, an infectious disease physician in Springfield, Massachusetts, who said the pandemic has forced him into PPE supply-chain work. </span><span style="font-weight: 400">On April 17, 2020, he published a </span><a href="https://www.nejm.org/doi/full/10.1056/NEJMc2010025?page=2#article_comments'" target="_blank"><span style="font-weight: 400">letter</span></a><span style="font-weight: 400"> in a peer-reviewed medical journal, The New England Journal of Medicine, about his apparent travails of getting a large shipment of face masks and respirators from a warehouse in a mid-Atlantic state. (He told The New York Times he would not publicize the location of the transaction out of fear of jeopardizing his relationship with the supply vendor.) The letter read:</span></p>
<blockquote><p>Before we could send the funds by wire transfer, <strong>two Federal Bureau of Investigation agents arrived</strong>, showed their badges, and started questioning me. No, this shipment was not headed for resale or the black market. The agents checked my credentials, and I tried to convince them that the shipment of PPE was bound for hospitals. After receiving my assurances and hearing about our health system’s urgent needs, the agents let the boxes of equipment be released and loaded into the trucks. But I was soon shocked to learn that <strong>the Department of Homeland Security was still considering redirecting our PPE.</strong> Only some quick calls leading to intervention by our congressional representative prevented its seizure. </p></blockquote>
<p>It is unclear why federal officials may have targeted the Massachusetts delivery or where they would have allegedly redirected the supplies. Citing a policy of not confirming or denying specific investigations, the FBI declined to comment on <span style="font-weight: 400">Artenstein’s account in an April 20 New York Times <a href="https://www.nytimes.com/2020/04/20/us/coronavirus-states-masks.html" target="_blank">story</a>, saying only that the agency had been working to ensure that PPE “is not being unlawfully distributed or hoarded” during the coronavirus pandemic. Additionally, the Boston Globe could not reach the Department of Homeland Security, which encompasses FEMA, to comment on the doctor’s story.</span></p>
<p>Though widely circulated online, <span style="font-weight: 400">Artenstein’s story was not the only report of federal interference in the procurement of PPE in spring 2020. On April 7, t</span><span style="font-weight: 400">he Los Angeles Times<a href="https://www.latimes.com/politics/story/2020-04-07/hospitals-washington-seize-coronavirus-supplies" target="_blank"> reported</a> health care officials in seven states said the federal government seized their shipments and did not give guidance on how or if the local agencies would someday get the supplies they ordered. “</span>Are they stockpiling this stuff? Are they distributing it? We don’t know,” one unidentified official told the LA Times. “And are we going to ever get any of it back if we need supplies? It would be nice to know these things.”</p>
<p><span style="font-weight: 400">Additionally, Los Angeles Mayor Eric Garcetti told The New York Times that FEMA stepped in at the last minute of a deal the city had with “one of its usual suppliers” to buy 1 million masks; a New Jersey county official told <a href="https://franklinreporter.com/feds-take-all-of-countys-35000-mask-order-targeted-for-health-care-workers/" target="_blank">local media</a> an order of 35,000 N95 and other masks were “commandeered” by the federal government; and a leader of the private health care company <a href="https://healthy.kaiserpermanente.org/" target="_blank">Kaiser Permanente</a> </span>told staff members that the company had found 20 million masks to purchase, “but the feds actually seized that shipment before we were able to acquire it,” the Times reported. The same news story said:</p>
<blockquote><p><span style="background-color: transparent;font-family: 'IBM Plex Sans', -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, 'Helvetica Neue', Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';font-size: 15.2px">In Massachusetts, state leaders said they had confirmed a vast order of personal protective equipment for their health workers; then the Trump administration took control of the shipments.</span></p>
<p><span style="font-family: 'IBM Plex Sans', -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, 'Helvetica Neue', Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';font-size: 16px;background-color: transparent">In Kentucky, the head of a hospital system told members of Congress that his broker had pulled out of an agreement to deliver four shipments of desperately needed medical gear after the supplies were commandeered by the Federal Emergency Management Agency.</span></p>
<p><span style="font-family: 'IBM Plex Sans', -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, 'Helvetica Neue', Arial, sans-serif, 'Apple Color Emoji', 'Segoe UI Emoji', 'Segoe UI Symbol';font-size: 16px;background-color: transparent">Gov. Jared Polis of Colorado thought his state had secured 500 ventilators before they were “swept up by FEMA.”</span></p></blockquote>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p>Adding to those reports are worries by Illinois Gov. J.B. Pritzker that if he publicly discusses how he’s obtaining masks and gloves for his state, federal officials may catch wind and seize the materials, according to the <a href="https://chicago.suntimes.com/coronavirus/2020/4/14/21221459/pritzker-secret-flights-china-illinois-ppe-trump-coronavirus" target="_blank">Chicago Sun-Times</a>. “<span style="font-weight: 400">The supply chain has been </span><a href="https://chicago.suntimes.com/coronavirus/2020/4/3/21207488/coronavirus-illinois-medical-supplies-wild-west" target="_blank"><span style="font-weight: 400">likened to the wild West,</span></a><span style="font-weight: 400"> and once you have purchased supplies,</span><span style="font-weight: 400"> ensuring they get to the state is another herculean feat,” a spokesperson for the governor told the news outlet. </span></p>
<p>The reports began surfacing around the time the Trump administration l<span style="font-weight: 400">aunched a new public-private partnership to quickly distribute mass shipments of protective gear to the U.S. from factories overseas.</span><span style="font-weight: 400"> The so-called Project Airbridge initiative </span><span style="font-weight: 400">(</span><span style="font-weight: 400">championed by Jared Kushner, the president’s son-in-law and senior adviser) came after repeated requests from the president for states to handle the supply issue themselves, allegations from <a href="https://www.propublica.org/article/heres-why-florida-got-all-the-emergency-medical-supplies-it-requested-while-other-states-did-not" target="_blank">some local leaders</a> that the federal government was distributing the equipment unfairly, and Trump choosing FEMA to replace the Department of Health and Human Services as the leading agency to respond to the crisis, a move that changed how states submit formal requests for supplies from the <a href="https://www.snopes.com/fact-check/stockpile-website-change-kushner/">national stockpile.</a></span></p>
<p><span style="font-weight: 400">Explaining the spring 2020 initiative, FEMA said in a <a href="https://www.fema.gov/news-release/2020/04/08/fema-covid-19-supply-chain-task-force-supply-chain-stabilization" target="_blank">statement</a> </span><span style="font-weight: 400">that the agency redirects roughly half of each international shipment to U.S. locations it has deemed in highest need, using COVID-19 data compiled by the <a href="https://www.cdc.gov/" target="_blank">Centers for Disease Control and Prevention </a>(CDC). </span><span style="font-weight: 400">Simultaneously, the agency said it is sending the remainder of orders to businesses, health care facilities and counties that have placed orders in the past.</span></p>
<p>Yet despite the claims from state and hospital leaders, the federal government has not explicitly said it is confiscating or blocking PPE orders at the local level <span style="font-weight: 400">—</span> nor explained why it would. It also has not outlined a long-range plan for the alleged intervention efforts, or how the supplies would be divvied up. FEMA officials’ response to the allegations include, in chronological order:</p>
<ul>
<li>In an April 6 New York Times story, FEMA spokeswoman Lizzie Litzow said the agency was <strong>not</strong> seizing any shipments, yet it “realizes that prioritizing P.P.E. deliveries to Covid hot spots can have the unintended consequence of disrupting the regular supply chain deliveries to other areas of the country that are also preparing for the coronavirus.”</li>
<li>In the same story, FEMA spokeswoman Janet Montesi emphasized the agency’s efforts to accelerate shipments to the U.S. from oversees and its existing distribution plan, adding some states that were complaining about the process now could later benefit by it, pending the virus’ toll on them in the future.</li>
<li>In the LA Times story the following day, an identified FEMA representative also highlighted the current standards for distributing supplies, which the representative said factors in the population of states or metro areas. “High-transmission areas were prioritized, and allocations were based on population, not on quantities requested,” the representative said. The agency did not provide details on why it apparently seizes some orders and not others nor explain what materials are going to what states, the LA Times reported.</li>
<li>Responding to claims by Massachusetts <a href="https://www.youtube.com/watch?v=xWP1SXdR0ww" target="_blank">Gov. Charlie Baker</a>, a Republican, that an unidentified agency <a href="https://www.wcvb.com/article/3-million-masks-ordered-by-massachusetts-were-confiscated-in-port-of-new-york/32021700" target="_blank">confiscated masks</a> from a state order, Captain W. Russell Webster, who is in charge of FEMA’s coronavirus response in Boston, told WBUR radio on April 11 he doesn’t have “specific information on” where the masks ended up, and “there is a priority of distribution based on health care workers and other first-line people involved in the COVID-19 response”.</li>
<li>On April 15, National Public Radio published a story in which a FEMA spokesmen said the agency does not seize or commandeer supplies that are already inside the United States. But the spokesman said that a vendor might decide to “cancel on a state contract in favor of [a] federal one.”</li>
<li>On April 20, The New York Times reported: “An official from FEMA said that there have been cases where the federal government has redirected supplies away from communities — even those with growing outbreaks — because it must weigh other variables, including how much equipment a state already has in storage.”</li>
<li>“FEMA rightfully can say we didn’t grab it from them. We just simply outbid them,” Juliette Kayyem, who teaches at the Harvard Kennedy School and is a former assistant <span style="font-size: 15.2px">secretary</span> at the Department of Homeland Security under Barack Obama, told NPR. “And that’s clearly what’s happening.”</li>
</ul>
<p>Given the amount of reports from state officials and health care leaders claiming that federal officials seized or blocked PPE orders, and those accounts’ level of specificity and apparent validity, we rate this claim “Mostly True” <span style="font-weight: 400">—</span> with the caveat that the intervention efforts appear to be a part of a broader distribution plan that purportedly aims to get supplies to regions with the most urgent needs.</p>
</div>
</div>

<div id="smg-zone-content-after" class="smg-zone smg-zone-content-after"><div class="smg-zone-group smg-zone-group-content-after-letter"><div class="smg-zone-widget smg-zone-widget-custom-founding-members-post-footer  ">
<div class="card team-letter team-letter-founding-member">
	<div class="card-header">
		<div>
			<span>Snopes.com</span>
		</div>
		<div>
			<span>Since 1994</span>
		</div>
	</div>
	<div class="card-body p-0">
		<div>
			<h5 class="card-title">Help Supercharge Snopes For 2020</h5>
			<p class="card-text">
				We have big plans. We need your help.
			</p>
		</div>
		<img
			class="stamp-image"
			src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
			data-lazy-src="https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=865,865"
			data-lazy-srcset="https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=80,80 80w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=180,180 180w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=375,375 375w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=416,416 416w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=542,542 542w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=733,733 733w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=865,865 865w,https://www.snopes.com/tachyon/2019/12/team-snopes-stamp-cream.png?resize=1200,1200 1200w,"
			alt=""
		>
	</div>
	<div class="card-footer">
		<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-post-footer-letter&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member">
			Become a member!
		</a>
	</div>
</div>
</div></div></div>		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>24 April 2020</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/jessicalee/">Jessica Lee</a>
													</li>
									</ul>
			</li>

			
				<li class="tags-wrapper">

					<div class="label"><span>Filed&nbsp;Under</span></div>

					<ul class="tags">

						
						
							<li class="tag">
								<a href="https://www.snopes.com/tag/covid-19/">COVID-19</a>
							</li>

						
					</ul>

				</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<p><span style="font-weight: 400;">Arango, Tim, et al.   “Doctors and Governors Vie for Masks in Cloak-and-Dagger Deals”.<br>
</span><i><span style="font-weight: 400;">   The New York Times.</span></i><span style="font-weight: 400;">   20 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Artenstein, Andrew.   “In Pursue of PPE”.<br>
</span><i><span style="font-weight: 400;">   New England Journal of Medicine.</span></i><span style="font-weight: 400;">   17 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Rosen, Andy.   “Mass. hospital executive says he was questioned by FBI while buying equipment”.<br>
</span><i><span style="font-weight: 400;">   Boston Globe.</span></i><span style="font-weight: 400;">   19 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Healy, Beth.   “Miscommunication, Missing Supplies Strain COVID-19 Coordination Between Mass. And FEMA”.<br>
</span><i><span style="font-weight: 400;">   WBUR.</span></i><span style="font-weight: 400;">   11 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Wallace-Wells, David.   “The White House Has Erected a Blockade Stopping States and Hospitals from Getting Coronavirus PPE”.<br>
</span><i><span style="font-weight: 400;">   New York Intelligencer.</span></i><span style="font-weight: 400;">   19 April 2020.</span></p>

									</li>

								
									<li>
										<p><i><span style="font-weight: 400;">FEMA.</span></i><span style="font-weight: 400;">   “FEMA COVID-19 Supply Chain Task Force: Supply Chain Stabilization”.<br>
</span><span style="font-weight: 400;">   8 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">WCVB.   “3 million masks ordered by Massachusetts were confiscated in Port of New York, leading to creative alternative”.<br>
</span><span style="font-weight: 400;">   2 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Main, Frank.   “Pritzker arranging secret flights from China to bring millions of masks and gloves to Illinois”.<br>
</span><span style="font-weight: 400;">   Chicago Sun-Times.   14 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Bowman, Bill.   “Feds Take All Of County’s 35,000 Mask Order Targeted For Health Care Workers”.<br>
</span><i><span style="font-weight: 400;">   Franklin Reporter and Advocate</span></i><span style="font-weight: 400;">.   3 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Nicas, Jack and Kanno-Youngs, Zolan.   “Swept Up by FEMA’: Complicated Medical Supply System Sows Confusion”.<br>
</span><span style="font-weight: 400;">   <em>The New York Times</em>.   6 April 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Olorunnipa, Toluse, et. al.   “Governors plead for medical equipment from federal stockpile plagued by shortages and confusion”.<br>
</span><i><span style="font-weight: 400;">   The Washington Post.</span></i><span style="font-weight: 400;">   31 March 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Rose, Joel.   “A ‘War’ For Medical Supplies: States Say FEMA Wins By Poaching Orders”.<br>
</span><i><span style="font-weight: 400;">   National Public Radio.</span></i><span style="font-weight: 400;">   15 April 2020.</span></p>


									</li>

								
									<li>
										<p><span style="font-weight: 400;">DePillis, Lydia.   “Here’s Why Florida Got All the Emergency Medical Supplies It Requested While Other States Did Not”.<br>
</span><i><span style="font-weight: 400;">   ProPublica.</span></i><span style="font-weight: 400;">   20 March 2020.</span></p>

									</li>

								
									<li>
										<p><span style="font-weight: 400;">Levey, Noam.   “Hospitals say feds are seizing masks and other coronavirus supplies without a word”.<br>
</span><i><span style="font-weight: 400;">   Los Angeles Times.</span></i><span style="font-weight: 400;">   7 April 2020.</span></p>


									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>

<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-footer-1"
			class="post-footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-footer-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-244022 news type-news status-publish has-post-thumbnail hentry tag-covid-19 news_category-technology" href="https://www.snopes.com/news/2020/04/10/blue-lives-matter-fake-fb-pages/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/covid-blue-lives-flag-e1586470075334.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Kosovar Facebook Pages Use Coronavirus Fears, ‘Blue Lives Matter’ Memes To Trick American Followers"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Kosovar Facebook Pages Use Coronavirus Fears, ‘Blue Lives Matter’ Memes To Trick American Followers</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															10 April 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Networks from the Balkans nation are deploying divisive content and patriotic nostalgia, echoing past foreign election-interference campaigns.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-244169 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-legal-affairs fact_check_rating-false" href="https://www.snopes.com/fact-check/covid-stimulus-check/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/GettyImages-1137415864-e1586284846185.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Will Your Coronavirus Stimulus Check Count Against Your 2020 Tax Refund?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Will Your Coronavirus Stimulus Check Count Against Your 2020 Tax Refund?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															7 April 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">While the stimulus payment is technically a tax credit, its categorization as such was made only so the government could disburse payments using the IRS’ existing infrastructure. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-243365 news type-news status-publish has-post-thumbnail hentry tag-covid-19 news_category-conspiracy" href="https://www.snopes.com/news/2020/04/01/covid-19-bioweapon/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/GettyImages-520220329-e1585755975793.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="The Origins and Scientific Failings of the COVID-19 &#8216;Bioweapon&#8217; Conspiracy Theory"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">The Origins and Scientific Failings of the COVID-19 &#8216;Bioweapon&#8217; Conspiracy Theory</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 April 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">The coronavirus responsible for COVID-19 has deadly adaptations that make it perfect for infecting humans. But this is a testament to natural selection, not bioengineering. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-244132 news type-news status-publish has-post-thumbnail hentry tag-covid-19 news_category-medical" href="https://www.snopes.com/news/2020/04/07/woman-who-called-pandemic-a-hoax/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=853,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/GettyImages-1208303651-e1586289884534.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="COVID-19 Is a Serious Threat &#8230; But So Are Memes Claiming It&#8217;s NOT"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">COVID-19 Is a Serious Threat &#8230; But So Are Memes Claiming It&#8217;s NOT</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															7 April 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">The story of a Texas woman who reportedly shared a Facebook post claiming the coronavirus outbreak was a hoax — and later reportedly died from the virus — reminds us of the dangerous potential of misinformation.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-236478 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/charles-lieber-arrested-coronavirus/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/02/GettyImages-1199139684-1-e1582053099966.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Charles Lieber Arrested for Selling the COVID-19 Coronavirus to China?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Charles Lieber Arrested for Selling the COVID-19 Coronavirus to China?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															18 February 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The arrest of a Harvard professor fueled conspiracy theories about the COVID-19 coronavirus disease outbreak in 2020.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>

</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Featured Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-media">
			<div id="feature-video-player" class="video-player" data-rumble-id="v5lsah"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/home-invasion-thwarted/">
			<div class="card-body">
				<h2 class="card-title">Did an 11-Year-Old Girl Shoot and Kill ‘Illegal Aliens’ Burglarizing Her Home?</h2>
				<p class="card-subtitle">The fake story of two undocumented immigrants burglarizing a home and being killed by a little girl with a shotgun is more than a decade old.</p>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/home-invasion-thwarted/">Read More</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-1"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-245976 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-entertainment fact_check_rating-false" href="https://www.snopes.com/fact-check/joe-diffie-die-from-lung-cancer/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/GettyImages-1145373689-e1587425134686.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Country Singer Joe Diffie Die from Lung Cancer?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Country Singer Joe Diffie Die from Lung Cancer?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															20 April 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The country music star passed away on March 29, 2020. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-245918 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/jacksonville-beaches-photos/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/getty_beaches.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the News Media Fake Photos of Jacksonville Beaches?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did the News Media Fake Photos of Jacksonville Beaches?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															20 April 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Jacksonville-area journalists were accused of lying to the public about photographs of the Jacksonville Beach partial re-opening during the COVID-19 pandemic.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-245908 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-technology fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/microsoft-own-patent-666/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/03/bill_gates_tw.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does Microsoft Own Patent &#8216;666&#8217; About Implanting Microchips in People?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does Microsoft Own Patent &#8216;666&#8217; About Implanting Microchips in People?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															21 April 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The Redmond, Wash.-based computer company published a patent for a "cryptocurrency system using body activity data." </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-246116 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-photos fact_check_rating-true" href="https://www.snopes.com/fact-check/anti-semitic-lockdown-protest/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/04/getty_protest.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Photo Show an Anti-Semitic Sign at a COVID-19 Lockdown Protest?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does This Photo Show an Anti-Semitic Sign at a COVID-19 Lockdown Protest?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															21 April 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The protest movement against coronavirus restrictions has highlighted a variety of messages, some of them quite unsavory.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-166976 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-social-security fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/democrats-vote-cola/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															18 October 2018													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Social Security cost of living allowances are established by formula and don't require Congressional approval.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-2"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-2'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-promo-widget&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=learn-how">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Snopes.com needs your help.<mark>Become a member today.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-3"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-3'); });
			</script>
		</div>
	</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="footer-1"
			class="footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('footer-1'); });
			</script>
		</div>
	</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-footer-support-link&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="link-footer-support">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookies</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/#donotsell">Do Not Sell My Info</a>
								</li>
							</ul>

						</div>

						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2020 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"651b572b8e","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"fb13ffcd0d"},"collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"1406eaf94c"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":false,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/mu-plugins/smg/dist/6deb1254d95643104f50-frontend.js'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"7b95f321eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/25688304ee35a88e7c41-snopes-main.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar-sticky  "><div id="fs-select-footer"></div>
</div></div></div>
	</body>

</html>
<!--
	generated in 1.200 seconds
	102258 bytes batcached for 300 seconds
-->
