<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script>
		var snopes = {
			data: {"siteEnv":"snopes-production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"175360","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/trudeau-border-united-nations\/","authors":{"author":{"id":"21","slug":"","display_name":"Bethania Palma","url":"https:\/\/www.snopes.com\/author\/bethania\/","bio":"Bethania Palma Markus is a journalist from the Los Angeles area who started her career as a daily newspaper reporter and has covered everything from crime to government to national politics. She has written for a variety of publications as a staffer and freelancer, including the Los Angeles News Group, the LAist, LA School Report, the OC Weekly and Raw Story. She earned a B.A. in political science from the University of California at Irvine and an M.A. in history from California State University at Northridge. She is a huge fan of the X-Files, because while she\u2019s not saying it was aliens, it was aliens."}},"categories":[{"id":"60277","name":"Politics","slug":"politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/"},{"id":"60280","name":"Conspiracy Theories","slug":"conspiracy-theories","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/conspiracy-theories\/"}],"dates":{"originally_published":"","last_updated":""},"tags":{"all":[{"id":"3863","name":"canada","slug":"canada","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/canada\/"},{"id":"3862","name":"justin trudeau","slug":"justin-trudeau","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/justin-trudeau\/"},{"id":"5210","name":"united nations","slug":"united-nations","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/united-nations\/"}],"main":[{"id":"3863","name":"canada","slug":"canada","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/canada\/"},{"id":"3862","name":"justin trudeau","slug":"justin-trudeau","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/justin-trudeau\/"},{"id":"5210","name":"united nations","slug":"united-nations","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/united-nations\/"}]},"gaData":{"authors":"Bethania Palma","categories":"Politics,Conspiracy Theories","tags":"canada,justin trudeau,united nations"}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>FACT CHECK: Did Justin Trudeau Transfer Canadian Border Control to the United Nations?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News spread on social media accused the Canadian prime minister of breaching Canadian sovereignty."/>
<link rel="canonical" href="https://www.snopes.com/fact-check/trudeau-border-united-nations/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FACT CHECK: Did Justin Trudeau Transfer Canadian Border Control to the United Nations?" />
<meta property="og:description" content="News spread on social media accused the Canadian prime minister of breaching Canadian sovereignty." />
<meta property="og:url" content="https://www.snopes.com/fact-check/trudeau-border-united-nations/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="canada" />
<meta property="article:tag" content="justin trudeau" />
<meta property="article:tag" content="united nations" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?fit=900,507" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?fit=900,507" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="News spread on social media accused the Canadian prime minister of breaching Canadian sovereignty." />
<meta name="twitter:title" content="FACT CHECK: Did Justin Trudeau Transfer Canadian Border Control to the United Nations?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?fit=900,507" />
<meta name="twitter:creator" content="@snopes" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/07d7a5678cc30213cc6c-main.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-utils.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesFreestarConfig = {"keyValuePairs":{"url":"https:\/\/www.snopes.com\/fact-check\/trudeau-border-united-nations\/","template":"single","content-type":"Fact Check","post_id":175360,"author":"21","category":"Politics","tags":["canada","justin trudeau","united nations"],"rating":"False"},"enabledSlots":"[\"header-1\",\"footer-1\",\"side-1\",\"side-2\",\"side-3\",\"sticky-1\",\"post-footer-1\",\"post-featured-1\",\"post-body-1\",\"post-body-2\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-tracking.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-font-awesome.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=175360' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F&#038;format=xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script>	<script>
	var freestar = freestar || {};
	freestar.hitTime = Date.now();
	freestar.queue = freestar.queue || [];
	freestar.config = freestar.config || {};
	freestar.debug = window.location.search.indexOf("fsdebug") === -1 ? false : true;

	freestar.config.enabled_slots = ["header-1","footer-1","side-1","side-2","side-3","sticky-1","post-footer-1","post-featured-1","post-body-1","post-body-2"];

	!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/snopes-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
	</script>
	<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="fact_check-template-default single single-fact_check postid-175360 post-type-fact_check trudeau-border-united-nations">

		<div id="blackout"></div>

		
<header class="theme-header">
	<nav class="header-nav">
	<div class="nav-wrapper">
		<img class="logo-mobile bg-image d-lg-none" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">

		<a class="mobile-link" href="https://www.snopes.com"></a>

		<a class="logo-desktop" title="Snopes.com" href="https://www.snopes.com">
			<img class="img-fluid" width="140px" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
		</a>

		<form class="search-bar" action="/" id="body-search">

	<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes using Keywords or URLs" type="search" name="s" id="header-search" value=""/>

	<button type="submit" class="search-tip text-danger btn-submit">
		<i class="fas fa-search"></i>
	</button>

</form>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/how-to-support-snopes/">Contribute to Snopes</a>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/contact/">Submit a Topic</a>
	</div>
</nav>

<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>

</header>

		<div class="default-base">
			
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did Justin Trudeau Transfer Canadian Border Control to the United Nations?","description":"News spread on social media accused the Canadian prime minister of breaching Canadian sovereignty."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2018-12-20T13:39:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/trudeau-border-united-nations\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"Prime Minister Justin Trudeau transferred control of the Canadian border to the United Nations.","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"False","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-false.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<div class="creative">
	<div id="header-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('header-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c2883-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

<div class="container">

	<div class="row justify-content-center">

		<main class="main">

			<article class="post-175360 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-canada tag-justin-trudeau tag-united-nations fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-false">

				
<header class="post-header-card post-card card">

	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">

			<li class="breadcrumb-item"><a href="https://www.snopes.com/fact-check/">Fact Check</a></li>

							<li class="breadcrumb-item"><a href="https://www.snopes.com/fact-check/category/politics/">Politics</a></li>
			
		</ol>
	</nav>

	
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/","name":"Fact Check"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/","name":"Politics"}}]}</script>


	<div class="card-body">
		
<h1 class="card-title">Did Justin Trudeau Transfer Canadian Border Control to the United Nations?</h1>

	<h2 class="card-subtitle">News spread on social media accused the Canadian prime minister of breaching Canadian sovereignty.</h2>


<div class="byline card-text">
	<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
	</div>

<div class="post-dates">

	
	
		<span class="date card-text"><span class="prefix">Published</span> <span class="date-published">20 December 2018</span></span>

	
</div>
	</div>

	

	
	
		
			<figure>
				<div class="featured-asset featured-image">

					
						<img
							class="bg-image"
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>

					
									</div>

											</figure>

		
	

<nav class="share-links social-buttons nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F&#038;text=Did%20Justin%20Trudeau%20Transfer%20Canadian%20Border%20Control%20to%20the%20United%20Nations%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F&#038;title=Did%20Justin%20Trudeau%20Transfer%20Canadian%20Border%20Control%20to%20the%20United%20Nations%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20Justin%20Trudeau%20Transfer%20Canadian%20Border%20Control%20to%20the%20United%20Nations%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Ftrudeau-border-united-nations%2F"><i class="fas fa-envelope"></i></a>
</nav>

</header>

				<div class="creative">
	<div id="post-featured-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-featured-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d2f21-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

				
					<div class="claim-card post-card card">

						<h3 class="card-header">Claim</h3>

						<div class="card-body">

							<p class="claim">Prime Minister Justin Trudeau transferred control of the Canadian border to the United Nations.</p>

							
						</div>

					</div>

					
						<div class="rating-card post-card card">

							<h3 class="card-header">Rating</h3>

							<div class="rating card-body">

								<div class="rating-wrapper">

																			<a class="rating-link" target="_blank" href="https://www.snopes.com/fact-check/rating/false/"><img class="rating-icon" src="https://www.snopes.com/tachyon/2018/03/rating-false.png" alt=""/></a>
									
									<div class="rating-text">
										<span class="rating-name rating-label-false">False</span>
										<a class="rating-link" target="_blank" href="https://www.snopes.com/fact-check/rating/false/">About this rating <i class="fas fa-angle-right"></i></a>
									</div>
								</div>

								
								
								
							</div>

						</div>

					
				
				<div class="post-body-card post-card card">

											<h3 class="card-header">Origin</h3>
					
					<div class="card-body">
						<p>On 10 December 2018, Canadian blogger Spencer Fernando <a href="https://archive.fo/V0E5O" target="_blank" rel="noopener">reported</a> that Canadian Prime Minister Justin Trudeau had turned the country’s border security over to the international United Nations organization:</p>
<blockquote><p>
The Trudeau government has betrayed the Canadian People by signing the UN Global Compact on Migration, dealing a severe blow to Canada’s sovereignty.</p>
<p>The Compact will be used by the Trudeau government to crackdown on the press (at least the ones he isn’t bailing out), by trying to silence any speech that is critical of ‘migration.’</p>
<p>Additionally, the Compact begins a transfer of authority from national governments, to the centralized authority of the United Nations, turning migration (AKA control of national borders), into something dominated by supranational institutions.</p>
<p>It’s a clear step by the global elites and the Trudeau government to wipe out Canada’s borders, and push our nation further in the direction of being a ‘post-national state,’ where Citizenship, borders, and democracy are stripped of all meaning.</p></blockquote>
<p>The Trudeau-led Canadian government did <a href="https://www.cicnews.com/2018/12/canada-more-than-160-countries-adopt-un-migration-pact-1211591.html#gs.qTz8_aw" target="_blank" rel="noopener">sign on</a> to the U.N. Global Compact for Migration on 10 December 2018, along with more than 160 other countries.  But that <a href="https://www.un.org/pga/72/wp-content/uploads/sites/51/2018/07/migration.pdf" target="_blank" rel="noopener">agreement</a> doesn’t usurp the control of national borders and hand it over to the U.N. The agreement states the opposite and makes several references to respecting sovereignty and each nation’s control of their own international boundaries. Item 7 of the preamble, for example, states:</p>
<blockquote><p>This Global Compact presents a non-legally binding, cooperative framework that builds on the commitments agreed upon by Member States in the New York Declaration for Refugees and Migrants. It fosters international cooperation among all relevant actors on migration, acknowledging that no State can address migration alone, and upholds the sovereignty of States and their obligations under international law.</p></blockquote><div class="creative">
	<div id="post-body-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c498c-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>


<p>And under the “Unity of Purpose” section, the agreement again affirms sovereignty of each state:</p>
<blockquote><p>National sovereignty: The Global Compact reaffirms the sovereign right of States to determine their national migration policy and their prerogative to govern migration within their jurisdiction, in conformity with international law. Within their sovereign jurisdiction, States may distinguish between regular and irregular migration status, including as they determine their legislative and policy measures for the implementation of the Global Compact, taking into account different national realities, policies, priorities and requirements for entry, residence and work, in accordance with international law.</p></blockquote>
<p>Global News similarly <a href="https://globalnews.ca/news/4728831/global-compact-on-migration-pact-un-explainer/" target="_blank">noted</a> of the agreement that:</p>
<blockquote><p>
[T]he pact sets out a “non-legally binding, cooperative framework,” meaning it’s more of a declaration rather than a legally binding treaty.</p>
<p>Indeed, the pact’s preamble states explicitly that it “reaffirms the sovereign right of states to determine their national migration policy,” meaning governments will not sign away their rights to design their migration policies by signing onto the pact — contrary to [Conservative leader Andrew] Scheer’s criticisms.</p>
<p>Indeed, Scheer’s characterization of the pact’s legal authority was dismissed as “factually incorrect” by a former Conservative immigration minister.</p>
<p>Chris Alexander, who served as immigration minister under Stephen Harper, tweeted that the pact “is a political declaration, not a legally binding treaty.”
</p></blockquote>
<p>The popularity of the blog post was likely the result of its similarities to the popular conspiracy theory that the United Nations is both trying to undermine the sovereignty of nation states and that it is a driving force behind global migration.</p>
<p>As <a href="https://rationalwiki.org/wiki/United_Nations#The_New_World_Order_and_other_current_theories" target="_blank" rel="noopener">RationalWiki</a> points out, conspiracy theories about the New World Order, a vague idea that a nefarious secret cabal is plotting to undermine the United States, often incorporate claims about the U.N. erasing national borders:</p>
<blockquote><p>Current conspiracy theories about the UN usually portray it as the heart of an alleged “New World Order” (NWO), or at least implicate it as a major player in said Order. The UN effectively acts as a Rorschach test for political cranks to project their paranoia onto. Some more recent conspiratorial notions include:</p>
<ul>
<li>The UN is in cahoots with [insert favored bogeyman here]. (Popular choices include the Jews, the NWO, communists, environmentalists, “globalists,” corporo-fascists, Illuminati, the Catholic Church, Freemasons, Reptoids, Them, etc.).</li>
<li>The idea of the UN instituting a world religion or the UN being a vehicle for the Antichrist has become a common trope among the rapture ready set. Jack Chick was fond of this one.[8] This idea is also shared to some extent by Jehovah’s Witnesses, who consider UN to be the “image of a wild beast” from Revelation 13 and the “disgusting thing that causes desolation” mentioned in Matthew 24:15, which will soon act to destroy all other religions, and finally turn against JWs. The UN has also been accused of being the Harlot being described as “Sitting atop the Nations, Multitudes, Languages, and Tongues”</li>
<li>The UN has launched smaller projects such as the “North American Union” to gradually erase national borders.</li>
</ul>
</blockquote>
<p>The first-ever migration pact was signed by the majority of U.N. member states after 18 months of discussion and negotiation, despite “vociferous” objection by the United States under the Trump administration.</p>

					</div>

					


	<div class="post-sources list-section">
		<h5 class="card-header">Sources</h5>
		<ul class="sources list-group">
							<li class="list-group-item">
					<p><em>United Nations</em>.   “Global Compact for Migration.”<br>
    11 July 2018.</p>

				</li>
							<li class="list-group-item">
					<p><em>Canada Immigration Newsletter</em>.   “Canada, More Than 160 Other Countries Adopt UN Migration Pact.”<br>
    10 December 2018.</p>

				</li>
							<li class="list-group-item">
					<p><em>RationalWiki</em>.   “United Nations.”<br>
    Accessed 13 December 2018.</p>

				</li>
							<li class="list-group-item">
					<p>McVeigh, Karen.   “UN States Agree Historic Global Deal to Manage Migration Crisis.”<br>
    <em>The Guardian</em>.   10 December 2018.</p>

				</li>
					</ul>
	</div>


<div class="byline card-text">
	<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/bethania/">Bethania Palma</a>
	</div>

<div class="post-dates">

	
	
		<span class="date card-text"><span class="prefix">Published</span> <span class="date-published">20 December 2018</span></span>

	
</div>


	<div class="post-tags card-text">

		<span class="prefix">Filed Under</span>

				
			<a class="" href="https://www.snopes.com/tag/canada/">canada</a>

							,
			
		
			<a class="" href="https://www.snopes.com/tag/justin-trudeau/">justin trudeau</a>

							,
			
		
			<a class="" href="https://www.snopes.com/tag/united-nations/">united nations</a>

			
		
	</div>


				</div>

			</article>

			<div class="cta-card cta-secondary card">
	<div class="card-body">
		<h1 class="card-title">Dear Reader,</h1>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="card-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>
	</div>
</div>
<div class="creative">
	<div id="post-footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display( 'post-footer-1' ); } );
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d35f6-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

			<aside class="post-footer-sidebar">
						<div class="widget">
		

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Latest Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-asset">
			<div id="latest-video-player" class="video-player" data-rumble-id="v3uve3"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/army-football-team-kneel-protest-national-anthem/">
			<div class="card-body">
				<h2 class="card-title">Did the Army Football Team Kneel in Protest During the National Anthem?</h2>
				<p class="card-subtitle">A photograph purportedly showing the Army Black Knights team kneeling in protest actually shows the Navy football team kneeling in prayer.</p>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/army-football-team-kneel-protest-national-anthem/">Read More</a>
	</div>

		</div>
				<div class="widget">
		
	<div class="card">
		<h3 class="card-header">
			Latest Articles
			<a class="menu" href="https://www.snopes.com/whats-new/">View all</a>
		</h3>
		<div class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-175360 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-canada tag-justin-trudeau tag-united-nations fact_check_category-conspiracy-theories fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/trudeau-border-united-nations/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2015/07/canadaflag.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Justin Trudeau Transfer Canadian Border Control to the United Nations?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Justin Trudeau Transfer Canadian Border Control to the United Nations?</h2>

							<p class="card-subtitle">
											<span class="date">20 December 2018</span> -
					
					News spread on social media accused the Canadian prime minister of breaching Canadian sovereignty.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-176596 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/first-muslamic-congregation/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/12/ss_islam.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Tooka Pizinistee the First Woman to Lead a Muslamic Congregation in the USA?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Is Tooka Pizinistee the First Woman to Lead a Muslamic Congregation in the USA?</h2>

							<p class="card-subtitle">
											<span class="date">20 December 2018</span> -
					
					If the U.S. Congress sees such a congregation, it probably won't be lead by Lady Gaga.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-176536 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-fraud fact_check_rating-false" href="https://www.snopes.com/fact-check/clarkson-fired-voice/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/12/shutterstock_685429303.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Kelly Clarkson Fired from &#8216;The Voice&#8217;?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Was Kelly Clarkson Fired from &#8216;The Voice&#8217;?</h2>

							<p class="card-subtitle">
											<span class="date">20 December 2018</span> -
					
					Genuine news articles typically don't contain plugs for scammy diet pills. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-176157 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-business fact_check_category-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/trump-blm-150000-acres-fracking/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/06/steel_barrel_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the Trump Administration Auction Off 150,000 Acres of Public Land for Fracking?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did the Trump Administration Auction Off 150,000 Acres of Public Land for Fracking?</h2>

							<p class="card-subtitle">
											<span class="date">18 December 2018</span> -
					
					Activists warned that the Bureau of Land Management was ignoring scientific evidence in opening the land up to business interests.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-176526 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump sources-the-guardian fact_check_category-politicians fact_check_category-politics fact_check_rating-mostly-true" href="https://www.snopes.com/fact-check/dermophis-donaldtrumpi-amphibian-trump/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/12/amphibian.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was a Newly-Discovered Species of Amphibian Given the Name &#8216;Dermophis Donaldtrumpi&#8217;?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Was a Newly-Discovered Species of Amphibian Given the Name &#8216;Dermophis Donaldtrumpi&#8217;?</h2>

							<p class="card-subtitle">
											<span class="date">20 December 2018</span> -
					
					Reports in December 2018 referred to a recently discovered "blind creature that buries its head in the sand."				</p>
			
		</div>
	</a>

</article>
		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/whats-new/">View all</a>

	</div>

		</div>
					</aside>

		</main>

		<aside class="sidebar">
					<div class="widget">
		<div class="cta-card cta-secondary card">
	<div class="card-body">
		<h1 class="card-title">Dear Reader,</h1>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="card-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>
	</div>
</div>
		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d3b5a-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				<div class="widget">
		

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<ul class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-176377 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-artificial-intelligence tag-robots fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/ai-robots-kill-scientists/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/12/shutterstock_638342005.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Four AI Robots Kill 29 Scientists in Japan?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Four AI Robots Kill 29 Scientists in Japan?</h2>

							<p class="card-subtitle">
											<span class="date">19 December 2018</span> -
					
					The claim came from a UFOlogist -- and, yes, it does sound like something from a movie.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-24313 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-disney-parks tag-sexual-harassment tag-theme-parks fact_check_category-disney fact_check_rating-mixture" href="https://www.snopes.com/fact-check/the-three-little-molesters/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/1996/08/shutterstock_783024103.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Have Disney Character Actors Molested Park Guests?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Have Disney Character Actors Molested Park Guests?</h2>

							<p class="card-subtitle">
											<span class="date">11 August 1996</span> -
					
					Some complaints have been quite serious. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-176240 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-last-line-of-defense sources-last-line-of-defense fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/penny-marshall-donate-estate-trump/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/12/laverne-and-shirley.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Penny Marshall Donate Her Estate to Trump&#8217;s 2020 Election Campaign?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Penny Marshall Donate Her Estate to Trump&#8217;s 2020 Election Campaign?</h2>

							<p class="card-subtitle">
											<span class="date">18 December 2018</span> -
					
					The ink was barely dry on Marshall's obituary when a story made the rounds claiming the 'Laverne &amp; Shirley' star had left all her money to Trump.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-175996 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-vaccines sources-nworeport-me fact_check_category-medical fact_check_rating-false" href="https://www.snopes.com/fact-check/doj-most-dangerous-vaccine/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2016/10/flu_shot_injection_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the DOJ Admit the Flu Shot Is the “Most Dangerous” Vaccine in America?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did the DOJ Admit the Flu Shot Is the “Most Dangerous” Vaccine in America?</h2>

							<p class="card-subtitle">
											<span class="date">17 December 2018</span> -
					
					The FBI issues a "Most Wanted Fugitives" list, but the DOJ has no equivalent for supposedly "Dangerous Vaccines."				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-175962 fact_check type-fact_check status-publish has-post-thumbnail hentry sources-last-line-of-defense fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/colin-kaepernick-arrest/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/kaepernick.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Colin Kaepernick Arrested in Massive $200K Drug Bust?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Was Colin Kaepernick Arrested in Massive $200K Drug Bust?</h2>

							<p class="card-subtitle">
											<span class="date">17 December 2018</span> -
					
					The former NFL quarterback remains a target of salacious news stories.				</p>
			
		</div>
	</a>

</article>
		</ul>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-2">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-2'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d41ad-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				<div class="widget">
		

	<div class="card">
		<h3 class="card-header">Most Shared
			<a class="menu" href="https://www.snopes.com/most-shared/">View all</a>
		</h3>
		<ul class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-166976 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-social-security fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/democrats-vote-cola/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?</h2>

							<p class="card-subtitle">
											<span class="date">18 October 2018</span> -
					
					Social Security cost of living allowances are established by formula and don't require Congressional approval.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-165166 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook fact_check_category-computers fact_check_rating-false" href="https://www.snopes.com/fact-check/got-another-friend-request-facebook-warning/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,450"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="‘Got Another Friend Request from You’ Facebook Warning"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">‘Got Another Friend Request from You’ Facebook Warning</h2>

							<p class="card-subtitle">
											<span class="date">7 October 2018</span> -
					
					A warning about a Facebook user's supposedly having received a second friend request from you is mostly useless.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-163392 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/ford-george-soros/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Christine Blasey Ford with Bill Clinton?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Is This a Photograph of Christine Blasey Ford with Bill Clinton?</h2>

							<p class="card-subtitle">
											<span class="date">25 September 2018</span> -
					
					Dr. Christine Blasey Ford is apparently a Zelig-like figure who has met and posed with every prominent American liberal.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-162972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christine-blasey-ford fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/blasey-online-photos/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Christine Blasey Ford Partying?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Is This a Photograph of Christine Blasey Ford Partying?</h2>

							<p class="card-subtitle">
											<span class="date">23 September 2018</span> -
					
					Apparently any photograph of a woman semi-clothed and drinking can be used to smear the credibility of someone who reported a sexual assault.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-158309 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-animals tag-spiders attribute-video fact_check_category-animals fact_check_rating-false" href="https://www.snopes.com/fact-check/new-deadly-spider/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did a &#8216;New Deadly Spider&#8217; Species Kill Several People in the U.S. in the Summer of 2018?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did a &#8216;New Deadly Spider&#8217; Species Kill Several People in the U.S. in the Summer of 2018?</h2>

							<p class="card-subtitle">
											<span class="date">22 August 2018</span> -
					
					A viral, scare-mongering Facebook post fabricated a series of fatal spider bites and used photographs of the relatively harmless woodlouse spider.				</p>
			
		</div>
	</a>

</article>
		</ul>
		<a class="card-footer card-link" href="https://www.snopes.com/most-shared/">View all</a>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-3">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-3'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d469b-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				</aside>

	</div>

</div>
<div class="creative">
	<div id="footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('footer-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c1b0f-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>

		
<footer class="theme-footer">

	
<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>


	<div class="footer-details container">

		<div class="row">

			<a class="logo-desktop" href="https://www.snopes.com">
				<img class="img-fluid" alt="Snopes Logo" title="Snopes.com" width="120px" src="https://www.snopes.com/content/themes/snopes/dist/images/snopes-logo-small.png" />
			</a>

			
<div class="disclaimer">
	<p>© 1995 - by Snopes Media Group
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>


			<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

		</div>

	</div>


</footer>


<!-- Modal -->
<div class="mobile-menu modal modal-cover bg-yellow" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content bg-primary">
			<div class="modal-header d-flex justify-content-between p-3 bg-yellow">
				<a class="mobile-menu-logo" href="https://www.snopes.com">
					<img class="img-fluid" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
				</a>
				<button type="button" class="btn btn-round" data-dismiss="modal" aria-label="Close">
					<i class="fa fa-times"></i>
				</button>
			</div>
			<div class="modal-body p-0">
				
<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>


<div class="disclaimer">
	<p>© 1995 - by Snopes Media Group
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>

<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>
			</div>
		</div>
	</div>
</div>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/010292a46457052ffd18-plugins.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"8ed30909ed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-snopes-main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fs-select-footer"></div>

	</body>
</html>
<!--
	generated 28 seconds ago
	generated in 0.391 seconds
	served from batcache in 0.014 seconds
	expires in 272 seconds
-->
