<!doctype html>
<html lang="en-US">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"254539","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/panda-pregnancy-special-treatment\/","authors":[{"id":"1","display_name":"David Mikkelson","url":"https:\/\/www.snopes.com\/author\/snopes\/","bio":"David Mikkelson founded the site now known as snopes.com back in 1994 as a creative outgrowth of his wide-ranging interests in a variety of subjects (particularly folklore) and his professional expertise in the computer industry. Handling everything from researching and writing articles about urban legends to managing the site\u2019s technical infrastructure, David saw snopes.com (which antedated the development of automated search engines) quickly become the go-to place for Internet users to query about anything questionable they encountered online, establishing it as the oldest and best known online fact-checking outlet operating today.\r\n\r\nDavid\u2019s educational background includes a B.S. in Computer Science from the University of Texas (San Antonio) and about a zillion course hours of post-graduate classes at California State University Northridge taken with no particular degree program in mind. His previous employment encompassed stints with the News-Chronicle (newspaper), Teledyne Electronics, USPS, JPL, Digital Equipment Corporation, Rocketdyne, and Health Net (HMO).\r\n\r\nIn his ever-dwindling moments of free time away from snopes.com, David can be spotted at board gaming events and conventions.","links":{"twitter":{"url":"snopes","icon":"&lt;i class=&quot;fab fa-facebook-f&quot;&gt;&lt;\/i&gt;"}}}],"categories":[{"id":"60253","name":"Critter Country","slug":"animals","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/animals\/"}],"dates":{"originally_published":"10 June 2020","last_updated":""},"tags":"","gaData":{"authors":"David Mikkelson","categories":"Critter Country","tags":""}}}		};
	</script>

	
	
				<script async src="https://contributor.google.com/scripts/a91e33e4cb5e8e22/loader.js"></script>

				<script>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</script>

				<script data-ad-client="ca-pub-6608306193529351" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<script>
			const consentRequiredList = [
				'https://storage.cloud.kargo.com/ad/network/klick/klick-snopes.js'
			];
			window.googlefc = window.googlefc || {};
			window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
			googlefc.callbackQueue.push( () => {
				const consentStatus      = googlefc.getConsentStatus();
				const consentedtoAds     = googlefc.ConsentStatusEnum.CONSENTED_TO_PERSONALIZED_ADS;
				const consentNotRequired = googlefc.ConsentStatusEnum.CONSENT_NOT_REQUIRED;
				if ( consentStatus === consentedtoAds || consentStatus === consentNotRequired ) {

					consentRequiredList.forEach( AssetURL => {
						const script = document.createElement( 'script' );
						script.src = AssetURL;
						document.head.appendChild( script );
					} );

					// Load Rumble
					!function (r, u, m, b, l, e) {
						r._Rumble = b, r[b] || (r[b] = function () {
							(r[b]._ = r[b]._ || []).push(arguments)
							if (r[b]._.length == 1) {
								l = u.createElement(m),
									e = u.getElementsByTagName(m)[0],
									l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
									e.parentNode.insertBefore(l, e)
							}
						})
					}(window, document, 'script', 'Rumble');
				}
			} );
		</script>
	
	
	<title>Did a Panda Fake Pregnancy to Get Special Treatment?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pandas that staff believe to be expecting are given a single, air-conditioned room, as well as more buns, fruit, and bamboo than non-pregnant pandas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.snopes.com/fact-check/panda-pregnancy-special-treatment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Did a Panda Fake Pregnancy to Get Special Treatment?" />
<meta property="og:description" content="Pandas that staff believe to be expecting are given a single, air-conditioned room, as well as more buns, fruit, and bamboo than non-pregnant pandas." />
<meta property="og:url" content="https://www.snopes.com/fact-check/panda-pregnancy-special-treatment/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2020/06/cc_panda.jpg" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2020/06/cc_panda.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pandas that staff believe to be expecting are given a single, air-conditioned room, as well as more buns, fruit, and bamboo than non-pregnant pandas." />
<meta name="twitter:title" content="Did a Panda Fake Pregnancy to Get Special Treatment?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2020/06/cc_panda.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//sdks.shopifycdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/8b80c717f61168571b51-frontend.css?ver=ef977cd34dbed2f3e88aa1d216e16c90' type='text/css' integrity='sha384-jzXVfNYjqRNTFlJaJFd/fFzzEcZCCX3a86+r6qaxcCFBeL0WRl8Fb3iUaq3YmEtm' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/cdf3a46037b71af8694b-main.css?ver=5.3.2' type='text/css' integrity='sha384-fjN84c4VMWKffInRXISM1lgp4hQpKeP88AxE6GW3jWut9K8GiNoKrSxyP4RDlExl' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js?ver=5.3.2'></script>
<script type='text/javascript' integrity='sha384-4ejXwoKFIePXR6vAIbhz7PSUMwKIFr7VxroTEwJXNV4ZIF834Vl2WrfDKuy1FDQI' src='https://www.snopes.com/content/themes/snopes/dist/scripts/f2c2f96954aba757bf63-utils.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = [];
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-+MZrdqwqQ7L8Bhf5IH1cw2SfWIygwH056ioB83zDbmApOSWhoKzZ+Z0fgj4Lcz+Q' src='https://www.snopes.com/content/themes/snopes/dist/scripts/f2c2f96954aba757bf63-tracking.js?ver=5.3.2'></script>
<script type='text/javascript' integrity='sha384-xwGpvA9CtXa/p1wWlFhHoN0muc9OznnUuD51AkfJdMifTs6CST0KnSIOzlGX9bEG' src='https://www.snopes.com/content/themes/snopes/dist/scripts/f2c2f96954aba757bf63-font-awesome.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=254539' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><script>
		window.googlefc = window.googlefc || {};
		window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

		// Setup up Freestar objects in case the page fires ads.
		var freestar     = freestar || {};
		var freestarAds  = ["header-1","footer-1","side-1","side-2","side-3","post-footer-1","post-featured-1","rating-1","sticky-1"];
		var filterAds    = freestarAds;
		freestar.hitTime = Date.now();
		freestar.queue   = freestar.queue || [];
		freestar.config  = freestar.config || {};
		freestar.debug   = window.location.search.indexOf( 'fsdebug' ) !== -1;

		// Exclude the sticky ad on collection pages
		if ( window.location.search.indexOf( 'collection-id=' ) !== -1 ) {
			freestarAds = freestarAds.filter( function( value ) {
				return 'sticky-1' !== value;
			} );
		}

		// Assign ads after filters have ran.
		freestar.config.enabled_slots = freestarAds;

		// Callback to run after user consent has been determined.
		// This can come from user interaction or if its not required based on the users location.
		googlefc.callbackQueue.push( () => {

			const consentStatus      = googlefc.getConsentStatus();
			const consentedtoAds     = googlefc.ConsentStatusEnum.CONSENTED_TO_PERSONALIZED_ADS;
			const consentNotRequired = googlefc.ConsentStatusEnum.CONSENT_NOT_REQUIRED;

			// If consent was given or not required
			if ( consentStatus === consentedtoAds || consentStatus === consentNotRequired ) {

				! function( a, b ){
					var c = b.getElementsByTagName( 'script' )[0];
					var d = b.createElement( 'script' );
					var e = 'https://a.pub.network/snopes-com';

					e += freestar.debug ? '/qa/pubfig.min.js' : '/pubfig.min.js';
					d.async = !0;
					d.src = e;
					c.parentNode.insertBefore( d, c )
				} ( window,document );
			}
		} );
	</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="fact_check-template-default single single-fact_check postid-254539 post-type-fact_check panda-pregnancy-special-treatment">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-header-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="btn-support-header" class="btn btn-primary" role="button">Become&nbsp;a&nbsp;Member</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-founding-members  "><div id="alert-banner-founding-member" data-smg-banner="alert-banner-founding-member" class="Banner Banner--danger Banner--dismiss" role="alert">
	<div class="Banner-container">
		<a class="Banner-content" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-alert-banner&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-founding-member">
			<span class="Banner-icon">
				<span class="icon-news"></span>
			</span>
			<p class="Banner-text">
				Help Snopes. <span class="link">Become a Founding Member!</span>
			</p>
		</a>
		<button class="Banner-close" data-smg-banner-dismiss="alert-banner-founding-member">
			<i class="icon-close"></i>
		</button>
	</div>
</div>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="header-1"
			class="header"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('header-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did a Panda Fake Pregnancy to Get Special Treatment?","description":"Pandas that staff believe to be expecting are given a single, air-conditioned room, as well as more buns, fruit, and bamboo than non-pregnant pandas."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2020-06-10T16:42:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/panda-pregnancy-special-treatment\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"A captive panda deliberately faked symptoms of pregnancy in order to obtain special treatment from her keepers. ","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"False","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-false.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<article class="snopes-post post-254539 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-animals fact_check_rating-false">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/"
											>
						Fact Checks					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/category/animals/"
											>
						Critter Country					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/fact-check/panda-pregnancy-special-treatment/"
						aria-current="page"					>
						Did a Panda Fake Pregnancy to Get Special Treatment?					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Did a Panda Fake Pregnancy to Get Special Treatment?</h1>

	<h2 class="subtitle">Pandas that staff believe to be expecting are given a single, air-conditioned room, as well as more buns, fruit, and bamboo than non-pregnant pandas.</h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/snopes/">David Mikkelson</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">10 June 2020</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/cc_panda.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via <a href="https://commons.wikimedia.org/wiki/File:Panda_Cub_from_Wolong,_Sichuan,_China.JPG" target="_blank">Sheila Lau / Wikimedia Commons</a>
											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F&#038;text=Did%20a%20Panda%20Fake%20Pregnancy%20to%20Get%20Special%20Treatment%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F&#038;title=Did%20a%20Panda%20Fake%20Pregnancy%20to%20Get%20Special%20Treatment%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20a%20Panda%20Fake%20Pregnancy%20to%20Get%20Special%20Treatment%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fpanda-pregnancy-special-treatment%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-featured-1"
			class="post-featured"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-featured-1'); });
			</script>
		</div>
	</div>

</div></div></div>
	
		<div class="claim-wrapper card">

			<h3 class="card-header">Claim</h3>

			<div class="claim">

				<p>A captive panda deliberately faked symptoms of pregnancy in order to obtain special treatment from her keepers. </p>

				
			</div>

		</div>

		
		
			<div class="rating-wrapper card">

				<h3 class="card-header">Rating</h3>

				<div class="media-list">

					<div class="media rating">

													<figure>
								<a target="_blank" href="https://www.snopes.com/fact-check/rating/false/">
									<img class="" src="https://www.snopes.com/tachyon/2018/03/rating-false.png" alt="False"/>
								</a>
							</figure>
						
						<div class="media-body">
							<h5 class="rating-label-false">False</h5>
							<a class="rating-help-link" target="_blank" href="https://www.snopes.com/fact-check/rating/false/">About this rating <i class="fas fa-external-link-alt ml-1"></i></a>
						</div>

					</div>

					
					
					
				</div>

			</div>

			<div id="smg-zone-main-after-rating" class="smg-zone smg-zone-main-after-rating"><div class="smg-zone-group smg-zone-group-group-single-fact-check-main-after-rating"><div class="smg-zone-widget smg-zone-widget-alerts-banners-general-support  "><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-fact-check-rating-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" class="d-block w-100">
	<div class="banner-alert is-clickable has-caret has-caret-top-left bg-secondary">
		<h4 class="banner-text">Do you rely on Snopes reporting? Become a member today.</h4>
		<div class="banner-icon banner-icon-right">
			<i class="fas fa-angle-right"></i>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="rating-1"
			class="rating"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('rating-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		
	
	<div class="content-wrapper card">

					<h3 class="card-header">Origin</h3>
		
		<div class="content">
			<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>People are generally fascinated by examples of other animals engaging in human-like behavior — all the more so when that behavior involves animals seemingly outsmarting human beings. A case in point is a claim, reflected in the following meme, that a zoo-kept female panda deliberately mimicked the symptoms of pregnancy because she observed that other pregnant pandas in the zoo received special treatment:</p>
<p class="el-img Media-wrapper Media-paragraph"><img src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt class="aligncenter size-full wp-image-254540 Media--image" data-lazy-src="https://www.snopes.com/tachyon/2020/06/panda_pregnant.jpg" data-recalc-dims="1"><noscript><img src="https://www.snopes.com/tachyon/2020/06/panda_pregnant.jpg" alt="" class="aligncenter size-full wp-image-254540" data-recalc-dims="1"></noscript></p>
<p>This claim originated with a 2014 <a href="https://web.archive.org/web/20140830030854/http://news.xinhuanet.com/english/world/2014-08/26/c_126916205.htm" target="re">report</a> from the Chinese state-run press agency Xinhua, detailing how a planned live broadcast of the birth of panda cubs at the Chengdu Giant Panda Breeding Research Center had been canceled when it was discovered that the expectant mother-to-be was not actually pregnant. A quote from a panda expert cited in the report suggested that some “clever pandas” who experienced phantom pregnancies would deliberately continue to exhibit pregnancy symptoms afterwards in order to fool their keepers into providing them with special treatment: </p>
<blockquote><p>
A celebrated giant panda was removed from a widely-anticipated live birth after it was discovered she was not actually pregnant.</p>
<p>The panda Ai Hin, 6, was scheduled to star in the world’s first live broadcast of the birth of panda cubs, but the Chengdu Giant Panda Breeding Research Center told Xinhua that the panda had a “phantom pregnancy.”</p>
<p>Phantom pregnancy is common among the endangered bears. Non-pregnant pandas can exhibit prenatal behaviors as a result of progestational hormone changes. But experts said sometimes the pandas, noticing the difference in treatment after exhibiting initial signs of pregnancy, may carry on with the pregnant behavior.</p>
<p>“After showing prenatal signs, the ‘mothers-to-be’ are moved into single rooms with air conditioning and around-the-clock care. They also receive more buns, fruits and bamboo, so some clever pandas have used this to their advantage to improve their quality of life,” said Wu Kongju, an expert at the Chengdu Base.
</p></blockquote>
<p>But another panda expert quickly walked that claim back, <a href="https://web.archive.org/web/20140830041032/http://www.theguardian.com/world/2014/aug/28/china-panda-did-not-fake-pregnancy" target="de">asserting</a> that the behavior was due to hormonal changes rather than purposeful trickery and had been observed in both captive and wild pandas:</p>
<blockquote><p>
Claims that a six-year-old panda faked signs of pregnancy to receive better treatment from her conservation centre carers have been debunked by one of China’s leading panda experts.</p>
<p>State newswire Xinhua reported that Ai Hin may have deliberately demonstrated signs of pregnancy, including “reduced appetite, less mobility and a surge in progestational hormone”.</p>
<p>Pandas that staff believe to be expecting are given a single, air-conditioned room, as well as more buns, fruit and bamboo than non-pregnant pandas. “So some clever pandas have used this to their advantage to improve their quality of life,” Wu Kongju, an expert at the Chengdu research base of giant panda breeding, told Xinhua.</p>
<p>But Zhang Heming, director of the China research and conservation centre for the giant panda told the Guardian that Ai Hin’s behaviour was probably more of a hormonal issue than a deliberate ruse. “This phenomenon occurs in 10 to 20% of pandas,” he said. “After the mother panda is inseminated, if her health isn’t so good, the pregnancy will terminate, but she’ll still behave as if she’s pregnant.”</p>
<p>He continued: “This phenomenon also happens to wild pandas, if they don’t have enough bamboo to eat.”
</p></blockquote>
<p>The meme displayed above erroneously attributed this claim to a panda kept at the Smithsonian’s National Zoo rather than at a facility in China. However, the former did report a case of panda <a href="https://nationalzoo.si.edu/news/giant-panda-mei-xiang-not-pregnant-0" target="ps">pseudopregnancy</a> in 2019:</p>
<blockquote><p>
Reproductive scientists, veterinarians and animal keepers at the Smithsonian’s National Zoo and Conservation Biology Institute have determined that giant panda Mei Xiang will not give birth this year. She has been experiencing a pseudopregnancy over the past several months.</p>
<p>Giant pandas’ behavior and hormones mimic a pregnancy even if they are experiencing a pseudopregnancy. Reproductive scientists had been tracking Mei Xiang’s hormones since she was artificially inseminated March 28. Her levels of urinary progesterone began to rise in July indicating that she would give birth to a cub or experience the final stages of a pregnancy within 6 to 8 weeks. Her hormone levels are at baseline levels and her behavior is slowly returning to normal. Veterinarians have also not detected a developing fetus on any ultrasounds.</p>
<p>The panda team has tracked Mei Xiang’s behavior closely during the past several weeks. Specially-trained volunteers with Friends of the National Zoo started monitoring her from 7 a.m. to 1 a.m. via the panda cams in late August, watching for specific behaviors associated with pregnancy and pseudopregnancy. She started showing behavioral changes Aug. 7, including sensitivity to noise, which prompted the panda team to close the panda house. Veterinarians conducted ultrasounds twice each week to track changes in Mei Xiang’s uterus and to try to detect a developing fetus. </p>
<p>Giant panda pregnancies and pseudopregnancies can last between three and six months. Mei Xiang’s denning behaviors will decrease, and keepers expect her to return to her normal routine within a few weeks.
</p></blockquote>

</body></html>
		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>10 June 2020</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/snopes/">David Mikkelson</a>
													</li>
									</ul>
			</li>

			
			
				<li class="citations-wrapper">
					<a class="collapsed" data-toggle="collapse" data-target="#collapseCitations" aria-expanded="false" aria-controls="collapseCitations">
						<h5>
							<span class="label">Sources</span>
							<i class="fas fa-angle-down"></i>
						</h5>
					</a>

					<div class="collapse" id="collapseCitations">
						<div class="citations">

							<ul>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Xinhua.   “Star Panda Off Live Broadcast After Phantom Pregnancy.”<br>
    <em>English.news.cn</em>.    26 August 2014.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>Kaiman, Jonathan.   “Panda Accused of Faking Pregnancy for More Buns and Bamboo Was Maligned.”<br>
    <em>The Guardian</em>.   28 August 2014.</p>

</body></html>
									</li>

								
									<li>
										<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p><em>Smithsonian’s National Zoo &amp; Conservation Biology Institute</em>.   “Giant Panda Mei Xiang Is Not Pregnant.”<br>
    11 September 2019.</p>

</body></html>
									</li>

								
							</ul>

						</div>
					</div>

				</li>

			
		</ul>

	</footer>
</div>

	</div>

</article>

<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-footer-1"
			class="post-footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-footer-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-252534 news type-news status-publish has-post-thumbnail hentry tag-george-floyd news_category-uspolitics" href="https://www.snopes.com/news/2020/06/03/george-floyd-protests-rumors/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/GettyImages-1233157461-scaled-e1591129675343.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="George Floyd Protests: Rumor Roundup"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">George Floyd Protests: Rumor Roundup</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															3 June 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Sorting fact from fiction, fast as we can.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-252226 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-george-floyd fact_check_category-politics fact_check_category-politics-race fact_check_rating-mixture" href="https://www.snopes.com/fact-check/derek-chauvin-flyer-accuracy/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/05/GettyImages-1227482208-scaled-e1590802652321.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Flyer Accurately Represent Derek Chauvin&#8217;s Police Actions?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does This Flyer Accurately Represent Derek Chauvin&#8217;s Police Actions?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															8 June 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Here's what we know so far about the now-fired Minneapolis police officer who spurred protests in dozens of U.S. cities over racial disparities in policing in May 2020.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-252595 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-george-floyd-protests fact_check_category-viral-phenomena fact_check_rating-true" href="https://www.snopes.com/fact-check/officer-aiming-rubber-bullet/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/chilling-image-tw-screenshot.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This Photo of an Officer Aiming a Rubber Bullet Gun Near a Child Real?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is This Photo of an Officer Aiming a Rubber Bullet Gun Near a Child Real?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															3 June 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The photographer described the image as "the most impactful picture I have ever taken."</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-252625 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-george-floyd fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/hitler-holding-bible/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates30.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Picture Show Hitler Holding a Bible?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does This Picture Show Hitler Holding a Bible?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															2 June 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">U.S. President Donald Trump's use of force to clear an area in front of a church occupied by protesters drew comparisons to world dictators. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-252656 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-george-floyd fact_check_category-entertainment fact_check_rating-false" href="https://www.snopes.com/fact-check/simpsons-predict-george-floyd/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/Featured-Image-Templates31.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did &#8216;The Simpsons&#8217; Predict George Floyd&#8217;s Death?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did &#8216;The Simpsons&#8217; Predict George Floyd&#8217;s Death?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															2 June 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Predictions are typically made prior to the event they are predicting. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>


</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">
</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-1"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-253823 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-controversy fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/trump-army-fundraising-email/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/trump-suporters.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This &#8216;Trump Army&#8217; Fundraising Email Real?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is This &#8216;Trump Army&#8217; Fundraising Email Real?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															8 June 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The Trump campaign launched the "Army for Trump" website in March 2020. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-38173 news type-news status-publish has-post-thumbnail hentry news_category-uspolitics" href="https://www.snopes.com/news/2016/06/23/donald-trump-rape-lawsuit/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg"
					data-lazy-srcset="https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2016/02/the-new-yorker-who-is-donald-trump.jpeg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Lawsuit Charges Donald Trump with Raping a 13-Year-Old Girl"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Lawsuit Charges Donald Trump with Raping a 13-Year-Old Girl</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															31 May 2020													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">A civil suit against Donald Trump alleging he raped a 13-year-old girl was dismissed in California in May 2016, refiled in New York in June 2016, and dropped again in November 2016.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-249935 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-entertainment fact_check_rating-false" href="https://www.snopes.com/fact-check/did-covid-19-kill-chuck-norris/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/05/GettyImages-692007738.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did COVID-19 Kill Chuck Norris?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did COVID-19 Kill Chuck Norris?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															18 May 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Norris, now 80, has been a frequent subject of hoaxes over the years.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-253771 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-george-floyd-protests fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/lincoln-memorial-defaced-protesters/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/06/lincoln-memorial-feature.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photo of the Lincoln Memorial After Being Defaced by Protesters?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is This a Photo of the Lincoln Memorial After Being Defaced by Protesters?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															8 June 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The Lincoln Memorial is one of a few national landmarks that some say were graffitied recently.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-128196 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-crime-politics fact_check_category-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/can-police-legally-rape-people-35-states/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/02/35-states-allow-cops-to-rape_meme.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Can Police Legally Rape Women in 35 States?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Can Police Legally Rape Women in 35 States?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															12 February 2018													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A pair of articles about the legality of rape in police custody confused social media readers.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>


</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-2"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-2'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-promo-widget&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=learn-how">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Snopes.com needs your help.<mark>Become a member today.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-3"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-3'); });
			</script>
		</div>
	</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="footer-1"
			class="footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('footer-1'); });
			</script>
		</div>
	</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-footer-support-link&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="link-footer-support">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookies</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/#donotsell">Do Not Sell My Info</a>
								</li>
							</ul>

						</div>

						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2020 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"4108d19755","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"4609616d70"},"collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"c02da1a7c1"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":false,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-SSY3x+1CKBy+suoBoku3lky1+dDRB9MVjmLeiAcQAdm+9up36FtSgBrYGxKq3N74' src='https://www.snopes.com/content/mu-plugins/smg/dist/6deb1254d95643104f50-frontend.js?ver=2f53c25bc3cfc4c85ac0da30d3c1408d'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=5.3.2'></script>
<script type='text/javascript' integrity='sha384-Lc0fQI0zqYksrgxMHiBw2hQo/QprzbPBLgKnlXLLhJQSTobmpHkyIGKNfweBeFGh' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"b19dcc06e6"};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-RF+10VsHim5pUHnJJqQ9QjaMwi1AVNbk3ixl+06VUMn1P7+VCRVlW//cYSdYmQZo' src='https://www.snopes.com/content/themes/snopes/dist/scripts/f2c2f96954aba757bf63-snopes-main.js?ver=5.3.2'></script>
<script type='text/javascript' integrity='sha384-W3notQdytH1KXVlJEthxCdMSxDmrKQkz+aaTET2x7t1e37H+kOn19T/m2Kg02hOC' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' integrity='sha384-7AbmKvYBtokTNFuKrFk6PhIzU91chtGMc9zzPZbT+7vjyKVDLixZVIgDZUf6GY20' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar-sticky  "><div id="fs-select-footer"></div>
</div></div></div>
	</body>

</html>
<!--
	generated in 0.652 seconds
	90839 bytes batcached for 300 seconds
-->
