<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script>
		var snopes = {
			data: {"siteEnv":"snopes-production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"179875","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/karen-pence-school-lgbt\/","authors":{"author":{"id":"38","slug":"","display_name":"Dan MacGuill","url":"https:\/\/www.snopes.com\/author\/danmacguill\/","bio":"Dan Mac Guill is a journalist and fact-checker from Dublin, Ireland, based in the Washington, D.C. area. He ran FactCheck on TheJournal.ie - the Republic of Ireland&#039;s first dedicated fact-checking service - from 2016 to 2017, and worked as a reporter for TheJournal.ie from 2014. Before that, he was Deputy Editor of The Local France in Paris. He has a BA in philosophy from the University of Scranton and an MA in political science from Villanova University in Pennsylvania."}},"categories":[{"id":"60277","name":"Politics","slug":"politics","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/"}],"dates":{"originally_published":"","last_updated":""},"tags":{"all":[{"id":"112925","name":"christian conservatism","slug":"christian-conservatism","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/christian-conservatism\/"},{"id":"12371","name":"christianity","slug":"christianity","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/christianity\/"},{"id":"5370","name":"education","slug":"education","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/education\/"},{"id":"6076","name":"homophobia","slug":"homophobia","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/homophobia\/"},{"id":"5324","name":"homosexuality","slug":"homosexuality","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/homosexuality\/"},{"id":"109419","name":"karen pence","slug":"karen-pence","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/karen-pence\/"},{"id":"8496","name":"lgbt rights","slug":"lgbt-rights","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/lgbt-rights\/"}],"main":[{"id":"112925","name":"christian conservatism","slug":"christian-conservatism","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/christian-conservatism\/"},{"id":"12371","name":"christianity","slug":"christianity","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/christianity\/"},{"id":"5370","name":"education","slug":"education","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/education\/"}],"extras":[{"id":"6076","name":"homophobia","slug":"homophobia","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/homophobia\/"},{"id":"5324","name":"homosexuality","slug":"homosexuality","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/homosexuality\/"},{"id":"109419","name":"karen pence","slug":"karen-pence","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/karen-pence\/"},{"id":"8496","name":"lgbt rights","slug":"lgbt-rights","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/lgbt-rights\/"}]},"gaData":{"authors":"Dan MacGuill","categories":"Politics","tags":"christian conservatism,christianity,education,homophobia,homosexuality,karen pence,lgbt rights"}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>FACT CHECK: Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The wife of Vice President Mike Pence resumed her work as an art teacher at the Immanuel Christian School in Northern Virginia in January 2019."/>
<link rel="canonical" href="https://www.snopes.com/fact-check/karen-pence-school-lgbt/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FACT CHECK: Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?" />
<meta property="og:description" content="The wife of Vice President Mike Pence resumed her work as an art teacher at the Immanuel Christian School in Northern Virginia in January 2019." />
<meta property="og:url" content="https://www.snopes.com/fact-check/karen-pence-school-lgbt/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="christian conservatism" />
<meta property="article:tag" content="christianity" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="homophobia" />
<meta property="article:tag" content="homosexuality" />
<meta property="article:tag" content="karen pence" />
<meta property="article:tag" content="lgbt rights" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?fit=1200,628" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?fit=1200,628" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The wife of Vice President Mike Pence resumed her work as an art teacher at the Immanuel Christian School in Northern Virginia in January 2019." />
<meta name="twitter:title" content="FACT CHECK: Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?fit=1200,628" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.snopes.com\/","sameAs":["https:\/\/www.facebook.com\/snopes","https:\/\/www.instagram.com\/snopesdotcom\/","https:\/\/www.linkedin.com\/company\/snopes.com","https:\/\/plus.google.com\/+snopes","https:\/\/www.youtube.com\/channel\/UCHQAmn49BObyOsPHCnKRC4w","https:\/\/www.pinterest.com\/snopesdotcom\/","https:\/\/twitter.com\/snopes"],"@id":"https:\/\/www.snopes.com\/#organization","name":"Snopes.com","logo":"https:\/\/www.snopes.com\/uploads\/2018\/08\/snopeslogo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/07d7a5678cc30213cc6c-main.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-utils.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesFreestarConfig = {"keyValuePairs":{"url":"https:\/\/www.snopes.com\/fact-check\/karen-pence-school-lgbt\/","template":"single","content-type":"Fact Check","post_id":179875,"author":"38","category":"Politics","tags":["christian conservatism","christianity","education","homophobia","homosexuality","karen pence","lgbt rights"],"rating":"Mixture"},"enabledSlots":"[\"header-1\",\"footer-1\",\"side-1\",\"side-2\",\"side-3\",\"sticky-1\",\"post-footer-1\",\"post-featured-1\",\"post-body-1\",\"post-body-2\",\"post-body-3\",\"post-body-4\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-tracking.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-font-awesome.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=179875' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F&#038;format=xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script>	<script>
	var freestar = freestar || {};
	freestar.hitTime = Date.now();
	freestar.queue = freestar.queue || [];
	freestar.config = freestar.config || {};
	freestar.debug = window.location.search.indexOf("fsdebug") === -1 ? false : true;

	freestar.config.enabled_slots = ["header-1","footer-1","side-1","side-2","side-3","sticky-1","post-footer-1","post-featured-1","post-body-1","post-body-2","post-body-3","post-body-4"];

	!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/snopes-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
	</script>
	<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="fact_check-template-default single single-fact_check postid-179875 post-type-fact_check karen-pence-school-lgbt">

		<div id="blackout"></div>

		
<header class="theme-header">
	<nav class="header-nav">
	<div class="nav-wrapper">
		<img class="logo-mobile bg-image d-lg-none" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">

		<a class="mobile-link" href="https://www.snopes.com"></a>

		<a class="logo-desktop" title="Snopes.com" href="https://www.snopes.com">
			<img class="img-fluid" width="140px" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
		</a>

		<form class="search-bar" action="/" id="body-search">

	<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes using Keywords or URLs" type="search" name="s" id="header-search" value=""/>

	<button type="submit" class="search-tip text-danger btn-submit">
		<i class="fas fa-search"></i>
	</button>

</form>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/how-to-support-snopes/">Contribute to Snopes</a>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/contact/">Submit a Topic</a>
	</div>
</nav>

<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>

</header>

		<div class="default-base">
			
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?","description":"The wife of Vice President Mike Pence resumed her work as an art teacher at the Immanuel Christian School in Northern Virginia in January 2019. "}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2019-01-17T14:10:00+00:00","url":"https:\/\/www.snopes.com\/fact-check\/karen-pence-school-lgbt\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"In January 2019, Second Lady Karen Pence began working as a teacher at a school that bans LGBT teachers and students.","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"Mixture","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-mixture.png"},"itemReviewed":{"@type":"CreativeWork","author":{"type":"Organization","name":"The New York Times"}}}</script>

<div class="creative">
	<div id="header-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('header-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c2883-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

<div class="container">

	<div class="row justify-content-center">

		<main class="main">

			<article class="post-179875 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christian-conservatism tag-christianity tag-education tag-homophobia tag-homosexuality tag-karen-pence tag-lgbt-rights sources-abc-news sources-huffington-post sources-the-daily-beast sources-the-new-york-times fact_check_category-politics fact_check_rating-mixture">

				
<header class="post-header-card post-card card">

	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">

			<li class="breadcrumb-item"><a href="https://www.snopes.com/fact-check/">Fact Check</a></li>

							<li class="breadcrumb-item"><a href="https://www.snopes.com/fact-check/category/politics/">Politics</a></li>
			
		</ol>
	</nav>

	
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/","name":"Fact Check"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/category\/politics\/","name":"Politics"}}]}</script>


	<div class="card-body">
		
<h1 class="card-title">Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?</h1>

	<h2 class="card-subtitle">The wife of Vice President Mike Pence resumed her work as an art teacher at the Immanuel Christian School in Northern Virginia in January 2019. </h2>


<div class="byline card-text">
	<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/danmacguill/">Dan MacGuill</a>
	</div>

<div class="post-dates">

	
	
		<span class="date card-text"><span class="prefix">Published</span> <span class="date-published">17 January 2019</span></span>

	
</div>
	</div>

	

	
	
		
			<figure>
				<div class="featured-asset featured-image">

					
						<img
							class="bg-image"
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>

					
									</div>

													<figcaption class="attribution">
						Image via <a href="https://www.flickr.com/photos/gageskidmore/39773427874/in/photolist-Vr8bSB-2cey3eE-XgokJ1-2cevkrc-2dg2C55-2dg2Bj7-UizXbk-LfK3Fs-T9zhMb-245nLV9-23jgfE8-VkAMoa-WpFXU9-24xc5iK-FZfSbC-FZfRYd-WBmA2i-E52zrY-ECZksR-XLLTMw-XeRqwQ-SqDgEf-XCDLPF-27i75ZN-23ADdqs-T2m3LJ-WBmydP-RcBC6d-JJEzoX-Suk2L4-PEagRK-Si6bma-GptcL1-UX1127-B7zFxG-SqDhZE-SqDcKS-DkKqRF-21VrWbd-27i73ph-JJEAze-EfP3M7-DkKcnM-ZRwNWk-E9U1VT-RR1rzz-EfPbn7-274UFWK-27u2V5u-DR1Cuo" target="_blank">Gage Skidmore/Flickr</a>
					</figcaption>
							</figure>

		
	

<nav class="share-links social-buttons nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F&#038;text=Did%20Second%20Lady%20Karen%20Pence%20Work%20at%20a%20School%20That%20Bans%20LGBT%20Teachers%20and%20Students%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F&#038;title=Did%20Second%20Lady%20Karen%20Pence%20Work%20at%20a%20School%20That%20Bans%20LGBT%20Teachers%20and%20Students%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Did%20Second%20Lady%20Karen%20Pence%20Work%20at%20a%20School%20That%20Bans%20LGBT%20Teachers%20and%20Students%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fkaren-pence-school-lgbt%2F"><i class="fas fa-envelope"></i></a>
</nav>

</header>

				<div class="creative">
	<div id="post-featured-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-featured-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d2f21-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

				
					<div class="claim-card post-card card">

						<h3 class="card-header">Claim</h3>

						<div class="card-body">

							<p class="claim">In January 2019, Second Lady Karen Pence began working as a teacher at a school that bans LGBT teachers and students.</p>

							
						</div>

					</div>

					
						<div class="rating-card post-card card">

							<h3 class="card-header">Rating</h3>

							<div class="rating card-body">

								<div class="rating-wrapper">

																			<a class="rating-link" target="_blank" href="https://www.snopes.com/fact-check/rating/mixture/"><img class="rating-icon" src="https://www.snopes.com/tachyon/2018/03/rating-mixture.png" alt=""/></a>
									
									<div class="rating-text">
										<span class="rating-name rating-label-mixture">Mixture</span>
										<a class="rating-link" target="_blank" href="https://www.snopes.com/fact-check/rating/mixture/">About this rating <i class="fas fa-angle-right"></i></a>
									</div>
								</div>

								
									<div class="whats-true details">
										<h3 class="post-label">What's True</h3>
										<p>Immanuel Christian School requires would-be employees to affirm in writing that they will not engage in homosexual sexual acts or have a transgender identity. It also reserves the right to refuse to admit or to expel students if those students or their parents support, condone, promote or engage in homosexual sexual acts, a rule that could reasonably be interpreted as banning openly lesbian, gay or bisexual parents or students.  </p>
									</div>

								
								
									<div class="whats-false details">
										<h3 class="post-label">What's False</h3>
										<p>The school does not explicitly bar gay, lesbian or bisexual persons from teaching there, but rather states that homosexual sexual acts (as opposed to same-sex preferences) are considered unacceptable "moral misconduct." </p>
									</div>

								
								
									<div class="whats-undetermined details">
										<h3 class="post-label">What's Undetermined</h3>
										<p>It is a matter of subjective personal opinion, rather than objective fact, whether the ban on teachers' engaging in homosexual sexual acts is tantamount to a de facto ban on gay, lesbian and bisexual teachers.</p>
									</div>

								
							</div>

						</div>

					
				
				<div class="post-body-card post-card card">

											<h3 class="card-header">Origin</h3>
					
					<div class="card-body">
						<p>In January 2019, Second Lady Karen Pence faced widespread criticism after the White House announced she had taken a job as a part-time art teacher at a Christian school in Northern Virginia, an institution that, according to some news reports, bars LGBT teachers, staff and students. </p>
<p>A White House <a href="https://www.whitehouse.gov/briefings-statements/karen-pence-returns-classroom-teach-art/" target="_blank">press release</a> announced that Pence — wife of Vice President Mike Pence — had returned to the K-8 elementary school where she worked from 2001 to 2013 while her husband was a U.S. Representative for the 2nd and 6th Congressional Districts of Indiana:</p>
<p>“Today, Karen Pence is back in the classroom, not as the Second Lady of the United States, but as Mrs. Pence to teach art classes for children at an elementary school in Northern Virginia.  Mrs. Pence will teach twice a week at Immanuel Christian School until May. Mrs. Pence accepted this wonderful opportunity to teach art in early December 2018. ‘I am excited to be back in the classroom and doing what I love to do, which is to teach art to elementary students,’ said Mrs. Pence. ‘I have missed teaching art, and it’s great to return to the school where I taught art for twelve years.”’</p>
<p>The announcement quickly received negative press due to requirements that Immanuel Christian School places on would-be employees and parents of would-be students. The <a href="https://www.huffingtonpost.com/entry/karen-pence-immanuel-christian-school_us_5c3e62c2e4b0922a21d99f58?0b3" target="_blank">Huffington Post</a> published an article with the headline “Karen Pence is Working at a School That Bans LGBTQ Employees and Kids.” The article read:</p><div class="creative">
	<div id="post-body-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c498c-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>


<p>“Karen Pence, wife of Vice President Mike Pence, started at a job this week teaching art at Immanuel Christian School in Northern Virginia. It’s not a school where everyone is welcome. In a “parent agreement” posted online, the school says it will refuse admission to students who participate in or condone homosexual activity, HuffPost learned through an investigation into discriminatory admissions policies. The 2018 employment application also makes candidates sign a pledge not to engage in homosexual activity or violate the ‘unique roles of male and female.'” </p>
<p>The <a href="https://www.nytimes.com/2019/01/16/us/politics/karen-pence-school-lgbt-ban.html" target="_blank"><em>New York Times</em></a>‘ headline was “Karen Pence Is Teaching at Christian School That Bars L.G.B.T. Students and Teachers,” an <a href="https://abcnews.go.com/beta-story-container/Politics/lady-karen-pence-teach-school-ban-lgbt-students/story?id=60428528" target="_blank">ABC News</a> report carried the headline “Second lady Karen Pence to teach at school with ban against LGBT students, parents and teachers,” <a href="https://uk.news.yahoo.com/karen-pence-works-school-bans-184030838.html" target="_blank">Yahoo! News</a> reported “Karen Pence works at school that bans homosexuality” and <a href="https://www.cnn.com/videos/politics/2019/01/17/cuomo-closing-argument-karen-pence-teacher-chris-cuomo-cpt-vpx.cnn/video/playlists/this-week-in-politics/" target="_blank">CNN</a> reported that the school “bans gay students and parents.” <a href="https://www.salon.com/2019/01/16/yes-karen-pences-job-at-a-private-school-that-bans-lgbtq-students-and-parents-matters/" target="_blank">Salon.com</a> and the <a href="https://www.thedailybeast.com/karen-pence-works-at-school-that-bans-gay-employees-and-students" target="_blank">Daily Beast</a> published similar articles, which also averred that the school barred LGBT employees and students.</p>
<p>At the heart of these claims were two documents posted on the website of the school, which is in Springfield, Virginia, about 12 miles southwest of downtown Washington, D.C. and is closely affiliated with Immanuel Bible <a href="https://immanuelbible.church/" target="_blank">Church</a>. </p>
<h4>“Articles of Employment”</h4>
<p>The first document is the employment application required of anyone applying for a job as a teacher, teaching assistant or substitute teacher at the school. As part of that application, would-be staff are required to sign and initial each of 13 “articles of employment.” The <a href="http://www.icsva.org/wp-content/uploads/2018/05/ICS-Employment-Application.pdf" target="_blank">document</a> prefaces those articles with the following introduction: </p>
<p>“Immanuel Christian School is a non-profit religious educational organization and is supported as a ministry of Immanuel Bible Church. More importantly, our school is a community of believers who have joined together to meet the spiritual and academic needs of our community, representing Jesus Christ. Our school promotes behavior consistent with the Holy Scriptures. Consequently, when joining Immanuel Christian School, you freely and willingly agree to the standards of behavior outlined in this policy. The standards included in the policy are not exhaustive; rather, they provide a guideline of conduct we believe is in accordance with biblical standards. Please read, initial each item, and sign as indicated.”</p><div class="creative">
	<div id="post-body-2">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-2'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c50a6-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

<p>Would-be teachers are required to affirm that they are born-again Christians, that they are or will become active members of a local “theologically conservative” church, that they will avoid “careless speech and actions” (for example in social media postings) and that they will in general act in a way that upholds and promotes the conservative, Christian, biblically founded mission and values of the school. </p>
<p>Article 8 goes into specific details about behaviors that are not permitted of would-be employees, and outlines examples of what school authorities regard as prohibited “moral misconduct.” This is the section of the employment application that caused widespread controversy in January 2019:</p>
<blockquote><p>I will strive to live a personal life of moral purity that is separated from the world according to Scriptures, as defined by the Statement of Faith of Immanuel Bible Church and agreed upon by the Elders and Pastors of Immanuel Bible Church. I understand that the term “marriage” has only one meaning; the uniting of one man and one woman in a single, exclusive covenant union as delineated in Scripture and that God intends sexual intimacy to occur only between a man and a woman who are married to each other and that God has commanded that no intimate sexual activity is engaged in outside of marriage between a man and a woman.</p>
<p>Further, I will maintain a lifestyle based on biblical standards of moral conduct. Moral misconduct which violates the bona fide occupational qualifications for employees includes, but is not limited to, such behaviors as the following: heterosexual activity outside of marriage (e.g., premarital sex, cohabitation, extramarital sex), homosexual or lesbian sexual activity, polygamy, transgender identity, any other violation of the unique roles of male and female, sexual harassment, use or viewing of pornographic material or websites, and sexual abuse or improprieties toward minors as defined by Scripture and federal or state law.</p></blockquote>
<p>So in order to be considered as a potential employee of Immanuel Christian School, an applicant must sign a personal commitment not to engage in homosexual sexual activity, “transgender identity” or “any other violation of the unique roles of male and female.” The document does not explicitly prohibit teachers from <em>being</em> gay, lesbian or bisexual (or prohibit individuals who are gay, lesbian or bisexual from teaching at the school) as such, but rather it prohibits them from engaging in homosexual sexual <em>activity.</em></p>
<p>This appears to be in keeping with a widespread position, common to many Christian denominations, that persons with same-sex sexual preferences ought not to be condemned or excluded on the basis of those preferences alone, but only on the condition that they strictly exercise chastity, and refrain from publicly identifying as gay, lesbian or bisexual or engaging in same-sex and extra-marital relationships or sexual activity. </p>
<p>It is a point of considerable philosophical dispute — and beyond the scope of a fact check — whether barring gay, lesbian and bisexual individuals from giving full expression to their sexual identities and orientations while being members of a church, for example, or teaching at a school, is itself tantamount to effectively barring gay, lesbian and bisexual individuals from those organizations. </p><div class="creative">
	<div id="post-body-3">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-3'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d1fd9-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

<p>For example, Dignity USA, a group that advocates inclusion and participation for LGBTQI Catholics, <a href="https://www.dignityusa.org/purpose" target="_blank">defines</a> its viewpoint in the following way:</p>
<blockquote><p>We believe that gay, lesbian, bisexual, transgender, queer and intersex Catholics in our diversity are members of Christ’s mystical body, numbered among the People of God. We have an inherent dignity because God created us, Christ died for us, and the Holy Spirit sanctified us in Baptism, making us temples of the Spirit, and channels through which God’s love becomes visible. Because of this, it is our right, our privilege, and our duty to live the sacramental life of the Church, so that we might become more powerful instruments of God’s love working among all people.</p>
<p>We believe that gay, lesbian, bisexual, transgender, queer and intersex persons can express their sexuality and gender identities and expressions in a manner that is consonant with Christ’s teaching. We believe that we can express our sexuality physically, in a unitive manner that is loving, life-giving, and life-affirming. We believe that all sexuality should be exercised in an ethically responsible and unselfish way. We believe that our transgender and queer communities can express their core identities in a sincere, affirming and authentic manner.</p></blockquote>
<p>By contrast, the official position of the Catholic church (as articulated in the <a href="http://www.vatican.va/archive/ENG0015/__P85.HTM" target="_blank">Catechism</a>) is that homosexual sexual acts are “intrinsically disordered” and “contrary to the natural law” but that homosexual persons “must be accepted with respect, compassion, and sensitivity” on the condition that they exercise chastity. </p>
<p>Article 8 in Immanuel Christian School’s articles of employment does specifically and explicitly designate “transgender identity” as a form of unacceptable moral misconduct. Unlike the ambiguity of the document’s position towards homosexual persons (as opposed to homosexual sexual acts), this clearly amounts to a ban on transgender persons from working at the school as teachers, substitute teachers or teaching assistants. </p>
<h4>“Parent Agreement”</h4>
<p>The second document at the heart of the January 2019 controversy over Karen Pence’s employment at the school was a “parent agreement,” which parents of would-be students are required to “support” as part of the application process for being admitted to the school. </p><div class="creative">
	<div id="post-body-4">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-4'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d27c2-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

<p>It’s not clear whether parents are required to sign the agreement before their child can be accepted for enrollment at the school, but the <a href="http://www.icsva.org/wp-content/uploads/2018/10/10.29.18EssentialsoftheFaith_ParentAgreement_AdmissionsPolicy.pdf" target="_blank">document</a> prefaces the list of 15 commitments with the following statement: “I agree that Immanuel Christian School should maintain its objective of thoroughly Christian education and should show evidence of that in policies for academic work, student behavior, and all relationships with students, employees, school families, churches, and the community. I will cooperate with Immanuel Christian School (ICS) in the following ways.”</p>
<p>The sixth of these commitments reads as follows:</p>
<blockquote><p>I understand the biblical role of Immanuel Christian School is to partner with families to encourage students to be imitators of Christ. This necessarily involves the school’s understanding and belief regarding biblical morality and standards of conduct. I understand that the school reserves the right, within its sole discretion, to refuse admission to an applicant or to discontinue enrollment of a student if the atmosphere or conduct within a particular home, the activities of a parent or guardian, or the activities of the student are counter to, or are in opposition to, the biblical lifestyle the school teaches. This includes, but is not limited to contumacious behavior, divisive conduct, and participating in, supporting, or condoning sexual immorality, homosexual activity or bi-sexual activity, promoting such practices, or being unable to support the moral principles of the school. (Lev. 20:13 and Romans 1:27.) I acknowledge the importance of a family culture based on biblical principles and embrace biblical family values such as a healthy marriage between one man and one woman. My role as spiritual mentor to my children will be taken seriously.</p></blockquote>
<p>So the school reserves the right to refuse to admit or to expel a student if either that student or their parents or guardians engage in, support, condone or promote homosexual or bisexual activity. Although this does not explicitly bar gay, lesbian or bisexual persons from attending the school or sending their children there, it could reasonably be regarded as an implicit ban on <em>openly</em> gay, lesbian or bisexual persons doing so. </p>
<p>It is extremely difficult to imagine a scenario in which openly gay, lesbian or bisexual parents could, in good faith, present themselves to school authorities as upholding a requirement that they not support, condone, or promote homosexual or bisexual activity, especially if that activity is not regarded as limited to sexual acts, but rather includes same-sex relationships.</p>
<p>Similarly, it is extremely difficult to imagine a scenario in which the parents of children who have openly expressed their own emerging or settled homosexual or bisexual orientation could, in good faith, present their children for attendance at the school while also committing to not support or condone homosexual or bisexual “activity.”  </p>
<p>Significantly, the document cites Chapter 20, Verse 13 of the book of Leviticus as the scriptural basis for its ban on the promotion or support of homosexual acts by parents or students. That verse famously <a href="https://www.biblegateway.com/passage/?search=Leviticus+20%3A13&amp;version=NIV" target="_blank">reads</a>: “If a man has sexual relations with a man as one does with a woman, both of them have done what is detestable. They are to be put to death; their blood will be on their own heads.”</p>
<p>We asked the White House whether Karen Pence had signed and initialed all 13 of the “articles of employment” for Immanuel Christian School, including Article 8, and whether she regarded that document, along with the “parent agreement,” as amounting to a formal or de facto ban on LGBT staff, parents and students. We did not receive a response in time for publication. </p>
<p>Similarly, we asked Immanuel Christian School whether the provisions of Article 8 in the articles of employment, taken together with the parent agreement, were intended to be a formal or de facto ban on LGBT staff, parents and students, but we did not receive a response in time for publication. </p>

					</div>

					


	<div class="post-sources list-section">
		<h5 class="card-header">Sources</h5>
		<ul class="sources list-group">
							<li class="list-group-item">
					<p><em>The White House</em>.  “Statement — Karen Pence Returns to the Classroom to Teach Art.”<br>
  15 January 2019.  </p>

				</li>
							<li class="list-group-item">
					<p>Klein, Rebecca.  “Karen Pence Is Working at a School That Bans LGBTQ Employees and Kids.”<br>
  <em>The Huffington Post</em>.  15 January 2019. </p>

				</li>
							<li class="list-group-item">
					<p>Haag, Matthew.  “Karen Pence is Teaching at Christian School That Bars L.G.B.T. Students and Teachers.”<br>
  <em>The New York Times</em>.  16 January 2019. </p>

				</li>
							<li class="list-group-item">
					<p>Mallin, Alexander.  “Second Lady Karen Pence to Teach at School With Ban Against LGBT Students, Parents and Teachers.”<br>
  <em>ABC News</em>.  16 January 2019.  </p>

				</li>
							<li class="list-group-item">
					<p><em>Yahoo! News</em>.  “Karen Pence Works at School That Bans Homosexuality.”<br>
  16 January 2019. </p>

				</li>
							<li class="list-group-item">
					<p><em>CNN</em>.  “Karen Pence Teaching at School That Bans Gay Students.”<br>
  16 January 2019. </p>

				</li>
							<li class="list-group-item">
					<p>Leah, Rachel.  “Yes, Karen Pence’s Job at a Private School That Bans LGBTQ Students and Parents Matters.”<br>
  <em>Salon.com</em>.  16 January 2019. </p>

				</li>
							<li class="list-group-item">
					<p><em>The Daily Beast</em>.  “Karen Pence Works at School That Bans Gay Employees and Students.”<br>
  15 January 2019. </p>

				</li>
							<li class="list-group-item">
					<p><em>Immanuel Christian School</em>.  “Employment Application.”<br>
  12 July 2017. </p>

				</li>
							<li class="list-group-item">
					<p><em>Immanuel Christian School</em>.  “Parent Agreement.”<br>
  29 October 2018. </p>

				</li>
					</ul>
	</div>


<div class="byline card-text">
	<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/danmacguill/">Dan MacGuill</a>
	</div>

<div class="post-dates">

	
	
		<span class="date card-text"><span class="prefix">Published</span> <span class="date-published">17 January 2019</span></span>

	
</div>


	<div class="post-tags card-text">

		<span class="prefix">Filed Under</span>

				
			<a class="" href="https://www.snopes.com/tag/christian-conservatism/">christian conservatism</a>

							,
			
		
			<a class="" href="https://www.snopes.com/tag/christianity/">christianity</a>

							,
			
		
			<a class="" href="https://www.snopes.com/tag/education/">education</a>

			
		
	</div>


				</div>

			</article>

			<div class="cta-card cta-secondary card">
	<div class="card-body">
		<h1 class="card-title">Dear Reader,</h1>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="card-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>
	</div>
</div>
<div class="creative">
	<div id="post-footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display( 'post-footer-1' ); } );
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d35f6-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

			<aside class="post-footer-sidebar">
						<div class="widget">
		

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Latest Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-asset">
			<div id="latest-video-player" class="video-player" data-rumble-id="v3t90f"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/mcdonalds-menu-big-mac/">
			<div class="card-body">
				<h2 class="card-title">Did McDonald’s Announce They’re Permanently Removing the Big Mac from Their Menu?</h2>
				<p class="card-subtitle">McDonald's is always tinkering with their menu, but this would be a monumental change.</p>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/mcdonalds-menu-big-mac/">Read More</a>
	</div>

		</div>
				<div class="widget">
		
	<div class="card">
		<h3 class="card-header">
			Latest Articles
			<a class="menu" href="https://www.snopes.com/whats-new/">View all</a>
		</h3>
		<div class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-179940 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-bugs tag-chef-boyardee tag-maggots tag-mini-ravioli fact_check_category-food fact_check_rating-unproven" href="https://www.snopes.com/fact-check/bugs-chef-boyardee-mini-ravioli/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/01/shutterstock_488438059.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Were Bugs Found in a Can of Chef Boyardee Mini Raviolis?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Were Bugs Found in a Can of Chef Boyardee Mini Raviolis?</h2>

							<p class="card-subtitle">
											<span class="date">17 January 2019</span> -
					
					Millions of people have viewed a video supposedly showing the critters (or unmixed caramel coloring) in the product.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-179875 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christian-conservatism tag-christianity tag-education tag-homophobia tag-homosexuality tag-karen-pence tag-lgbt-rights sources-abc-news sources-huffington-post sources-the-daily-beast sources-the-new-york-times fact_check_category-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/karen-pence-school-lgbt/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/01/39773427874_fd11655afe_o.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Second Lady Karen Pence Work at a School That Bans LGBT Teachers and Students?</h2>

							<p class="card-subtitle">
											<span class="date">17 January 2019</span> -
					
					The wife of Vice President Mike Pence resumed her work as an art teacher at the Immanuel Christian School in Northern Virginia in January 2019. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-179893 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-irish-mob-midgets tag-junk-news tag-world-news-daily-report sources-world-news-daily-report fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/irish-mob-midget-gang/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/01/shutterstock_539907058.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Were Members of a &#8216;Midget Crime Gang&#8217; Suspected of 55 Break-Ins?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Were Members of a &#8216;Midget Crime Gang&#8217; Suspected of 55 Break-Ins?</h2>

							<p class="card-subtitle">
											<span class="date">17 January 2019</span> -
					
					Once fake news, always fake news. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-179785 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-anti-immigration tag-federal-government-shutdown tag-irs tag-trump-administation fact_check_category-immigration fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/irs-social-security-numbers/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=865,386"
					data-lazy-srcset="https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2015/07/taxes.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the IRS Admit It &#8216;Encourages Illegals&#8217; to Steal Social Security Numbers for Taxes?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did the IRS Admit It &#8216;Encourages Illegals&#8217; to Steal Social Security Numbers for Taxes?</h2>

							<p class="card-subtitle">
											<span class="date">16 January 2019</span> -
					
					With tax season looming and the federal government in a partial shutdown, an old story gained new popularity.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-179789 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-ilhan-omar tag-rashida-tlaib tag-so-right-it-hurts sources-so-right-it-hurts fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/tlaib-omar-muslim-holidays/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/03/mosque_michigan_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Rashida Tlaib and Ilhan Omar Co-Sponsor a Bill to Recognize Muslim Holidays as Federal Holidays?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Rashida Tlaib and Ilhan Omar Co-Sponsor a Bill to Recognize Muslim Holidays as Federal Holidays?</h2>

							<p class="card-subtitle">
											<span class="date">16 January 2019</span> -
					
					A dubious website said the first two Muslim women elected to Congress wasted no time in trying to rearrange the national holiday schedule.				</p>
			
		</div>
	</a>

</article>
		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/whats-new/">View all</a>

	</div>

		</div>
					</aside>

		</main>

		<aside class="sidebar">
					<div class="widget">
		<div class="cta-card cta-secondary card">
	<div class="card-body">
		<h1 class="card-title">Dear Reader,</h1>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="card-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>
	</div>
</div>
		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d3b5a-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				<div class="widget">
		

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<ul class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-179630 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump fact_check_category-politics fact_check_category-political-quotes fact_check_rating-false" href="https://www.snopes.com/fact-check/trevor-lawrence-white-house-meal/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/01/shutterstock_1263109486.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Clemson&#8217;s Quarterback Say Their White House Meal Was &#8216;The Best We Ever Had&#8217;?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Clemson&#8217;s Quarterback Say Their White House Meal Was &#8216;The Best We Ever Had&#8217;?</h2>

							<p class="card-subtitle">
											<span class="date">15 January 2019</span> -
					
					A graphic posted on Twitter used Trevor Lawrence's image to lash out at critics of his team's meeting with President Donald Trump. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-23777 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook tag-facebook-privacy-notice tag-viral-facebook-posts fact_check_category-computers fact_check_rating-false" href="https://www.snopes.com/fact-check/facebook-posts-made-public/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Will Posting This Notice Stop Facebook from Making Your Posts Public?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Will Posting This Notice Stop Facebook from Making Your Posts Public?</h2>

							<p class="card-subtitle">
											<span class="date">27 December 2018</span> -
					
					Facebook is not making all your posts public or claiming copyright to them, so posting an ineffective legal notice on your Facebook page is pointless.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-179344 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-crime fact_check_rating-false" href="https://www.snopes.com/fact-check/fine-using-cellphones-while-driving/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/06/texting_driving.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Do Motorists Now Face $999 Fines and 3-Year Suspensions for Using Cellphones While Driving?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Do Motorists Now Face $999 Fines and 3-Year Suspensions for Using Cellphones While Driving?</h2>

							<p class="card-subtitle">
											<span class="date">14 January 2019</span> -
					
					A number of recent laws have focused on preventing distracted driving, but the penalties vary from location to location. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-71480 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump fact_check_category-politicians fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/trackdown-trump-character-wall/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/01/tracktrump.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did a 1950s TV Episode Feature a Character Named Trump Who Offered to Build a Protective Wall?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did a 1950s TV Episode Feature a Character Named Trump Who Offered to Build a Protective Wall?</h2>

							<p class="card-subtitle">
											<span class="date">9 January 2017</span> -
					
					An episode of the 1950s western TV series 'Trackdown' featured a character named Walter Trump who claimed he would build a wall in order to protect a town from the end of the world.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-128278 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-border-wall tag-immigration tag-nancy-pelosi fact_check_category-politicians fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/is-this-a-wall-around-nancy-pelosis-home/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/02/nancy_pelosi_house_wall_meme.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Wall Around Nancy Pelosi&#8217;s Home?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Is This a Wall Around Nancy Pelosi&#8217;s Home?</h2>

							<p class="card-subtitle">
											<span class="date">12 February 2018</span> -
					
					Web sites attempted to paint the Congresswoman as a hypocrite after she came out in support of DACA recipients.				</p>
			
		</div>
	</a>

</article>
		</ul>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-2">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-2'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d41ad-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				<div class="widget">
		

	<div class="card">
		<h3 class="card-header">Most Shared
			<a class="menu" href="https://www.snopes.com/most-shared/">View all</a>
		</h3>
		<ul class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-166976 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-social-security fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/democrats-vote-cola/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?</h2>

							<p class="card-subtitle">
											<span class="date">18 October 2018</span> -
					
					Social Security cost of living allowances are established by formula and don't require Congressional approval.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-165166 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook fact_check_category-computers fact_check_rating-false" href="https://www.snopes.com/fact-check/got-another-friend-request-facebook-warning/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,450"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="‘Got Another Friend Request from You’ Facebook Warning"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">‘Got Another Friend Request from You’ Facebook Warning</h2>

							<p class="card-subtitle">
											<span class="date">7 October 2018</span> -
					
					A warning about a Facebook user's supposedly having received a second friend request from you is mostly useless.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-163392 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/ford-george-soros/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Christine Blasey Ford with Bill Clinton?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Is This a Photograph of Christine Blasey Ford with Bill Clinton?</h2>

							<p class="card-subtitle">
											<span class="date">25 September 2018</span> -
					
					Dr. Christine Blasey Ford is apparently a Zelig-like figure who has met and posed with every prominent American liberal.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-162972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christine-blasey-ford fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/blasey-online-photos/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Christine Blasey Ford Partying?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Is This a Photograph of Christine Blasey Ford Partying?</h2>

							<p class="card-subtitle">
											<span class="date">23 September 2018</span> -
					
					Apparently any photograph of a woman semi-clothed and drinking can be used to smear the credibility of someone who reported a sexual assault.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-162049 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-brett-kavanaugh tag-pacific-pundit tag-powerline tag-scotus tag-sexual-assault tag-supreme-court fact_check_category-legal fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/brett-kavanaugh-foreclosure-accuser-parents/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/08/kavanaugh.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Judge Martha Kavanaugh &#8216;Rule Against&#8217; the Parents of Her Son&#8217;s Accuser, Christine Blasey-Ford?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Judge Martha Kavanaugh &#8216;Rule Against&#8217; the Parents of Her Son&#8217;s Accuser, Christine Blasey-Ford?</h2>

							<p class="card-subtitle">
											<span class="date">17 September 2018</span> -
					
					Right-wing websites concocted a cynical (and grossly inaccurate) conspiracy theory about a woman who has accused Brett Kavanaugh of sexual assault.				</p>
			
		</div>
	</a>

</article>
		</ul>
		<a class="card-footer card-link" href="https://www.snopes.com/most-shared/">View all</a>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-3">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-3'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d469b-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				</aside>

	</div>

</div>
<div class="creative">
	<div id="footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('footer-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c1b0f-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>

		
<footer class="theme-footer">

	
<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>


	<div class="footer-details container">

		<div class="row">

			<a class="logo-desktop" href="https://www.snopes.com">
				<img class="img-fluid" alt="Snopes Logo" title="Snopes.com" width="120px" src="https://www.snopes.com/content/themes/snopes/dist/images/snopes-logo-small.png" />
			</a>

			
<div class="disclaimer">
	<p>© 1995 - by Snopes Media Group
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>


			<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

		</div>

	</div>


</footer>


<!-- Modal -->
<div class="mobile-menu modal modal-cover bg-yellow" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content bg-primary">
			<div class="modal-header d-flex justify-content-between p-3 bg-yellow">
				<a class="mobile-menu-logo" href="https://www.snopes.com">
					<img class="img-fluid" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
				</a>
				<button type="button" class="btn btn-round" data-dismiss="modal" aria-label="Close">
					<i class="fa fa-times"></i>
				</button>
			</div>
			<div class="modal-body p-0">
				
<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>


<div class="disclaimer">
	<p>© 1995 - by Snopes Media Group
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>

<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>
			</div>
		</div>
	</div>
</div>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/010292a46457052ffd18-plugins.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"a35029b133"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/cd1d6757105208840b7e-snopes-main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fs-select-footer"></div>

	</body>
</html>
<!--
	generated in 0.316 seconds
	93177 bytes batcached for 300 seconds
-->
