<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
	
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script type="text/javascript" src="https://d3n6i6eorggdxk.cloudfront.net/script.js"></script>

	
	
<script type="text/javascript">

	var snopesPageData = {

		siteEnv : 'production',
		algoliaIndexPrefix : 'wp_live_',
		postType : 'fact_check',
		datePublished : '2018-06-11T12:28:50+00:00',
		pageType : {
			name : 'fact_check',
			isSingle : true,
			isHome : false,
			isPage : false,
			isCategory : false,
			isTag : false,
			isAuthor : false,
			isHot50 : false,
			isWhatsNew : false,
			isMostShared : false,
			isSearch : false,
			isSearchResults : false		},
		postTitle : 'Did Chelsea Clinton Tweet That ‘Pizzagate Is Real’?',
		postDesc : 'Neither Pizzagate nor a &quot;child trafficking bunker&quot; in Tucson is real or connected to illegal activities supposedly directed by Hillary Clinton.',
		permalink: 'https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/',
		categories : {
			primary : 'Fake News',
			csv: 'Fake News'
		},
		isExpiredWire : false	};

		snopesPageData.authors = 'snopes';
	
	
	
</script>

	<style>
    .snopes-partner-unit.partner-unit-header,
    .snopes-partner-unit.partner-unit-footer {
        background: transparent !important;
    }

     body.single .body-content .snopes-partner-unit.partner-unit-post-top,
    .snopes-partner-unit.partner-unit-post-top .snopes-partner-media {
        padding-top: 0px;
    }
.share-controls.share-controls-sticky.active {
    display: none;
}
</style>
<!-- EZOIC_REMOVE_BEGIN -->
<script>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</script>
<!-- EZOIC_REMOVE_END -->
	<title>FACT CHECK: Did Chelsea Clinton Tweet That &#039;Pizzagate Is Real&#039;?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Neither Pizzagate nor a &quot;child trafficking bunker&quot; in Tucson is real or connected to illegal activities supposedly directed by Hillary Clinton."/>
<meta name="news_keywords" content="chelsea clinton, hillary clinton, neon nettle, pizzagate" />
<meta name="original-source" content="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" />
<link rel="canonical" href="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FACT CHECK: Did Chelsea Clinton Tweet That &#039;Pizzagate Is Real&#039;?" />
<meta property="og:description" content="Neither Pizzagate nor a &quot;child trafficking bunker&quot; in Tucson is real or connected to illegal activities supposedly directed by Hillary Clinton." />
<meta property="og:url" content="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="chelsea clinton" />
<meta property="article:tag" content="hillary clinton" />
<meta property="article:tag" content="neon nettle" />
<meta property="article:tag" content="pizzagate" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Neither Pizzagate nor a &quot;child trafficking bunker&quot; in Tucson is real or connected to illegal activities supposedly directed by Hillary Clinton." />
<meta name="twitter:title" content="FACT CHECK: Did Chelsea Clinton Tweet That &#039;Pizzagate Is Real&#039;?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?fit=1024,512" />
<meta name="twitter:creator" content="@snopes" />
<meta property="DC.date.issued" content="2018-06-11T12:28:50-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='sage/css-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/main-ca28708baf.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.print.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.bg.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=149135' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchelsea-clinton-pizzagate-tweet%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchelsea-clinton-pizzagate-tweet%2F&#038;format=xml" />
<script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=180,180" />
<meta name="msapplication-TileImage" content="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=270,270" />

	<script type = 'text/javascript' async>
    (function () {
        var script = document.createElement('script');
        script.type="text/javascript";
        script.async=true;
        script.src="https://pay.aminopay.net/pub.js?t1w=7RBM&ver=1.0&cb="+Math.random();
        document.getElementsByTagName("HEAD")[0].appendChild(script);
    })();
</script>
<link rel="stylesheet" type="text/css" href="https://pay.aminopay.net/pub.css?t1w=7RBM&ver=1.0&cb="><script src="https://cdn.boomtrain.com/analyticstrain/snopes/analyticstrain.min.js"></script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-40468225-1', 'auto');

	var ga_queryStr = window.location.search.substring(1),
		ga_queryParams = ga_queryStr.split("&").reduce(function(prev, curr, i, arr) {
			var p = curr.split("=");
			prev[decodeURIComponent(p[0])] = decodeURIComponent(p[1]);
			return prev;
		}, {}),
		ga_customPageUrl = '',
		ga_standardizeQuery = function (queryStr) {
			queryStr = queryStr.split(' ').join('-');
			queryStr = queryStr.split('+').join('-');
			return queryStr
		};

	// Set GA search url
	if (ga_queryParams.hasOwnProperty('s')) {
		ga_customPageUrl += '/search-results/';
		ga_customPageUrl += (ga_queryParams.hasOwnProperty('page')) ? ga_queryParams.page + '/' : '1/';
		ga_customPageUrl += ga_standardizeQuery(ga_queryParams.s) + '/';
	}

	// Set GA form type url
	if (ga_queryParams.hasOwnProperty('formType')) {
		if (ga_queryParams.formType === 'rumor') {
			ga_customPageUrl = '/contact/rumor/';
		} else if (ga_queryParams.formType === 'feedback') {
			ga_customPageUrl = '/contact/feedback/';
		} else if (ga_queryParams.formType === 'advertising') {
			ga_customPageUrl = '/contact/advertising/';
		}
	}

	if (ga_customPageUrl !== '') {
		ga('set', 'page', ga_customPageUrl);
	}

	ga('send', 'pageview', {
            'anonymizeIp': true
        });

</script>
	<script type="text/javascript">

		var cookies = {
			create: function(name, value, days2expire, path) {
				var date = new Date();
				date.setTime(date.getTime() + (days2expire * 24 * 60 * 60 * 1000));
				var expires = date.toUTCString();
				document.cookie = name + '=' + value + ';' + 'expires=' + expires + ';' + 'path=' + path + ';';
			},

			read: function(name) {
				var cookie_value = "",
					current_cookie = "",
					name_expr = name + "=",
					all_cookies = document.cookie.split( ';' ),
					n = all_cookies.length;

				for (var i = 0; i < n; i++) {
					current_cookie = all_cookies[i].trim();
					if (current_cookie.indexOf(name_expr) === 0) {
						cookie_value = current_cookie.substring(name_expr.length, current_cookie.length);
						break;
					}
				}
				return cookie_value;
			},

			update: function(name, val) {
				this.create(name, val, 300, "/");
			},

			remove: function(name) {
				document.cookie = name + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			}
		};

	</script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115877619-49";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115877619-49']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'snopes.com']);
_gaq.push(['f._setDomainName', 'snopes.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod13',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','snopes.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 65127;
var ezdomain = 'snopes.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":65127,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"8ce640e7-67e1-4138-599b-8e1f773db6d3","pv_event_count":0,"response_time_orig":398,"serverid":"18.207.3.126:14161","t_epoch":1528755281,"template_id":126,"time_on_site_visit":0,"url":"https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/","user_id":0,"word_count":1380};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=176-7&v=8" async></script><script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_65127=" + new Date().getTime() + "|8ce640e7-67e1-4138-599b-8e1f773db6d3; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="fact_check-template-default single single-fact_check postid-149135 chelsea-clinton-pizzagate-tweet sidebar-primary">


	<div id="fb-root"></div>

<script>

	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1637816429839563',
			xfbml      : true,
			version    : 'v2.4'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<div id="blackout"></div>

<div class="snopes-partner-unit partner-unit-head-top adtester-container-643 active">
	<div class="snopes-partner-media ezpt_top_of_page">

		<!-- Ezoic - header_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-643"></div>
		<!-- End Ezoic - header_1_desktop - top_of_page -->

	</div>
</div>

<header id="header-main" class="header-main">

	<div class="header-main-wrapper">

		<div id="header-btm" class="header-btm">

			<div class="header-btm-left">

				<a href="https://www.snopes.com/contact" class="header-left-btn">
					<i class="fa fa-envelope-o"></i>
				</a>

				<a class="brand" href="https://www.snopes.com/" itemprop="url">
					<img src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-s.png" width="25" class="logo-s" />
					<img src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" width="112" class="logo-full" />
				</a>

				<div class="search">
					<form action="/" id="body-search" class="searchField default-search page-search">
						<div class="material-input">
							<div class="material-input-wrapper">
								<input placeholder="Search Keywords or URLs" type="text" name="s" id="header-search" value="" />
							</div>
						</div>
						<button type="submit" class="submit"><i class="fa fa-search"></i></button>
					</form>
					<a href="#" class="mobile-search-close" style="display: none"><i class="fa fa-close"></i></a>
				</div>
			</div>

			<nav class="header-btm-right">

				<ul class="utility-nav">

					<li><a href="https://www.snopes.com/contact">Contact Us</a></li>
					<li><a href="https://www.snopes.com/how-to-support-snopes">Support Us</a></li>

				</ul>

				<ul class="mobile-utility-nav">

					<li class="mobile-search">
						<a href="#search" class="search-toggle nohash"><i class="fa fa-search"></i></a>

						<div class="dropdown">
							<form action="/" id="body-search" class="main-search homePage-search searchField default-search default-search-lg page-search">
								<div class="form-group">
									<div class="error-container"></div>
									<input type="text" name="s" placeholder="Search Keywords or URLs" class="form-control" value="">
									<button type="submit" class="form-search-button"><i class="fa fa-search"></i></button>
								</div>
							</form>

							<a href="#search" class="mobile-search-toggle-button nohash"><i class="fa fa-close"></i></a>
						</div>

					</li>

				</ul>
			</nav>
		</div>
	</div>

	<nav id="main-nav">
		<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-primary nav evt-track-links evt-type-menu_main"><li id="menu-item-76788" class="navbtn-whatsnew menu-item menu-item-type-post_type menu-item-object-page menu-item-76788"><a href="https://www.snopes.com/whats-new/" itemprop="url">What&#8217;s New</a></li>
<li id="menu-item-76789" class="navbtn-hot50 menu-item menu-item-type-post_type menu-item-object-page menu-item-76789"><a href="https://www.snopes.com/50-hottest-urban-legends/" itemprop="url">Hot 50</a></li>
<li id="menu-item-129860" class="navbtn-factcheck menu-item menu-item-type-custom menu-item-object-custom menu-item-129860"><a href="https://www.snopes.com/fact-check/" itemprop="url">Fact Check</a></li>
<li id="menu-item-129861" class="navbtn-news menu-item menu-item-type-custom menu-item-object-custom menu-item-129861"><a href="https://www.snopes.com/news/" itemprop="url">News</a></li>
<li id="menu-item-129862" class="navbtn-video menu-item menu-item-type-custom menu-item-object-custom menu-item-129862"><a href="https://www.snopes.com/video/" itemprop="url">Video</a></li>
<li id="menu-item-76793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76793"><a href="https://www.snopes.com/archive/" itemprop="url">Archive</a></li>
<li id="menu-item-138068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138068"><a href="https://www.snopes.com/how-to-support-snopes/" itemprop="url">Support Us</a></li>
<li id="menu-item-86304" class="navbtn-glossary menu-item menu-item-type-post_type menu-item-object-page menu-item-86304"><a href="https://www.snopes.com/about-snopes/" itemprop="url">About Us</a></li>
<li id="menu-item-76804" class="navbtn-random evt-type-random menu-item menu-item-type-post_type menu-item-object-page menu-item-76804"><a href="https://www.snopes.com/random/" itemprop="url">Random</a></li>
</ul></div>	</nav>

</header>


<div class="snopes-partner-unit partner-unit-header adtester-container-101 adtester-container-113 active">
	<div class="snopes-partner-media ezpt_top_of_page">

		<!-- Ezoic - main_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-101"></div>
		<!-- End Ezoic - main_1_desktop - top_of_page -->

		<!-- Ezoic - main_1_mobile - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-113"></div>
		<!-- End Ezoic - main_1_mobile - top_of_page -->

	</div>
</div>
<main class="main">

	<section class="main-content-area has-sidebar">

				
		<div class="main-content-wrapper clearfix" >

			<div data-io-article-url="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" class="body-content">

																	<div class="snopes-partner-unit partner-unit-post-top adtester-container-642 active">
	<div class="snopes-partner-media ezpt_top_of_page">

		<!-- Ezoic - post_top_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-642"></div>
		<!-- End Ezoic - post_top_1_desktop - top_of_page -->

	</div>
</div>

<div class="share-controls share-controls-sticky">

	<div class="share-controls-item numbers share-count">
		<i class="fa fa-share"></i>
		296	</div>

	<a href="https://facebook.com/sharer/sharer.php?t=Did+Chelsea+Clinton+Tweet+That+%26%238216%3BPizzagate+Is+Real%26%238217%3B%3F&#038;u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchelsea-clinton-pizzagate-tweet%2F" class="share-controls-item load-color-1" target="_blank"><i class="fa fa-facebook"></i></a>

	<a href="whatsapp://send?text=Did+Chelsea+Clinton+Tweet+That+%26%238216%3BPizzagate+Is+Real%26%238217%3B%3F" class="share-controls-item load-color-3"><i class="fa fa-whatsapp"></i></a>

	<a href="mailto:?subject=Did+Chelsea+Clinton+Tweet+That+%26%238216%3BPizzagate+Is+Real%26%238217%3B%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchelsea-clinton-pizzagate-tweet%2F" class="share-controls-item load-color-2"><i class="fa fa-envelope"></i></a>

			<a class="share-controls-item ev-track embed-code iframely-embed-button" href="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" data-iframely-api-key="63223a46998ecbfe2d26ff" title="Embed Snippet" data-ev-track="social, email, article-top-shares"><i class="fa fa-code"></i></a>
	
</div>



	<div class="breadcrumb-nav" itemscope itemtype="http://schema.org/BreadcrumbList">
		<i class="fa fa-archive"></i>
		<ul>

			
				<li><a href="https://www.snopes.com/fact-check/">Fact Check</a></li>

			
				<li><a href="https://www.snopes.com/fact-check/category/fake-news/">Fake News</a></li>

					</ul>
	</div>



<article class="post  post-149135 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-chelsea-clinton tag-hillary-clinton tag-neon-nettle tag-pizzagate fact_check_category-fake-news fact_check_rating-false"  itemscope itemtype="http://schema.org/ClaimReview">

	
<meta itemprop="datePublished" content="2018-06-11T12:26:38+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T12:28:50+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="url" content="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" />

<header>
	<h1 itemprop="headline" class="article-title">Did Chelsea Clinton Tweet That &#8216;Pizzagate Is Real&#8217;?</h1>

			<h2 itemprop="description" class="article-description">Neither Pizzagate nor a "child trafficking bunker" in Tucson is real or connected to illegal activities supposedly directed by Hillary Clinton.		</h2>
	

</header>

	
	<div class="article-image-wrapper" >
		<div class="inner-wrapper">
			<div class="article-image-frame">
													<img src="https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=865,452" alt="" class="main-image skip-lazy-load" data-srcset="https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=375%2C211 375w, https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=542%2C305 542w, https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=733%2C412 733w, https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=865%2C452 865w" /><div class="article-image-blurred img-url-redirect" style="background-image: url(https://us-east-1.tchyn.io/snopes-production/uploads/2017/04/chelsea_clinton_tw.jpg?resize=865,452)"></div>							</div>
		</div>
	</div>


<div class="share-controls share-controls-featured">

	<div class="share-controls-item numbers share-count">
		<i class="fa fa-share"></i>
		296	</div>

	<a href="https://facebook.com/sharer/sharer.php?t=Did+Chelsea+Clinton+Tweet+That+%26%238216%3BPizzagate+Is+Real%26%238217%3B%3F&#038;u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchelsea-clinton-pizzagate-tweet%2F" class="share-controls-item load-color-1" target="_blank"><i class="fa fa-facebook"></i></a>

	<a href="whatsapp://send?text=Did+Chelsea+Clinton+Tweet+That+%26%238216%3BPizzagate+Is+Real%26%238217%3B%3F" class="share-controls-item load-color-3"><i class="fa fa-whatsapp"></i></a>

	<a href="mailto:?subject=Did+Chelsea+Clinton+Tweet+That+%26%238216%3BPizzagate+Is+Real%26%238217%3B%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fchelsea-clinton-pizzagate-tweet%2F" class="share-controls-item load-color-2"><i class="fa fa-envelope"></i></a>

			<a class="share-controls-item ev-track embed-code iframely-embed-button" href="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" data-iframely-api-key="63223a46998ecbfe2d26ff" title="Embed Snippet" data-ev-track="social, email, article-top-shares"><i class="fa fa-code"></i></a>
	
</div>

		<div class="snopes-partner-unit partner-unit-article-feature adtester-container-102 adtester-container-111 active">
	<div class="snopes-partner-media ezpt_under_page_title">

		<!-- Ezoic - featured_1_desktop - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-102" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_featured_1"></div>
		</div>
		<!-- End Ezoic - featured_1_desktop - under_page_title -->

		<!-- Ezoic - featured_1_mobile - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-111"></div>
		<!-- End Ezoic - featured_1_mobile - under_page_title -->

	</div>
</div>
	<div class="entry-content article-text">

		<div class="article-text-inner">

											<h3 itemprop="description" class="section-break claim"><span>CLAIM</span></h3>
				<p>
					Hillary Clinton's daughter Chelsea "admitted" in a tweet that the Pizzagate conspiracy is "real."									</p>

								
													<meta itemprop="claimReviewed" content="Hillary Clinton&#039;s daughter Chelsea &quot;admitted&quot; in a tweet that the Pizzagate conspiracy is &quot;real.&quot;">

<span itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">
	<meta itemprop="datePublished" content="2018-06-11T12:26:38+00:00"/>
	<span itemprop="author" itemscope itemtype="http://schema.org/Organization">

		
					<meta itemprop="name" content="Neon Nettle" />

							<meta itemprop="sameAs" content="http://www.neonnettle.com/news/4267-chelsea-clinton-tweets-pizzagate-is-real-" />
					
	</span>
</span>

<span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" style="display:none">
		<span itemProp="alternateName">False</span>
	<meta itemprop="ratingValue" content="-1"/>
	<meta itemprop="worstRating" content="-1"/>
	<meta itemprop="bestRating" content="-1"/>
</span>
				
								
					<h3 itemprop="description" class="section-break"><span>RATING</span></h3>
					<div class="rating-wrapper">
						<a class="claim false" href="https://www.snopes.com/fact-check/rating/false">
															<img src="https://us-east-1.tchyn.io/snopes-production/uploads/2018/03/rating-false.png" />
														<span>False</span>
						</a>
					</div>

										<div class="snopes-partner-unit partner-unit-rating  adtester-container-640 adtester-container-641 active">
	<div class="snopes-partner-media ezpt_under_page_title">

		<!-- Ezoic - rating_1_desktop - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-640"></div>
		<!-- End Ezoic - rating_1_desktop - under_page_title -->

		<!-- Ezoic - rating_1_mobile - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-641"></div>
		<!-- End Ezoic - rating_1_mobile - under_page_title -->

	</div>
</div>

				
								
								
								
								<h3 class="section-break"><span>ORIGIN</span></h3>

			
						
			<p>In June 2018, multiple disreputable web sites pushed <a href="https://www.snopes.com/fact-check/did-veterans-discover-trafficking-bunker-tucson/" target="fa">false reports</a> about the alleged discovery of a “<a href="https://www.snopes.com/fact-check/was-childs-skull-found-alleged-sex-trafficking-bunker/" target="ct">child trafficking bunker</a>” near Tucson, Arizona.  Many of those same sites also attempted to assert some putative <a href="http://archive.is/oZ09j" target="_blank">connection</a> between Hillary Clinton and the debunked bunker site, as well as with child sex trafficking in general.</p>
<p>This onslaught of misinformation prompted Clinton’s daughter, Hillary, to issue a tweet likening the phenomenon to the absurd and thoroughly debunked “<a href="https://www.snopes.com/fact-check/pizzagate-conspiracy/" target="pi">Pizzagate</a> conspiracy theory of November 2016 (which held that Hillary Clinton and others were running a child trafficking ring out of a Washington, D.C., pizzeria) and pointing followers to the National Human Trafficking Hotline as a responsible source for dealing with child trafficking reports:</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Of course there’s a <a href="https://twitter.com/hashtag/Pizzagate?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Pizzagate</a> 2.0. Of course there is. If you have been a victim of trafficking or have suspicions of actual trafficking, please reach out to the National Human Trafficking Hotline: 1-888-373-7888. <a href="https://t.co/6IpshzA8Vv" target="_blank">https://t.co/6IpshzA8Vv</a></p>
<p>— Chelsea Clinton (@ChelseaClinton) <a href="https://twitter.com/ChelseaClinton/status/1004452132140003329?ref_src=twsrc%5Etfw" target="_blank">June 6, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="snopes-partner-unit partner-unit-post adtester-container-647 adtester-container-650 active">
	<div class="snopes-partner-media ezpt_under_second_paragraph">

		<!-- Ezoic - content_body_1_desktop - under_second_paragraph -->
		<div id="ezoic-pub-ad-placeholder-647"></div>
		<!-- End Ezoic - content_body_1_desktop - under_second_paragraph -->
		<!-- Ezoic - content_body_1_mobile - under_second_paragraph -->
		<div id="ezoic-pub-ad-placeholder-650"></div>
		<!-- End Ezoic - content_body_1_mobile - under_second_paragraph -->

	</div>
</div>

<p>The disreputable Neon Nettle web site then published an <a href="http://archive.is/0spTz" target="_blank">article</a> bizarrely claiming that Chelsea Clinton’s tweet constituted an “admission” that Pizzagate was “real” and that the National Human Trafficking Hotline was actually “run” by her mother:</p>
<blockquote><p>
Daughter of the former secretary of state Hillary Clinton has seemingly admitted that ‘Pizzagate‘ — the conspiracy theory born out of the Wikileaks emails allegedly exposing politicians running pedophile rings – is real on her Twitter. </p>
<p>In a strange rant, Chelsea Clinton Tweeted “of course there’s a #Pizzagate 2.0. Of course, there is,” in a sarcastic reference to the recent child trafficking bust in Arizona. </p>
<p>Not long after the Tweet was sent out, Twitter users discovered that National Human Trafficking Hotline that Chelsea mentioned in her Tweet is actually the organization run by her mother Hillary, one of the many high profile people accused of being involved in the child sex ring in Washington D.C.
</p></blockquote>
<p>All of this was false: Chelsea Clinton’s tweet was neither “strange” nor a “rant,” nor did she literally tweet that ‘Pizzagate is real’ (or anything else that could rationally be construed as an admission of such) — Ms. Clinton was clearly referencing and expressing dismay at her mother’s name being dragged into yet another preposterous child trafficking rumor.  Moreover, Hillary Clinton does not “run” the human trafficking hotline her daughter tweeted about, as its parent organization’s chief communications officer, Caren Benjamin, told us:</p>
<blockquote><p>
The National Human Trafficking Hotline is operated by Polaris, a nonpartisan, non-profit, non-governmental organization that is a leader in the global fight to eradicate modern slavery and restore freedom to survivors of human trafficking. We are not a government, law enforcement, or immigration [entity].  Funding is provided by the Department of Health and Human Services (HHS) and other private donors and supporters. </p>
<p>[W]e have no relationships with, or to, any of the Clintons.
</p></blockquote>


		</div>

							<div class="article-footer-message">
				<p style="font-size: 20px;padding: 10px 0px 0px 0px;font-style: italic;line-height: 25px;font-weight: 300">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without the support of our readers.</p><p style="font-size: 20px;padding: 0px 0px 15px 0px;font-style: italic;line-height: 25px;font-weight: 300"> If you'd like to learn more about how you can support us, click <a href="https://www.snopes.com/how-to-support-snopes/">here</a>. </p>			</div>
		
				<div class="snopes-partner-unit partner-unit-article-footer adtester-container-103 adtester-container-112">
	<div class="snopes-partner-media ezpt_under_first_paragraph">

		<!-- Ezoic - content_1_desktop - under_first_paragraph -->
		<div id="ezoic-pub-ad-placeholder-103" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_content_1"></div>
		</div>
		<!-- End Ezoic - content_1_desktop - under_first_paragraph -->

		<!-- Ezoic - content_1_mobile - under_first_paragraph -->
		<div id="ezoic-pub-ad-placeholder-112"></div>
		<!-- End Ezoic - content_1_mobile - under_first_paragraph -->

	</div>
</div>

				<footer class="article-footer">
			
	<div class="article-info-box">

				<div class="feedback-and-sources ">
			<a href="#" data-modal-content="#modal-feedback" data-modal-type="dom" class="nohash btn-feedback call-modal ev-track ajax-modal" rel="ajaxmodal" data-lightbox-title="Send Feedback" data-lightbox-title-icon="fa fa-envelope-o" title="Send Feedback" data-ev-track="social, email, send-feedback">Feedback</a>
							<a href="#feedback" class="nohash btn-sources">Sources</a>
					</div>

							<p class="tag-box"><span class="label">Filed Under:</span>
									<a href="https://www.snopes.com/tag/chelsea-clinton/">chelsea clinton</a>
									<a href="https://www.snopes.com/tag/hillary-clinton/">hillary clinton</a>
									<a href="https://www.snopes.com/tag/neon-nettle/">neon nettle</a>
													<a href="#show-all-tags" class="show-all-tags nohash">&#43;1&nbsp;more</a>
											<a href="https://www.snopes.com/tag/pizzagate/">pizzagate</a>
												</p>
		
				<p class="author-box">
							<span class="label">Fact Checker:</span>
						
																						<a href="https://www.snopes.com/author/snopes/" class="author-link">David Mikkelson</a>
															
			
		</p>


				
							<p><span class="label">Published:</span><span class="date-wrapper">11 June 2018<span></p>
		
				
	</div>

	
	<div class="article-sources-box">
		
							<p>Newton, Daniel. &nbsp; &#8220;Chelsea Clinton Tweets &#8216;Pizzagate Is Real.'&#8221;<br />
&nbsp; &nbsp; <em>Neon Nettle</em>. &nbsp; 8 June 2018.</p>
						</div>
					</footer>

				<div class="additional-articles additional-articles-post additional-articles-footer"><div class="header"><h3 class="title">More From Snopes.com</h3></div><div class="article-links-wrapper">
	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149089 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-anthony-bourdain tag-conspiracy-theories tag-fake-news tag-hillary-clinton tag-your-news-wire fact_check_category-fake-news fact_check_rating-false" href="https://www.snopes.com/fact-check/anthony-bourdain-killed-by-clinton-operatives/">

			
								
<meta itemprop="datePublished" content="2018-06-11T13:17:06+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T14:37:09+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/anthony_bourdain.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/anthony-bourdain-killed-by-clinton-operatives/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/anthony_bourdain.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Fake News									</div>
			
						<h2 class="title" itemprop="headline">Was Anthony Bourdain Killed by Clinton Operatives?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						Spurious claims linking the celebrity chef's death to Hillary Clinton were published on a web site notorious for spreading fake news and conspiracy theories.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149117 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-angela-merkel tag-canada tag-g7 tag-g7-summit tag-germany tag-trump-administration fact_check_category-politicians fact_check_category-politics fact_check_category-viral-phenomena fact_check_rating-true" href="https://www.snopes.com/fact-check/real-photograph-g7-leaders/">

			
								
<meta itemprop="datePublished" content="2018-06-11T04:32:05+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T14:19:24+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/angela_merkel_trump_G7_instagram.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/real-photograph-g7-leaders/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/angela_merkel_trump_G7_instagram.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Politics											 <i class="fa fa-angle-right"></i> Viral Phenomena									</div>
			
						<h2 class="title" itemprop="headline">Is This a Real Photograph of G7 Leaders?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						A German photographer covering the summit captured an image that was circulated widely online.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149142 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-asthma tag-essential-oils tag-twitter fact_check_category-medical fact_check_rating-unproven" href="https://www.snopes.com/fact-check/child-asthma-die-parents-switched-essential-oils-treatment/">

			
								
<meta itemprop="datePublished" content="2018-06-11T12:34:48+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T12:35:06+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/asthma_essential_oil_tweet.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/child-asthma-die-parents-switched-essential-oils-treatment/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/asthma_essential_oil_tweet.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Medical									</div>
			
						<h2 class="title" itemprop="headline">Did a Child with Asthma Die After Parents Switched to Essential Oils as Treatment?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						A popular cautionary tale about a child dying after his asthma medication was swapped for essential oils has not been corroborated.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149138 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-human-trafficking tag-neon-nettle tag-pedophilia tag-sex-trafficking tag-the-free-thought-project tag-veterans-on-patrol fact_check_category-fake-news fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/did-we-ignore-huge-trafficking-bust/">

			
								
<meta itemprop="datePublished" content="2018-06-11T12:08:20+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T12:13:41+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2015/06/o-HUMAN-TRAFFICKING-facebook.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/did-we-ignore-huge-trafficking-bust/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2015/06/o-HUMAN-TRAFFICKING-facebook.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Politics											 <i class="fa fa-angle-right"></i> Fake News									</div>
			
						<h2 class="title" itemprop="headline">Did Snopes.com Ignore a Huge Child Trafficking Bust in Arizona?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						Disreputable web sites conflated a homeless camp in Arizona with a carefully orchestrated multi-agency sting on the other side of the country.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149102 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-back-to-the-future tag-fake-movie-trailer tag-michael-j-fox fact_check_category-fake-news fact_check_rating-false" href="https://www.snopes.com/fact-check/was-back-to-future-iv-confirmed/">

			
								
<meta itemprop="datePublished" content="2018-06-11T03:09:01+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T10:52:45+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/michael_j_fox.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/was-back-to-future-iv-confirmed/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/michael_j_fox.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Fake News									</div>
			
						<h2 class="title" itemprop="headline">Was &#8216;Back to the Future IV&#8217; Confirmed by Michael J. Fox?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						A Facebook page posing as the actor posted a hoax message about a new movie in the popular time-traveling series.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149067 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-immigrant-children tag-immigration tag-occupy-democrats tag-orange-jumpsuits tag-the-intercept tag-trump-administration fact_check_category-photos fact_check_category-immigration fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/are-children-orange-jumpsuits/">

			
								
<meta itemprop="datePublished" content="2018-06-11T09:54:23+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T09:54:27+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/immigrant-kids-fb-.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/are-children-orange-jumpsuits/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/immigrant-kids-fb-.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Fauxtography											 <i class="fa fa-angle-right"></i> Politics									</div>
			
						<h2 class="title" itemprop="headline">Are These Immigrant Children in Orange Jumpsuits?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						A viral Facebook post falsely implies a photograph of children in orange jumpsuits shows detained immigrant children.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link post-149061 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-holocaust tag-ice tag-immigration tag-immigration-and-customs-enforcement fact_check_category-immigration fact_check_category-politics fact_check_rating-unproven" href="https://www.snopes.com/fact-check/is-ice-transporting-children-trains/">

			
								
<meta itemprop="datePublished" content="2018-06-11T09:28:05+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T09:28:52+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/ICE-freight-trains.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/is-ice-transporting-children-trains/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2018/06/ICE-freight-trains.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Politics											 <i class="fa fa-angle-right"></i> Immigration									</div>
			
						<h2 class="title" itemprop="headline">Is ICE Transporting Immigrant Children in Freight Trains?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						A Facebook user evoked images of the Holocaust in a claim Immigration and Customs Enforcement uses trains to transport children, but there were no supporting details.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article  itemscope itemtype="http://schema.org/Article">

		<a class="article-link featured-video post-149063 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-justin-trudeau fact_check_category-photos fact_check_rating-miscaptioned attribute-video" href="https://www.snopes.com/fact-check/justin-trudeaus-eyebrow/">

			
								
<meta itemprop="datePublished" content="2018-06-11T08:22:14+00:00"/>
<meta itemprop="dateModified" content="2018-06-11T08:29:55+00:00"/>

<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2017/01/justin_trudeau_fb.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

	<meta itemprop="articleSection" content="fact-check</a>" />
	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
	<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/fact-check/justin-trudeaus-eyebrow/" />

			
			
		
					<div class="article-link-image thumb">
									<div class="content img-url-redirect" data-bg="https://us-east-1.tchyn.io/snopes-production/uploads/2017/01/justin_trudeau_fb.jpg?resize=542,305"></div>
							</div>
		
		<div class="article-link-container">
			
			
							<div class="breadcrumbs">
					Fauxtography									</div>
			
						<h2 class="title" itemprop="headline">Did Justin Trudeau&#8217;s Eyebrow Fall Off at the G7 Summit?</h2>
	
		
		
		<p class="desc">
							<span class="article-date">11 June 2018</span>
						A popular video clip made it appear as if the Canadian prime minister was wearing fake eyebrows at an international conference.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	

</div></div>
	</div>

</article>
				
			</div>

														<aside class="sidebar sidebar-wrapper"><div class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><span data-sumome-listbuilder-embed-id="ff14b17a0c986cb17f9872ec5662583fc94dc2ea4ae6dc6d45c48b83276267c7"></span></div></div><div class="widget sidebar_ads-5 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar  adtester-container-108 adtester-container-117 active">
	<div class="snopes-partner-media ezpt_sidebar">

		<!-- Ezoic - side_1_desktop - sidebar -->
		<div id="ezoic-pub-ad-placeholder-108" adonis-marker data-pan-sizes="[[300,250]]"></div>
		<!-- End Ezoic - side_1_desktop - sidebar -->

		<!-- Ezoic - side_1_mobile - sidebar -->
		<div id="ezoic-pub-ad-placeholder-117"></div>
		<!-- End Ezoic - side_1_mobile - sidebar -->

	</div>
</div></div><div class="widget article_list-10 widget_article_list"><div class="section-title"><a href="http://www.snopes.com/search/?widget=sidebar-primary-most_searched_clicked" class="view-all">View All <i class="fa fa-angle-right"></i></a><h3 class="title">Most Searched</h3></div><div class="article-links-wrapper widget sidebar  with-sharecount no-thumbs  evt-track-links evt-type-widget_most_searched_clicked">
	<article >

		<a class="article-link featured-video post-136596 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-bad-science-memes tag-fish tag-tilapia fact_check_category-animals fact_check_rating-mostly-false attribute-video" href="https://www.snopes.com/fact-check/tilapia-mutant-fish/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					32K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Is Tilapia a Boneless, Skinless &#8216;Mutant&#8217; Fish that Is Unsafe to Eat?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Critter Country							</div>
		
		
		<p class="desc">
							<span class="article-date">12 April 2018</span>
						An evidence-free Internet meme says that tilapia, one of the most popular freshwater fish consumed in the United States, is "killing our families."		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-24024 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-burundanga tag-crime-warnings tag-scopolamine fact_check_category-crime fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/burundangascopolamine-warning/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					9K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Burundanga/Scopolamine Warning</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Crime							</div>
		
		
		<p class="desc">
							<span class="article-date">11 May 2008</span>
						Criminals in the U.S. are not using burundanga-soaked business cards to incapacitate their victims, despite a recurrent warning.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-26892 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-jane-fonda tag-vietnam-war fact_check_category-military fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/jane-fonda-pows/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					59K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Did Jane Fonda Betray American POWs in North Vietnam?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Military							</div>
		
		
		<p class="desc">
							<span class="article-date">21 June 2000</span>
						The long-standing claim that Jane Fonda turned smuggled messages from U.S. POWs over to their North Vietnamese captors is false.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-9972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump fact_check_category-politics fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/1998-trump-people-quote/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					16K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Did Donald Trump Say Republicans Are the &#8220;Dumbest Group of Voters&#8221;?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">16 October 2015</span>
						Donald Trump did not proclaim that Republicans are the "dumbest group of voters" in a 1998 'People' magazine interview.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-127560 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-algorithms tag-facebook tag-facebook-algorithms tag-social-media fact_check_category-viral-phenomena fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/new-facebook-algorithm-26-friends/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					366K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Does a New Facebook Algorithm Only Show You 26 Friends?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Viral Phenomena							</div>
		
		
		<p class="desc">
							<span class="article-date">6 February 2018</span>
						Facebook hasn't limited your feed to only a certain number of people, and sharing a post saying otherwise won't make any difference.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	

</div></div><div class="widget sidebar_ads-6 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-109 adtester-container-118 active">
	<div class="snopes-partner-media ezpt_sidebar_middle">

		<!-- Ezoic - side_2_desktop - sidebar_middle -->
		<div id="ezoic-pub-ad-placeholder-109" adonis-marker data-pan-sizes="[[300,250]]"></div>
		<!-- End Ezoic - side_2_desktop - sidebar_middle -->

		<!-- Ezoic - side_2_mobile - sidebar_middle -->
		<div id="ezoic-pub-ad-placeholder-118"></div>
		<!-- End Ezoic - side_2_mobile - sidebar_middle -->

	</div>
</div></div><div class="widget article_list-11 widget_article_list"><div class="section-title"><a href="http://www.snopes.com/most-shared/?widget=sidebar-primary-most_shared" class="view-all">View All <i class="fa fa-angle-right"></i></a><h3 class="title">Most Shared</h3></div><div class="article-links-wrapper widget sidebar  with-sharecount no-thumbs  evt-track-links evt-type-widget_most_shared">
	<article >

		<a class="article-link featured-video post-127560 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-algorithms tag-facebook tag-facebook-algorithms tag-social-media fact_check_category-viral-phenomena fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/new-facebook-algorithm-26-friends/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					366K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Does a New Facebook Algorithm Only Show You 26 Friends?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Viral Phenomena							</div>
		
		
		<p class="desc">
							<span class="article-date">6 February 2018</span>
						Facebook hasn't limited your feed to only a certain number of people, and sharing a post saying otherwise won't make any difference.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link post-147026 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-human-trafficking tag-immigration fact_check_category-immigration fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/1475-immigrant-children-missing/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					143K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Did the U.S. Government Lose Track of 1,475 Migrant Children?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">26 May 2018</span>
						An official from Health and Human Services reported to a Senate subcommittee that 1,475 unaccompanied migrant children are unaccounted for.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-130190 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-gun-control tag-gun-lobby tag-gun-rights tag-guns tag-nra tag-second-amendment fact_check_category-politics fact_check_rating-true attribute-video" href="https://www.snopes.com/fact-check/nra-tax-exempt-non-profit/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					139K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Is the NRA a Tax-Exempt Nonprofit Organization?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">23 February 2018</span>
						A Facebook meme gets the basic facts right about the gun lobby's status as a social welfare organization.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-125183 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-gop tag-gop-tax-bill tag-koch-brothers tag-paul-ryan tag-trump-administration fact_check_category-politics fact_check_rating-true attribute-video" href="https://www.snopes.com/fact-check/kochs-contributed-ryan-after-tax/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					122K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Did the Kochs Contribute $500,000 to Paul Ryan After the GOP Tax Plan Was Passed?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">23 January 2018</span>
						Charles and Elizabeth Koch gave nearly half a million dollars to the House Speaker's fundraising committee after passage of the Republican tax bill.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	


	<article >

		<a class="article-link featured-video post-128951 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-background-checks tag-congressional-review-act tag-gun-laws tag-guns tag-obama-regulation tag-president-trump tag-regulation tag-school-shooting tag-trump fact_check_category-politics fact_check_rating-mostly-true attribute-video" href="https://www.snopes.com/fact-check/trump-sign-bill-revoking-obama-era-gun-checks-people-mental-illnesses/">

			
			
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					94K				</div>
			
			
			
						<h4 class="title" itemprop="headline">Did President Trump Revoke Gun Background Checks for Mentally Ill People?</h4>
	
					<div class="breadcrumbs">
				Fact Check									 <i class="fa fa-angle-right"></i> Politics							</div>
		
		
		<p class="desc">
							<span class="article-date">15 February 2018</span>
						In February 2017, President Trump repealed an Obama-era regulation that would have made it easier to block the sale of firearms to people with certain mental illnesses.		</p>

		
				</div>

		</a>

	</article>
	<hr>
	

</div></div><div class="widget sticky_pointer-7 widget_sticky_pointer"><div class="sticky-pointer"></div></div><div class="widget sidebar_ads-7 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-110  adtester-container-119 active">
	<div class="snopes-partner-media ezpt_sidebar_bottom">

		<!-- Ezoic - side_3_desktop - sidebar_bottom -->
		<div id="ezoic-pub-ad-placeholder-110" adonis-marker data-pan-sizes="[[300,250]]"></div>
		<!-- End Ezoic - side_3_desktop - sidebar_bottom -->

		<!-- Ezoic - side_3_mobile - sidebar_bottom -->
		<div id="ezoic-pub-ad-placeholder-119"></div>
		<!-- End Ezoic - side_3_mobile - sidebar_bottom -->

	</div>
</div></div></aside>
			
		</div>

				
					
	</section>

</main>

<div class="snopes-partner-unit partner-unit-footer adtester-container-104 adtester-container-114 active">
	<div class="snopes-partner-media ezpt_bottom_of_page">

		<!-- Ezoic - main_2_desktop - bottom_of_page -->
		<div id="ezoic-pub-ad-placeholder-104" adonis-marker data-pan-sizes="[[300,250]]"></div>
		<!-- End Ezoic - main_2_desktop - bottom_of_page -->

		<!-- Ezoic - main_2_mobile - bottom_of_page -->
		<div id="ezoic-pub-ad-placeholder-114"></div>
		<!-- End Ezoic - main_2_mobile - bottom_of_page -->

	</div>
</div>
<footer id="Footer">
	<div class="footer-top">
		<nav id="footer-nav">
			<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="footer-primary nav evt-track-links evt-type-menu_main"><li id="menu-item-76806" class="navbtn-whatsnew menu-item menu-item-type-post_type menu-item-object-page menu-item-76806"><a href="https://www.snopes.com/whats-new/" itemprop="url">What&#8217;s New</a></li>
<li id="menu-item-82879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82879"><a href="https://www.snopes.com/about-snopes/" itemprop="url">About Us</a></li>
<li id="menu-item-76810" class="navbtn-hot50 menu-item menu-item-type-post_type menu-item-object-page menu-item-76810"><a href="https://www.snopes.com/50-hottest-urban-legends/" itemprop="url">Hot 50</a></li>
<li id="menu-item-131552" class="navbtn-factcheck menu-item menu-item-type-custom menu-item-object-custom menu-item-131552"><a href="https://www.snopes.com/fact-check" itemprop="url">Fact Check</a></li>
<li id="menu-item-86307" class="navbtn-glossary menu-item menu-item-type-post_type menu-item-object-page menu-item-86307"><a href="https://www.snopes.com/snopes-staff/" itemprop="url">Staff</a></li>
<li id="menu-item-76814" class="navbtn-random evt-type-random menu-item menu-item-type-post_type menu-item-object-page menu-item-76814"><a href="https://www.snopes.com/random/" itemprop="url">Random</a></li>
<li id="menu-item-131553" class="navbtn-news menu-item menu-item-type-custom menu-item-object-custom menu-item-131553"><a href="https://www.snopes.com/news" itemprop="url">News</a></li>
<li id="menu-item-131554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131554"><a href="https://www.snopes.com/video" itemprop="url">Video</a></li>
<li id="menu-item-81615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81615"><a href="http://message.snopes.com" itemprop="url">Message Board</a></li>
</ul></div>		</nav>
	</div>
	<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-6">
					<h2 class="logo">
						<a id="footer-logo-wrapper" href="https://www.snopes.com/">
							<img id="footer-logo" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" width="112" class="logo-full" />
						</a>
					</h2>
				</div>
				<div class="col-sm-6">
					<div class="social-networks">
						<a href="https://www.facebook.com/snopes" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
						<a href="https://www.twitter.com/snopes" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
						<a href="https://www.snopes.com/contact" target="_blank" class="email"><i class="fa fa-envelope-o"></i></a>
						<a href="https://www.snopes.com/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a>
					</div>
				</div>
				<div class="col-sm-12">
					<p>Urban Legends Reference Pages© 1995-<span class="date-print"></span> by Snopes.com | This material may not be reproduced without permission | Snopes and the Snopes.com logo are registered service marks of Snopes.com | <a href="https://snopes.com/privacy-policy/" style="color: #7f7e77">Privacy Policy</a> | <a href="https://snopes.com/legal-information-notices/" style="color: #7f7e77">Terms of Use</a> |</p>
				</div>
			</div>
		</div>
	</div>
</footer>

	<div id="modal-feedback" class="modal-item">
		
<form id="form-feedback" class="form-feedback form-default" method="post">

	<div class="form-wrapper">

		<div class="form-group">
			<label for="feedbackEmail">Email</label>
			<input class="form-control" id="feedbackEmail" type="email" name="feedbackEmail">
		</div>

		<div class="form-group">
			<label for="feedbackMessage">Comments</label>
			<textarea class="form-control" id="feedbackMessage" name="feedbackMessage" rows="3"></textarea>
		</div>

		<div class="form-group accept-policy">
			<div class="form-check">
				<input class="form-check-input" type="checkbox" id="feedbackAcceptPolicy" name="feedbackAcceptPolicy">
				<label class="form-check-label" for="feedbackAcceptPolicy">
					I agree to the Snopes <a href="http://www.snopes.com/snopes-terms-of-use/">Terms of Use</a> and the <a href="http://www.snopes.com/privacy-policy/">Privacy Policy</a>
				</label>
			</div>
		</div>

		<div class="form-group clearfix">

							<div id="captcha-form-feedback" class="captcha" data-sitekey="6LeXLFwUAAAAAG51DtmTJX9lLF9PLIMinGGdGXci"></div>
			
			<button type="submit" class="btn btn-submit">Submit</button>

		</div>

	</div>

	<input type="hidden" name="post_author" value="snopes" /><input type="hidden" name="post_id" value="149135" /><input type="hidden" name="page_url" value="https://www.snopes.com/fact-check/chelsea-clinton-pizzagate-tweet/" /><input type="hidden" id="security" name="security" value="b3121ef439" /><input type="hidden" name="_wp_http_referer" value="/fact-check/chelsea-clinton-pizzagate-tweet/" />
</form>
	</div>

<div class="modal fade" id="modal-chrome" tabindex="-1" role="dialog">

	<div class="modal-dialog" role="document">
		<div class="modal-wrapper">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title"></h4>
				</div>
				<div class="modal-body">
				</div>
			</div>
		</div>
	</div>

</div>

<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/sticky-kit-e58617c0c9.js'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/headroom-97d08552f7.js'></script>
<script type='text/javascript' src='https://iframe.ly/embed-dialog-init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"b941fa5b06"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/main-aa1ce95e2e.js'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

	<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='3d1edd06584ec105f4964ab7b92c33b7f71c849812696e733330f35b7ac5a651';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>

<script src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js" type="text/javascript">
</script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '585722D87F884B2C';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script><script src="https://api.b2c.com/api/init-34768esabcra9zunlch.js" data-cfasync="false" async></script>
<noscript><img src="https://api.b2c.com/api/noscript-34768esabcra9zunlch.gif"></noscript><script src="//content.jwplatform.com/libraries/Rw1YG0C0.js"> </script><script type="text/javascript">

	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement( 'script' );
		elem.src = ( document.location.protocol == "https:" ? "https://secure" : "http://edge" ) + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName( 'script' )[0];
		scpt.parentNode.insertBefore( elem, scpt );
	})();

	qeventsData = {
		qacct:"p-VAb02PVt20F2E"
	}

	if (snopesPageData.postType === 'post') {
		qeventsData.labels = snopesPageData.categories.primary.replace(' ', '');

		if (snopesPageData.categories.secondary) {
			qeventsData.labels += '.' + snopesPageData.categories.secondary.replace(' ', '');
		}
	}

	_qevents.push(qeventsData);

</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-VAb02PVt20F2E.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript><script>
	var _comscore = _comscore || [];
	_comscore.push( { c1: "2", c2: "24714468" } );
	(function() {
	var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0]; s.async = true;
	s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore( s, el );
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=24714468&cv=2.0&cj=1" />
</noscript><script>
	(function() {
		var _fbq = window._fbq || ( window._fbq = [] );
		if ( !_fbq.loaded ) {
			var fbds = document.createElement( 'script' );
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( fbds, s );
			_fbq.loaded = true;
		}
		_fbq.push( ['addPixelId', '750572384991117'] );
	})();
	window._fbq = window._fbq || [];
	window._fbq.push( ['track', 'PixelInitialized', {}] );
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=750572384991117&amp;ev=PixelInitialized" /></noscript><script>
(function ($) {
	if (typeof googletag !== 'undefined') {
		googletag.cmd.push(function () {
			googletag.pubads().addEventListener('slotRenderEnded', function (e) {
				var slotIdObj = e.slot.getSlotId();
				$('#' + slotIdObj.m).closest('.snopes-partner-unit').addClass('active');

				/*
				if (slotIdObj.m === 'Snopes_Sticky_1') {
					$('#' + slotIdObj.m).after('<a href=\'#\' class=\'snopes-partner-unit-sticky-close\'><i class=\'fa fa-close\'></i></a>');
				}
		
				if ($('.snopes-partner-unit.partner-unit-sticky').length) {

					var $adParent = $('.snopes-partner-unit.partner-unit-sticky');

					$adParent.find('.snopes-partner-unit-sticky-close').on('click', function (e) {
						e.preventDefault();
						$adParent.remove();
					});
				}
				*/
			});
		});
	} else {
		$('.snopes-partner-unit').each(function() {
			$(this).addClass('active');
			//$('#Snopes_Sticky_1').after('<a href="#" class="snopes-partner-unit-sticky-close"><i class="fa fa-close"></i></a>');
		});
	}

})(jQuery);
</script>

 <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0906082bd1","applicationID":"56466994","transactionName":"b1VWNREDCkVUAUdYVlYfYRMKTQ1YUQdLH0lQQA==","queueTime":0,"applicationTime":16,"atts":"QxJVQ1kZGUs=","errorBeacon":"bam.nr-data.net","agent":""}</script><!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.snopes_com,DomainId.65127"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.snopes_com,DomainId.65127"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.snopes.com/detroitchicago/edmonton.webp?a=a&cb=7&shcb=29', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.snopes.com/porpoiseant/jellyfish.webp?a=a&cb=7&shcb=29', false, [], true, false, false, false);
</script>
</body>
</html>
<!--
	generated 381 seconds ago
	generated in 2.212 seconds
	served from batcache in 0.016 seconds
	expires in -81 seconds
-->
