<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script>
		var snopes = {
			data: {"siteEnv":"snopes-production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"173410","title":"","permalink":"https:\/\/www.snopes.com\/fact-check\/border-patrol-rock-injury\/","authors":{"author":{"id":"2","slug":"","display_name":"Dan Evon","url":"https:\/\/www.snopes.com\/author\/dan\/","bio":"Dan Evon is a Chicago-based writer who has been sifting through the sludge of social media since 2009. Prior to joining the editorial staff at Snopes.com, he was the editor-in-chief of Social News Daily, a senior writer for The Inquisitr, and covered motorcycle racing for All About Bikes Magazine.","links":{"twitter":{"url":"danieljevon","icon":"&lt;i class=&quot;fab fa-facebook-f&quot;&gt;&lt;\/i&gt;"}}}},"categories":[{"id":"60258","name":"Fauxtography","slug":"photos","taxonomy":"fact_check_category","url":"https:\/\/www.snopes.com\/fact-check\/category\/photos\/"}],"dates":{"originally_published":"29 November 2018","last_updated":""},"tags":{"all":[{"id":"9539","name":"border patrol","slug":"border-patrol","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/border-patrol\/"}],"main":[{"id":"9539","name":"border patrol","slug":"border-patrol","taxonomy":"post_tag","url":"https:\/\/www.snopes.com\/tag\/border-patrol\/"}]},"gaData":{"authors":"Dan Evon","categories":"Fauxtography","tags":"border patrol"}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>FACT CHECK: Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“He who has a glass head should not throw stones at others.”"/>
<link rel="canonical" href="https://www.snopes.com/fact-check/border-patrol-rock-injury/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FACT CHECK: Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?" />
<meta property="og:description" content="“He who has a glass head should not throw stones at others.”" />
<meta property="og:url" content="https://www.snopes.com/fact-check/border-patrol-rock-injury/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="border patrol" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?fit=991,683" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?fit=991,683" />
<meta property="og:image:width" content="991" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“He who has a glass head should not throw stones at others.”" />
<meta name="twitter:title" content="FACT CHECK: Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?fit=991,683" />
<meta name="twitter:creator" content="@danieljevon" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/ba11ade79e96c3209bd6-main.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/759ccaaeb67d9cba8a07-utils.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesFreestarConfig = {"keyValuePairs":{"url":"https:\/\/www.snopes.com\/fact-check\/border-patrol-rock-injury\/","template":"single","content-type":"Fact Check","post_id":173410,"author":"2","category":"Fauxtography","tags":["border patrol"],"rating":"Miscaptioned"},"enabledSlots":"[\"header-1\",\"footer-1\",\"side-1\",\"side-2\",\"side-3\",\"sticky-1\",\"post-footer-1\",\"post-featured-1\",\"post-body-1\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/759ccaaeb67d9cba8a07-tracking.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/759ccaaeb67d9cba8a07-font-awesome.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=173410' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F&#038;format=xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script>	<script>
	var freestar = freestar || {};
	freestar.hitTime = Date.now();
	freestar.queue = freestar.queue || [];
	freestar.config = freestar.config || {};
	freestar.debug = window.location.search.indexOf("fsdebug") === -1 ? false : true;

	freestar.config.enabled_slots = ["header-1","footer-1","side-1","side-2","side-3","sticky-1","post-footer-1","post-featured-1","post-body-1"];

	!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/snopes-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
	</script>
	<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="fact_check-template-default single single-fact_check postid-173410 post-type-fact_check border-patrol-rock-injury">

		<div id="blackout"></div>

		
<header class="site-header">

	<div class="wrapper-yellow">
		
<div class="container">
	<nav class="main-nav row">

		<img class="logo-mobile bg-image d-lg-none" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">

		<a class="mobile-link d-lg-none" href="https://www.snopes.com"></a>

		<a class="logo-desktop d-none d-lg-block" title="Snopes.com" href="https://www.snopes.com">
			<img class="img-fluid" width="140px" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
		</a>

		<form class="search-bar" action="/" id="body-search">

	<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes using Keywords or URLs" type="search" name="s" id="header-search" value=""/>

	<button type="submit" class="search-tip text-danger btn-submit">
		<i class="fas fa-search"></i>
	</button>

</form>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/how-to-support-snopes/">Contribute to Snopes</a>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/contact/">Submit a Topic</a>

	</nav>
</div>
	</div>

	<div class="wrapper-primary">
		
<div class="container affordance afford-primary">
	<div class="row">

		<nav class="sub-nav">
			<ul id="menu-primary-navigation" class="scroller nav">
				
					
					<li class="menu-item nav-item quick-links">

						
						
							<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

						
					</li>

				
					
					<li class="menu-item nav-item support-us">

						
						
							<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item whats-new">

						
						
							<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

						
					</li>

				
					
					<li class="menu-item nav-item hot-50">

						
						
							<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

						
					</li>

				
					
					<li class="menu-item nav-item fact-check">

						
						
							<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

						
					</li>

				
					
					<li class="menu-item nav-item news">

						
						
							<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

						
					</li>

				
					
					<li class="menu-item nav-item video">

						
						
							<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

						
					</li>

				
					
					<li class="menu-item nav-item archive">

						
						
							<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

						
					</li>

				
					
					<li class="menu-item nav-item faq">

						
						
							<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

						
					</li>

				
					
					<li class="menu-item nav-item about-snopes">

						
						
							<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item contact-us">

						
						
							<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item random">

						
						
							<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

						
					</li>

							</ul>
		</nav>

			</div>

	<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
		<i class="fas fa-ellipsis-h"></i>
	</button>
</div>
	</div>

</header>

		<div class="default-base">
			
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?","description":"\u201cHe who has a glass head should not throw stones at others.\u201d"}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ClaimReview","datePublished":"2018-11-29T15:40:59+00:00","url":"https:\/\/www.snopes.com\/fact-check\/border-patrol-rock-injury\/","author":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"claimReviewed":"A photograph shows a U.S. Border Patrol agent who was injured by a thrown rock in November 2018. ","reviewRating":{"@type":"Rating","ratingValue":-1,"worstRating":-1,"bestRating":-1,"alternateName":"Miscaptioned","image":"https:\/\/www.snopes.com\/tachyon\/2018\/03\/rating-miscaptioned.png"},"itemReviewed":{"@type":"CreativeWork"}}</script>

<div class="creative">
	<div id="header-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('header-1'); });
		</script>
	</div>
</div>

<div class="container">

	<div class="row justify-content-center">

		<main class="main">

			<article class="post-173410 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-border-patrol fact_check_category-photos fact_check_rating-miscaptioned">

				
<header class="post-header-card post-card card">

	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">

			<li class="breadcrumb-item"><a href="https://www.snopes.com/fact-check/">Fact Check</a></li>

							<li class="breadcrumb-item"><a href="https://www.snopes.com/fact-check/category/photos/">Fauxtography</a></li>
			
		</ol>
	</nav>

	
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/","name":"Fact Check"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/fact-check\/category\/photos\/","name":"Fauxtography"}}]}</script>


	<div class="card-body">
		
<h1 class="heading">Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?</h1>

	<h2 class="subheading">“He who has a glass head should not throw stones at others.”</h2>


<div class="byline">
		<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/dan/">Dan Evon</a>
	
</div>

<div class="post-dates">

	

	
		<span class="date"><span class="prefix">Published</span> <span class="date-published">29 November 2018</span></span>

	
</div>
	</div>

	

	
	
		
			<figure>
				<div class="featured-asset featured-image">

					
						<img
							class="bg-image"
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>

					
									</div>

											</figure>

		
	

<nav class="share-links social-buttons nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F&#038;text=Does%20This%20Photograph%20Show%20a%20Border%20Patrol%20Agent%20Injured%20by%20a%20Thrown%20Rock%3F&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F&#038;title=Does%20This%20Photograph%20Show%20a%20Border%20Patrol%20Agent%20Injured%20by%20a%20Thrown%20Rock%3F"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Does%20This%20Photograph%20Show%20a%20Border%20Patrol%20Agent%20Injured%20by%20a%20Thrown%20Rock%3F&#038;body=https%3A%2F%2Fwww.snopes.com%2Ffact-check%2Fborder-patrol-rock-injury%2F"><i class="fas fa-envelope"></i></a>
</nav>

</header>

				<div class="creative">
	<div id="post-featured-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-featured-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class='bt-uid-tg' data-uid='5b22ddfa64-186' style='display: none !important'></span>
</div>

				
					<div class="claim-card post-card card">

						<div class="card-header">
							<h3 class="title">Claim</h3>
						</div>

						<div class="card-body">

							<p class="claim">A photograph shows a U.S. Border Patrol agent who was injured by a thrown rock in November 2018. </p>

							
						</div>

					</div>

					
						<div class="rating-card post-card card">

							<div class="card-header">
								<h3 class="title">Rating</h3>
							</div>

							<div class="rating card-body">

								<div class="rating-wrapper">

																			<a class="rating-link" target="_blank" href="https://www.snopes.com/fact-check/rating/miscaptioned/"><img class="rating-icon" src="https://www.snopes.com/tachyon/2018/03/rating-miscaptioned.png" alt=""/></a>
									
									<div class="rating-text">
										<span class="rating-name rating-label-miscaptioned">Miscaptioned</span>
										<a class="rating-link" target="_blank" href="https://www.snopes.com/fact-check/rating/miscaptioned/">About this rating <i class="fas fa-angle-right"></i></a>
									</div>
								</div>

								
								
								
							</div>

						</div>

					

				
				<div class="post-body-card post-card card">

											<div class="card-header">
							<h3 class="title">Origin</h3>
						</div>
					
					<div class="card-body">
					<p>On 26 November 2018, President Trump incorrectly stated that three border patrol agents had been “<a href="https://www.politico.com/story/2018/11/26/trump-border-migrants-violence-1017366" target="_blank" rel="noopener">very badly hurt</a>” during an altercation with a group of migrants from Central America. While U.S. Customs and Border Protection Commissioner (CBP) <a href="https://www.cbp.gov/newsroom/speeches-and-statements/statement-commissioner-mcaleenan-incident-san-ysidro-yesterday" target="_blank" rel="noopener">Kevin McAleenan</a> and Department of Homeland Security Secretary <a href="https://www.facebook.com/179587888720522/posts/2230592780286679/" target="_blank" rel="noopener">Kirstjen Nielsen</a> both reported that no border patrol agents were seriously injured during the melee, some of the president’s more ardent supporters started circulating an image purportedly showing a bloodied border patrol agent in an apparent attempt to bolster President Trump’s claims.</p>
<p>The Facebook page <a href="https://www.facebook.com/Saturneptune98/photos/a.1795996694007119/2193820047558113/" target="_blank" rel="noopener">Trump Train Conductor</a> posted the photograph with the caption: “At the U.S./Mexico Border Chula Vista ,Ca. This is what’s going on folks . A Border agent was hit by rock throwing from the other side 🇺🇸☝️️✌️️through strength.” Facebook user <a href="https://www.facebook.com/photo.php?fbid=345912532864123&amp;set=a.109634839825228&amp;type=3" target="_blank" rel="noopener">Donald Newland</a> added another element to the rumor when he suggested that networks such as CNN and MSNBC were refusing to report on the agent’s injuries:</p>
<p><a href="https://www.snopes.com/tachyon/2018/11/border-patrol-agent-.jpg"><img class="aligncenter size-full wp-image-173439" src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png" alt data-lazy-src="https://www.snopes.com/tachyon/2018/11/border-patrol-agent-.jpg?resize=543,715" data-recalc-dims="1"><noscript><img class="aligncenter size-full wp-image-173439" src="https://www.snopes.com/tachyon/2018/11/border-patrol-agent-.jpg?resize=543,715" alt=""  data-recalc-dims="1"></noscript></a></p>
<p>This photograph likely won’t be aired by CNN, MSNBC, or “Face News” anytime soon, because it does not document a current event. If those networks did decide to display this years-old photograph, it would likely be as part of a segment covering the <a href="https://www.snopes.com/fact-check/george-soros-migrant-caravan/" target="_blank" rel="noopener">spread</a> of <a href="https://www.snopes.com/fact-check/caravan-urinate-flag-photo/" target="_blank" rel="noopener">misinformation</a> about the <a href="https://www.snopes.com/fact-check/un-order-migrant-caravan/" target="_blank" rel="noopener">caravan</a> of <a href="https://www.snopes.com/fact-check/star-david-migrant-caravan/" target="_blank" rel="noopener">refugees</a> who were seeking asylum in the fall of 2018.</p><div class="creative">
	<div id="post-body-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-1'); });
		</script>
	</div>
</div>

<p>This photograph has been circulating online since at least March 2013, when it was <a href="https://web.archive.org/web/20181127170839/https://www.hstoday.us/kimery-report/potentially-lethal-attacks-pose-risks-to-cbp-personnel-on-sw-border/" target="_blank" rel="noopener">published</a> by the website “Homeland Security Today” as part of an article  focused on general rock throwing incidents. The website did not provide any specifics about the identity of this border patrol agent or the nature of his injuries, stating only that the photograph had been provided by U.S. Customs and Border Protection: “The photos that accompany this report that were made available by CBP show just a few of the CBP personnel who have been injured from being struck in the face and head.”</p>
<p>In fact, the photograph was <a href="https://www.factcheck.org/2018/11/bloody-border-patrol-photo-is-five-years-old/" target="_blank">taken</a> in 2013 (not 2018) in Texas (not California) and depicted an injury caused by rock-throwing drug smugglers (not asylum seekers). </p>
<p>U.S. Customs and Border Protection Commissioner Kevin McAleenan said in a statement that no border patrol agents were seriously injured while engaged in preventing over 1,000 individuals from entering the United States along the border between Mexico and California on 26 November 2018 (emphasis ours):</p>
<blockquote><p>
I wanted to provide an opportunity to discuss the events yesterday in San Diego, and provide an update of the incident involving elements of the caravan and their attempts to unlawfully enter the United States. Yesterday, U.S. Customs and Border Protection agents and officers in San Diego effectively managed an extremely dangerous situation involving over 1,000 individuals who sought to enter the U.S. unlawfully in large groups.<strong> They did so safely and without any reported serious injuries on either side of the border.</strong> Yesterday’s incident involved large groups of migrants ignoring and overwhelming Mexican law enforcement, then attempting to enter the United States through vehicle lanes at San Ysidro and El Chaparral, and then through breaches in the international border fence between ports of entry.<strong> Elements of the group also engaged in dozens of assaults on agents and officers. Four agents were hit with rocks, but were wearing protective gear and did not suffer serious injuries.</strong>
</p></blockquote>




	<div class="list-section">
		<div class="card-header">
			<h5 class="post-label">Sources</h5>
		</div>
		<ul class="sources post-list">
							<li class="post-list-item">
					<p><em>Homeland Security Today</em>.   “Potentially Lethal Attacks Pose Risks to CBP Personnel on SW Border.”<br>
    27 March 2013.</p>

				</li>
							<li class="post-list-item">
					<p>Forgey, Quint.   “Contradicting Border Chief, Trump Claims 3 Officers ‘Very Badly Hurt’ by Migrants.”<br>
    <em>Politico</em>.   26 November 2018. </p>

				</li>
							<li class="post-list-item">
					<p><em>U.S. Customs and Border Protection</em>.   “Statement from Commissioner McAleenan on Incident at San Ysidro Yesterday Afternoon.”<br>
    26 November 2018. </p>

				</li>
					</ul>
	</div>


<div class="byline">
		<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/dan/">Dan Evon</a>
	
</div>

<div class="post-dates">

	

	
		<span class="date"><span class="prefix">Published</span> <span class="date-published">29 November 2018</span></span>

	
</div>


	<div class="post-tags">

		<span class="prefix">Filed Under</span>

				
			<a class="" href="https://www.snopes.com/tag/border-patrol/">border patrol</a>

			
		
	</div>

					</div>

				</div>

			</article>

			
<div class="donation-card cta-card card">
	<div class="card-body">
		<h1 class="heading">Dear Reader,</h1>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="btn btn-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>

	</div>
</div>
<div class="creative">
	<div id="post-footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display( 'post-footer-1' ); } );
		</script>
	</div>
</div>

			<aside class="post-footer-sidebar">
						<div class="widget">
		

	<div class="video-card card" data-block-type="video">

		<div class="card-header ">
			<span class="title">Latest Video</span>
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</div>

		<div class="featured-asset">
			<div id="latest-video-player" class="video-player" data-rumble-id="v435nb"></div>
		</div>
		<a href="https://www.snopes.com/fact-check/carnival-triumph-overturn/">
			<div class="content-body card-body">
				<h2 class="heading">Did the Carnival Cruise Ship &#8216;Triumph&#8217; Overturn and Sink?</h2>
				<p class="subheading">"Jokes are created by users."  But not necessarily good jokes. </p>
			</div>
		</a>
		<div class="card-footer">
			<a class="cta-readmore" href="https://www.snopes.com/fact-check/carnival-triumph-overturn/">Read More</a>
		</div>
	</div>

		</div>
				<div class="widget">
		
	<div class="list-card card">

		<div class="card-header">

			<span class="title">Latest Articles</span>

			<a class="menu" href="https://www.snopes.com/whats-new/">View all</a>

		</div>

		<div class="list-group">

			
<article class="list-group-item">

	<a class="link post-173410 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-border-patrol fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/border-patrol-rock-injury/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/rockthrow.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Does This Photograph Show a Border Patrol Agent Injured by a Thrown Rock?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">29 November 2018</span> -
					
					“He who has a glass head should not throw stones at others.”				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-173351 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/guitar-graveyard-photos/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/guitars-2.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Do These Photographs Show a Guitar Graveyard?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Do These Photographs Show a Guitar Graveyard?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">29 November 2018</span> -
					
					The least someone could do is to give these instruments a decent burial.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-173165 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-conservative-review tag-gateway-pundit tag-islam sources-conservative-review sources-the-gateway-pundit sources-townhall-com fact_check_category-politics fact_check_category-religion-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/tree-of-life-muslim-groups-donations-mosque/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/02/jewish_synagogue_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Muslim Groups Keep Money Intended for Victims of the Pittsburgh Synagogue Shooting?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Did Muslim Groups Keep Money Intended for Victims of the Pittsburgh Synagogue Shooting?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">29 November 2018</span> -
					
					Conservative web sites grossly misrepresented the facts surrounding the transfer of $238,634 in funds raised by two Muslim charities. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-173243 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christmas fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/christmas-story-marathon-tbs/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/xmasstory.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did TBS Cancel Their &#8216;Christmas Story&#8217; Marathon Due to Its Bullying Scene?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Did TBS Cancel Their &#8216;Christmas Story&#8217; Marathon Due to Its Bullying Scene?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">28 November 2018</span> -
					
					The classic 1983 holiday film about the adventures of Ralphie Parker famously contains a confrontation with bully Scut Farkus.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-173198 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-huzlers sources-huzlers fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/ecoli-girlfriend-death/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/07/morgue_corpse_toe_tag.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did a Man Die of E. Coli After Sex with His Girlfriend?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Did a Man Die of E. Coli After Sex with His Girlfriend?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">28 November 2018</span> -
					
					A morbid tale of a sexual experiment gone fatally awry.				</p>
			
		</div>
	</a>

</article>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":["ItemList","CreativeWork"],"name":"Snopes Latest Articles","author":{"@type":"Organization","url":"https:\/\/www.snopes.com","image":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png"},"itemListElement":[{"@type":"ListItem","url":"https:\/\/www.snopes.com\/fact-check\/border-patrol-rock-injury\/","position":1},{"@type":"ListItem","url":"https:\/\/www.snopes.com\/fact-check\/guitar-graveyard-photos\/","position":2},{"@type":"ListItem","url":"https:\/\/www.snopes.com\/fact-check\/tree-of-life-muslim-groups-donations-mosque\/","position":3},{"@type":"ListItem","url":"https:\/\/www.snopes.com\/fact-check\/christmas-story-marathon-tbs\/","position":4},{"@type":"ListItem","url":"https:\/\/www.snopes.com\/fact-check\/ecoli-girlfriend-death\/","position":5}]}</script>

		</div>
		<div class="card-footer">
			<a class="cta-readmore" href="https://www.snopes.com/whats-new/">View all</a>
		</div>
	</div>

		</div>
					</aside>

		</main>

		<aside class="sidebar">
					<div class="widget">
		<div class="creative">
	<div id="side-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-1'); });
		</script>
	</div>
</div>

<span class='bt-uid-tg' data-uid='5b22f56c75-186' style='display: none !important'></span>
		</div>
				<div class="widget">
		

	<div class="list-card card">

		<div class="card-header">

			<span class="title">Most Popular</span>

			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</div>

		<ul class="list-group">

			
<article class="list-group-item">

	<a class="link post-165166 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook fact_check_category-computers fact_check_rating-false" href="https://www.snopes.com/fact-check/got-another-friend-request-facebook-warning/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,450"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="‘Got Another Friend Request from You’ Facebook Warning"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">‘Got Another Friend Request from You’ Facebook Warning</h2>

							<p class="subheading">
											<span class="date font-weight-bold">7 October 2018</span> -
					
					A warning about a Facebook user's supposedly having received a second friend request from you is mostly useless.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-172645 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-gateway-pundit tag-honduran-caravan sources-the-gateway-pundit fact_check_category-immigration fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/mom-tear-gas-photo/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/borderpatrol.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was the &#8216;Illegal Alien Mom with Kids&#8217; Photograph Staged?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Was the &#8216;Illegal Alien Mom with Kids&#8217; Photograph Staged?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">26 November 2018</span> -
					
					"The illegal alien mother ‘fleeing’ from the border wall was all a lie. It was a setup."				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-172811 fact_check type-fact_check status-publish has-post-thumbnail hentry sources-washington-times fact_check_category-immigration fact_check_category-politics fact_check_rating-mostly-true" href="https://www.snopes.com/fact-check/obama-tear-gas-border-migrants/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/ss_teargas.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did the Obama Administration Use Tear Gas Once a Month at the Border?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Did the Obama Administration Use Tear Gas Once a Month at the Border?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">27 November 2018</span> -
					
					Conservative web sites accurately presented the frequency of tear gas use during the final five years of Barack Obama's presidency, from 2012 to 2016. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-172855 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump fact_check_category-photos fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/trump-marine-one-photo/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/trumpmarine.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Genuine Photograph of President Trump Boarding Marine One?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Is This a Genuine Photograph of President Trump Boarding Marine One?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">27 November 2018</span> -
					
					While President Trump's fitness has been the butt of a few late night jokes, a viral image of the Commander-in-Chief was slightly distorted. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-172539 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-black-friday fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/bear-costume-black-friday/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/11/beararrested.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was a Man in Bear Costume Arrested for Tearing Apart Tents of Black Friday Campers?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Was a Man in Bear Costume Arrested for Tearing Apart Tents of Black Friday Campers?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">25 November 2018</span> -
					
					You'd think this kind of thing couldn't happen in urban areas.				</p>
			
		</div>
	</a>

</article>

		</ul>
		<div class="card-footer">
			<a class="cta-readmore" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</div>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-2">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-2'); });
		</script>
	</div>
</div>

<span class='bt-uid-tg' data-uid='5b22f577ce-186' style='display: none !important'></span>
		</div>
				<div class="widget">
		

	<div class="list-card card">

		<div class="card-header">

			<span class="title">Most Shared</span>
			<a class="menu" href="https://www.snopes.com/most-shared/">View all</a>

		</div>

		<ul class="list-group">
			
<article class="list-group-item">

	<a class="link post-166976 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-social-security attribute-video fact_check_category-controversy fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/democrats-vote-cola/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/03/social_security_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Did All Democrats Vote Against a 2.8 Percent Social Security COLA Increase?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">18 October 2018</span> -
					
					Social Security cost of living allowances are established by formula and don't require Congressional approval.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-165166 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook fact_check_category-computers fact_check_rating-false" href="https://www.snopes.com/fact-check/got-another-friend-request-facebook-warning/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,450"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/10/fb_friends.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="‘Got Another Friend Request from You’ Facebook Warning"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">‘Got Another Friend Request from You’ Facebook Warning</h2>

							<p class="subheading">
											<span class="date font-weight-bold">7 October 2018</span> -
					
					A warning about a Facebook user's supposedly having received a second friend request from you is mostly useless.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-163392 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/ford-george-soros/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/fordclinton.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Christine Blasey Ford with Bill Clinton?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Is This a Photograph of Christine Blasey Ford with Bill Clinton?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">25 September 2018</span> -
					
					Dr. Christine Blasey Ford is apparently a Zelig-like figure who has met and posed with every prominent American liberal.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-162972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-christine-blasey-ford fact_check_category-photos fact_check_rating-false" href="https://www.snopes.com/fact-check/blasey-online-photos/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/09/fordparty2.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Photograph of Christine Blasey Ford Partying?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Is This a Photograph of Christine Blasey Ford Partying?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">23 September 2018</span> -
					
					Apparently any photograph of a woman semi-clothed and drinking can be used to smear the credibility of someone who reported a sexual assault.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item">

	<a class="link post-158309 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-animals tag-spiders attribute-video fact_check_category-animals fact_check_rating-false" href="https://www.snopes.com/fact-check/new-deadly-spider/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/08/Dysdera_crocata_male.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did a &#8216;New Deadly Spider&#8217; Species Kill Several People in the U.S. in the Summer of 2018?"
				>

			
			
		</div>

		<div class="content-body">

			<h2 class="heading">Did a &#8216;New Deadly Spider&#8217; Species Kill Several People in the U.S. in the Summer of 2018?</h2>

							<p class="subheading">
											<span class="date font-weight-bold">22 August 2018</span> -
					
					A viral, scare-mongering Facebook post fabricated a series of fatal spider bites and used photographs of the relatively harmless woodlouse spider.				</p>
			
		</div>
	</a>

</article>
		</ul>

		<div class="card-footer">
			<a class="cta-readmore" href="https://www.snopes.com/most-shared/">View all</a>
		</div>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-3">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-3'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class='bt-uid-tg' data-uid='5b22f5620c-186' style='display: none !important'></span>
</div>
		</div>
				</aside>

	</div>

</div>

<div class="creative">
	<div id="footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('footer-1'); });
		</script>
	</div>
</div>
		</div>

		
<footer class="footer">

	<div class="wrapper-primary">
		
<div class="container affordance afford-primary">
	<div class="row">

		<nav class="sub-nav">
			<ul id="menu-primary-navigation" class="scroller nav">
				
					
					<li class="menu-item nav-item quick-links">

						
						
							<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

						
					</li>

				
					
					<li class="menu-item nav-item support-us">

						
						
							<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item whats-new">

						
						
							<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

						
					</li>

				
					
					<li class="menu-item nav-item hot-50">

						
						
							<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

						
					</li>

				
					
					<li class="menu-item nav-item fact-check">

						
						
							<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

						
					</li>

				
					
					<li class="menu-item nav-item news">

						
						
							<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

						
					</li>

				
					
					<li class="menu-item nav-item video">

						
						
							<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

						
					</li>

				
					
					<li class="menu-item nav-item archive">

						
						
							<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

						
					</li>

				
					
					<li class="menu-item nav-item faq">

						
						
							<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

						
					</li>

				
					
					<li class="menu-item nav-item about-snopes">

						
						
							<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item contact-us">

						
						
							<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item random">

						
						
							<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

						
					</li>

							</ul>
		</nav>

			</div>

	<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
		<i class="fas fa-ellipsis-h"></i>
	</button>
</div>
	</div>

	<div class="wrapper-yellow py-lg-5">

		<div class="container">

			<div class="row flex-column flex-lg-row justify-content-start">

				<a class="logo-desktop" href="https://www.snopes.com">
					<img class="img-fluid" alt="Snopes Logo" title="Snopes.com" width="120px" src="https://www.snopes.com/content/themes/snopes/dist/images/snopes-logo-small.png" />
				</a>

				
<div class="disclaimer">
	<p>© 1995 - by Snopes Media Group
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>


				<nav class="social-buttons  nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

			</div>

		</div>

	</div>

</footer>


<!-- Modal -->
<div class="mobile-menu modal modal-cover bg-yellow" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content bg-primary">
			<div class="modal-header d-flex justify-content-between p-3 bg-yellow">
				<a class="mobile-menu-logo" href="https://www.snopes.com">
					<img class="img-fluid" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
				</a>
				<button type="button" class="btn btn-round" data-dismiss="modal" aria-label="Close">
					<i class="fa fa-times"></i>
				</button>
			</div>
			<div class="modal-body p-0">

				
<div class="container affordance afford-primary">
	<div class="row">

		<nav class="sub-nav">
			<ul id="menu-primary-navigation" class="scroller nav">
				
					
					<li class="menu-item nav-item quick-links">

						
						
							<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

						
					</li>

				
					
					<li class="menu-item nav-item support-us">

						
						
							<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item whats-new">

						
						
							<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

						
					</li>

				
					
					<li class="menu-item nav-item hot-50">

						
						
							<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

						
					</li>

				
					
					<li class="menu-item nav-item fact-check">

						
						
							<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

						
					</li>

				
					
					<li class="menu-item nav-item news">

						
						
							<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

						
					</li>

				
					
					<li class="menu-item nav-item video">

						
						
							<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

						
					</li>

				
					
					<li class="menu-item nav-item archive">

						
						
							<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

						
					</li>

				
					
					<li class="menu-item nav-item faq">

						
						
							<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

						
					</li>

				
					
					<li class="menu-item nav-item about-snopes">

						
						
							<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item contact-us">

						
						
							<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

						
					</li>

				
					
					<li class="menu-item nav-item random">

						
						
							<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

						
					</li>

							</ul>
		</nav>

			</div>

	<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
		<i class="fas fa-ellipsis-h"></i>
	</button>
</div>

				
<div class="disclaimer">
	<p>© 1995 - by Snopes Media Group
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>


				<nav class="social-buttons  nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

			</div>
		</div>
	</div>
</div>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/010292a46457052ffd18-plugins.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"19c386fc0c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/759ccaaeb67d9cba8a07-snopes-main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fs-select-footer"></div>

	</body>
</html>
<!--
	generated 9 seconds ago
	generated in 0.293 seconds
	served from batcache in 0.014 seconds
	expires in 291 seconds
-->
