<!doctype html>
<html lang="en-US">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
		<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//static.doubleclick.net">
	<link rel="dns-prefetch" href="//ib.adnxs.com">
	<link rel="dns-prefetch" href="//bidder.criteo.com">
	<link rel="dns-prefetch" href="//static.criteo.net">
	<link rel="dns-prefetch" href="//as-sec.casalemedia.com">
	<link rel="dns-prefetch" href="//js-sec.indexww.com">
	<link rel="dns-prefetch" href="//snopes-d.openx.net">
	<link rel="dns-prefetch" href="//hbopenbid.pubmatic.com">
	<link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
	<link rel="dns-prefetch" href="//ap.lijit.com">
	<link rel="dns-prefetch" href="//tlx.3lift.com">
	
	<script>
		var snopes = {
			data: {"siteEnv":"production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"261767","title":"","permalink":"https:\/\/www.snopes.com\/ap\/2020\/07\/22\/joe-biden-calls-trump-the-countrys-first-racist-president\/","authors":[{"id":"36","display_name":"Associated Press","url":"https:\/\/www.snopes.com\/author\/apwire\/","bio":""}],"categories":[{"id":"60326","name":"U.S. Politics","slug":"uspolitics","taxonomy":"ap_category","url":"https:\/\/www.snopes.com\/ap\/category\/uspolitics\/"}],"dates":{"originally_published":"23 July 2020","last_updated":""},"tags":"","gaData":{"authors":"Associated Press","categories":"U.S. Politics","tags":""}}}		};
	</script>

	
	
		<script>
		var _iub = _iub || [];

		_iub.csConfiguration = {
			gdprAppliesGlobally: false,
			enableCcpa: true,
			countryDetection: true,
			reloadOnConsent: true,
			consentOnContinuedBrowsing: false,
			perPurposeConsent: true,
			enableCMP: true,
			isTCFConsentGlobal: false,
			ccpaAcknowledgeOnDisplay: true,
			lang: 'en',
			siteId: 1926816,
			logLevel: 'info',
			cookiePolicyId: 49533561,
			ccpaNoticeDisplay: false,
			googleAdsPreferenceManagement: true,
			banner: {
				brandTextColor: '#333',
				acceptButtonDisplay: true,
				customizeButtonDisplay: true,
				acceptButtonColor: '#000000',
				acceptButtonCaptionColor: '#FFFFFF',
				customizeButtonColor: '#F2F2F2',
				customizeButtonCaptionColor: '#000000',
				rejectButtonDisplay: true,
				rejectButtonColor: '#ffffff',
				rejectButtonCaptionColor: '#000000',
				position: 'float-top-center',
				textColor: '#333333',
				backgroundColor: '#FFFFFF',
				fontSize: 15,
				fontSizeBody: 15
			}
		};

		
	</script>

	<title>Joe Biden Calls Trump the Country’s ‘First’ Racist President</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The presumptive Democratic presidential nominee’s comments came during a virtual town hall organized by the Service Employees International Union."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joe Biden Calls Trump the Country’s ‘First’ Racist President" />
<meta property="og:description" content="The presumptive Democratic presidential nominee’s comments came during a virtual town hall organized by the Service Employees International Union." />
<meta property="og:url" content="https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The presumptive Democratic presidential nominee’s comments came during a virtual town hall organized by the Service Employees International Union." />
<meta name="twitter:title" content="Joe Biden Calls Trump the Country’s ‘First’ Racist President" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.snopes.com/#organization","name":"Snopes.com","url":"https://www.snopes.com/","sameAs":["https://www.facebook.com/snopes","https://www.instagram.com/snopesdotcom/","https://www.linkedin.com/company/snopes.com","https://www.youtube.com/channel/UCHQAmn49BObyOsPHCnKRC4w","https://www.pinterest.com/snopesdotcom/","https://twitter.com/snopes"],"logo":{"@type":"ImageObject","@id":"https://www.snopes.com/#logo","inLanguage":"en-US","url":"https://www.snopes.com/tachyon/2019/11/logo-main.png","width":346,"height":184,"caption":"Snopes.com"},"image":{"@id":"https://www.snopes.com/#logo"}},{"@type":"WebSite","@id":"https://www.snopes.com/#website","url":"https://www.snopes.com/","name":"Snopes.com","inLanguage":"en-US","description":"The definitive fact-checking site and reference source for urban legends, folklore, myths, rumors, and misinformation.","publisher":{"@id":"https://www.snopes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.snopes.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#primaryimage","inLanguage":"en-US","url":"https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#webpage","url":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/","name":"Joe Biden Calls Trump the Country\u2019s \u2018First\u2019 Racist President","isPartOf":{"@id":"https://www.snopes.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#primaryimage"},"datePublished":"2020-07-23T00:18:30+00:00","dateModified":"2020-07-23T00:18:30+00:00","description":"The presumptive Democratic presidential nominee\u2019s comments came during a virtual town hall organized by the Service Employees International Union.","breadcrumb":{"@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/"]}]},{"@type":"BreadcrumbList","@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.snopes.com/","url":"https://www.snopes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.snopes.com/ap/","url":"https://www.snopes.com/ap/","name":"AP News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.snopes.com/ap/category/uspolitics/","url":"https://www.snopes.com/ap/category/uspolitics/","name":"U.S. Politics"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/","url":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/","name":"Joe Biden Calls Trump the Country\u2019s \u2018First\u2019 Racist President"}}]},{"@type":"NewsArticle","@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#article","isPartOf":{"@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#webpage"},"author":{"@id":"https://www.snopes.com/#/schema/person/8630c596a28e3545e8e2c018de9fcec9"},"headline":"Joe Biden Calls Trump the Country\u2019s \u2018First\u2019 Racist President","datePublished":"2020-07-23T00:18:30+00:00","dateModified":"2020-07-23T00:18:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#webpage"},"publisher":{"@id":"https://www.snopes.com/#organization"},"image":{"@id":"https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/#primaryimage"},"inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.snopes.com/#organization"}},{"@type":["Person"],"@id":"https://www.snopes.com/#/schema/person/8630c596a28e3545e8e2c018de9fcec9","name":"Associated Press","image":{"@type":"ImageObject","@id":"https://www.snopes.com/#authorlogo","inLanguage":"en-US","url":"https://www.snopes.com/content/themes/snopes/dist/images/avatar-generic-light.svg","caption":"Associated Press"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//snopes.zeustechnology.com' />
<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//sdks.shopifycdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/mu-plugins/smg/dist/74d49b224c74497b56cb-frontend.css?ver=f767b330c782ee4a51a284d4020b2177' type='text/css' integrity='sha384-ubGOt+kmDIqVuEzIVsXMNvMuEyn4pBFwrt+ka3OqGNCezCpBHKDsjL+QAnmMbr/l' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/6ad30134c03d05bd255d-main.css?ver=5.3.4' type='text/css' integrity='sha384-Tao8YwEFv5qVgBglp56K5jXTweVSjU378dG/aoraXKHceMJhVfYUWZolgc6nbAip' media='all' />
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/safe-tcf.js?ver=5.3.4'></script>
<script type='text/javascript' async src='https://cdn.iubenda.com/cs/iubenda_cs.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/apstag.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://snopes.zeustechnology.com/main.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"fcadf18c1e","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"0996443aad"},"page_data":{"url":"https:\/\/www.snopes.com\/ap\/2020\/07\/22\/joe-biden-calls-trump-the-countrys-first-racist-president\/","template":"single","content-type":"AP News","post_id":261767,"author":"36","author_name":"Associated Press","category":"U.S. Politics","title":"The presumptive Democratic presidential nominee\u2019s comments came during a virtual town hall organized by the Service Employees International Union.","date_published":"23 July 2020","date_updated":""},"ads":{"url":"https:\/\/www.snopes.com\/ap\/2020\/07\/22\/joe-biden-calls-trump-the-countrys-first-racist-president\/","template":"single","content-type":"AP News","post_id":261767,"author":"36","author_name":"Associated Press","category":"U.S. Politics","title":"The presumptive Democratic presidential nominee\u2019s comments came during a virtual town hall organized by the Service Employees International Union.","date_published":"23 July 2020","date_updated":"","defaultMainConnector":"zeus","placements":["header-1","side-1","side-2","side-3","post-body-1","post-featured-1","post-footer-1","footer-1","sticky-1"],"enable":true},"is_eu":"false","collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"41427e4fa1"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/mu-plugins\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":false,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-O7aDQxoAxgIwEZK/D7TM5nrOrs+z/iYd/w7wtbSnYpugPdt4nCzWK2+i3C1EiyvS' src='https://www.snopes.com/content/mu-plugins/smg/dist/smg.js?ver=22ae1ba6935023ed32ce4268db6a78a5'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://sdks.shopifycdn.com/buy-button/latest/buy-button-storefront.min.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-WiMgVlxI4uE7RLB7VJLeMXjeF7X2F01dlJyMu8WgidXA3v984R16zrnDAo8QrcPA' src='https://www.snopes.com/content/themes/snopes/dist/scripts/3da00b4a238ebeeb2f68-utils.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = {"url":"https:\/\/www.snopes.com\/ap\/2020\/07\/22\/joe-biden-calls-trump-the-countrys-first-racist-president\/","template":"single","content-type":"AP News","post_id":"261767","author":"36","author_name":"Associated Press","category":"U.S. Politics","title":"The presumptive Democratic presidential nominee\u2019s comments came during a virtual town hall organized by the Service Employees International Union.","date_published":"23 July 2020","date_updated":""};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-m1nZXj3ovwGSaqUghESsuZTq2C/tcWckz9tfYadmcEYYSevys55KN5Yz/ghkEg4o' src='https://www.snopes.com/content/themes/snopes/dist/scripts/3da00b4a238ebeeb2f68-tracking.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-dW0P7xw8lWqwWDjygx/eNboAdQcdbPi+G7tBhG2NRNMrFoIsPApLQjSpndi3qHjw' src='https://www.snopes.com/content/themes/snopes/dist/scripts/3da00b4a238ebeeb2f68-font-awesome.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=261767' />
<link rel="alternate" type="application/json+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.snopes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.3.0 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

		
		<script data-ad-client="ca-pub-6608306193529351" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" data-iub-purposes="5" type="text/plain"></script>

		<script>
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble');
	</script>
</head>

	<body class="ap_post-template-default single single-ap_post postid-261767 post-type-ap_post joe-biden-calls-trump-the-countrys-first-racist-president">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-header-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="btn-support-header" class="btn btn-primary" role="button">Become&nbsp;a&nbsp;Member</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-founding-members  "><div id="alert-banner-founding-member" data-smg-banner="alert-banner-founding-member" class="Banner Banner--danger Banner--dismiss" role="alert">
	<div class="Banner-container">
		<a class="Banner-content" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-alert-banner&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-founding-member">
			<span class="Banner-icon">
				<span class="icon-news"></span>
			</span>
			<p class="Banner-text">
				Help Snopes. <span class="link">Become a Founding Member!</span>
			</p>
		</a>
		<button class="Banner-close" data-smg-banner-dismiss="alert-banner-founding-member">
			<i class="icon-close"></i>
		</button>
	</div>
</div>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="header-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'header-1' );
			</script>
			</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Joe Biden Calls Trump the Country\u2019s \u2018First\u2019 Racist President","description":"The presumptive Democratic presidential nominee\u2019s comments came during a virtual town hall organized by the Service Employees International Union."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Joe Biden Calls Trump the Country\u2019s \u2018First\u2019 Racist President","description":"The presumptive Democratic presidential nominee\u2019s comments came during a virtual town hall organized by the Service Employees International Union.","image":"https:\/\/www.snopes.com\/uploads\/2020\/07\/ap_biden-1.jpg","mainEntityOfPage":"https:\/\/www.snopes.com\/ap\/2020\/07\/22\/joe-biden-calls-trump-the-countrys-first-racist-president\/","author":{"@type":"Person","name":"Associated Press","url":"https:\/\/www.snopes.com\/author\/apwire\/"},"publisher":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"datePublished":"2020-07-23T00:16:00+00:00","dateModified":"2020-07-23T00:16:00+00:00"}</script>

<article class="snopes-post post-261767 ap_post type-ap_post status-publish has-post-thumbnail hentry ap_category-uspolitics">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/ap/"
											>
						AP News					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/ap/category/uspolitics/"
											>
						U.S. Politics					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/ap/2020/07/22/joe-biden-calls-trump-the-countrys-first-racist-president/"
						aria-current="page"					>
						Joe Biden Calls Trump the Country’s ‘First’ Racist President					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Joe Biden Calls Trump the Country’s ‘First’ Racist President</h1>

	<h2 class="subtitle">The presumptive Democratic presidential nominee’s comments came during a virtual town hall organized by the Service Employees International Union.</h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/apwire/">Associated Press</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">23 July 2020</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=800,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/ap_biden-1.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via Associated Press											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F&#038;text=Joe%20Biden%20Calls%20Trump%20the%20Country%E2%80%99s%20%E2%80%98First%E2%80%99%20Racist%20President&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F&#038;title=Joe%20Biden%20Calls%20Trump%20the%20Country%E2%80%99s%20%E2%80%98First%E2%80%99%20Racist%20President"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Joe%20Biden%20Calls%20Trump%20the%20Country%E2%80%99s%20%E2%80%98First%E2%80%99%20Racist%20President&#038;body=https%3A%2F%2Fwww.snopes.com%2Fap%2F2020%2F07%2F22%2Fjoe-biden-calls-trump-the-countrys-first-racist-president%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-featured-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-featured-1' );
			</script>
			</div>

</div></div></div>
	<div class="content-wrapper card">

		<div class="content">

			
				<html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"></head><body><p>WASHINGTON (AP) — Joe Biden said that President Donald Trump was the country’s “first” racist president.</p>
<p>The presumptive Democratic presidential nominee’s comments came during a virtual town hall organized by the Service Employees International Union. When a questioner complained of racism surrounding the coronavirus outbreak and mentioned the president referring to it as the “China virus,” Biden responded by blasting Trump and “his spread of racism.”</p>
<p>“The way he deals with people based on the color of their skin, their national origin, where they’re from, is absolutely sickening,” the former vice president said. “No sitting president has ever done this. Never, never, never. No Republican president has done this. No Democratic president. We’ve had racists, and they’ve existed. They’ve tried to get elected president. He’s the first one that has.”</p>
<p>Biden also suggested that Trump is using race “as a wedge” to distract from his mishandling of the pandemic.</p>
<p>Many presidents — including the nation’s first, George Washington — owned slaves.</p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-body-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-body-1' );
			</script>
			</div>

</div></div></div>
<p>President Woodrow Wilson, the country’s 28th president, is having his name removed from Princeton University’s public policy school after recent protests against institutional racism and police brutality. Wilson, who served in the early 20th century, supported segregation and imposed it on several federal agencies.</p>
<p>At a White House briefing later Wednesday, Trump responded to a question about Biden’s comments by pointing to his administration’s efforts passing criminal justice reform legislation and expanding opportunity zones, as well as the low unemployment numbers for minority groups before the coronavirus outbreak.</p>
<p>“I’ve done more for Black Americans than anybody with the possible of exception of Abraham Lincoln,” the president said. “Nobody has even been close.”</p>
<p>Katrina Pierson, a senior adviser for Trump’s reelection campaign, said in a statement that ”no one should take lectures on racial justice from Joe Biden.”</p>
<p>Biden has vowed that, if elected, he will begin addressing institutional racism within his first 100 days of taking office. This was not the first time he’s suggested Trump’s actions were racist.</p>
<p>Biden has built his campaign around the election being a “battle for the soul of the nation” and says he felt compelled to run for president after he saw Trump respond to a deadly 2017 white supremacist attack on counterprotesters in Charlottesville, Virginia, by saying there were “some very fine people” on both sides.</p>
<p>When Trump said last year that four Democratic congresswomen of color should “go back” to their countries, Biden called it a “flat, racist attack.”</p>

</body></html>

			
		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>23 July 2020</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/apwire/">Associated Press</a>
													</li>
									</ul>
			</li>

			
			
		</ul>

	</footer>
</div>

	</div>

</article>
<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="post-footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'post-footer-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-261048 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 tag-editors-picks fact_check_category-medical fact_check_rating-mostly-true" href="https://www.snopes.com/fact-check/kentucky-house-arrest-covid/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/GettyImages-1036739798-scaled-e1595289646681.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Were Kentucky Couple Placed Under House Arrest for Refusing To Sign Quarantine Agreement?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Were Kentucky Couple Placed Under House Arrest for Refusing To Sign Quarantine Agreement?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															20 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Elizabeth Linscott told a local news channel she didn't want to have to get approval before going to the emergency room. Court records reveal there was more to the story. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-261386 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 fact_check_category-medical fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/85-babies-covid-texas-county/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/GettyImages-1216024678-scaled-e1595371140866.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did 85 Babies Under Age 1 Test Positive for COVID-19 in Single Texas County?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did 85 Babies Under Age 1 Test Positive for COVID-19 in Single Texas County?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															21 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">"These babies have not even had their first birthday yet," Nueces County Public Health Director Annette Rodriguez said. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-261291 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-law-enforcement-3 fact_check_rating-true" href="https://www.snopes.com/fact-check/naked-athena-portland-protest/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/GettyImages-1224904250.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Photographs Show a Naked Woman Protesting in Portland?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Photographs Show a Naked Woman Protesting in Portland?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															21 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A female protester dubbed "Naked Athena" prompted social media posts and news articles in July 2020.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-261549 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-law-enforcement-3 fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/video-police-brutality-us/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/Featured-Image-Templates57.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Video Show Police Brutality in the US?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Does This Video Show Police Brutality in the US?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															22 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A number of videos have documented police brutality in the United States in 2020. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-259296 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-business fact_check_rating-false" href="https://www.snopes.com/fact-check/wayfair-trafficking-children/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Wayfair Trafficking Children Via Overpriced Items?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Wayfair Trafficking Children Via Overpriced Items?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															15 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The claim that Wayfair is trafficking children is based almost entirely on one person's confusion over an expensive cabinet.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>


</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-1' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-55884 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-world-news-daily-report fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/scientists-recreate-trex/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg"
					data-lazy-srcset="https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2016/10/trex-embryo.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Scientists Recreate a Tyrannosaurus Rex Embryo from Chicken DNA?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Scientists Recreate a Tyrannosaurus Rex Embryo from Chicken DNA?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															17 October 2016													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The purported cloning of dinosaurs has been a popular online topic in recent years.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-259729 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-editors-picks fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/obama-fauci-gates-wuhan-lab/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/President_Obama_visits_the_Vaccine_Research_Center-OVERLAY.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This Obama, Fauci, and Gates at a Wuhan Lab in 2015?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is This Obama, Fauci, and Gates at a Wuhan Lab in 2015?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															13 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">What's a conspiracy theory without miscaptioned illustrations?</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-259296 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-business fact_check_rating-false" href="https://www.snopes.com/fact-check/wayfair-trafficking-children/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/Annotation-2020-07-10-131428.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is Wayfair Trafficking Children Via Overpriced Items?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is Wayfair Trafficking Children Via Overpriced Items?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															15 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The claim that Wayfair is trafficking children is based almost entirely on one person's confusion over an expensive cabinet.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-260980 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics fact_check_category-political-quotes fact_check_rating-false" href="https://www.snopes.com/fact-check/trump-flag-symbol-love/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/06/civil_war_concept_flags.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Trump Tweet That the Confederate Flag Is a &#8216;Symbol of Love&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did Trump Tweet That the Confederate Flag Is a &#8216;Symbol of Love&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															18 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Confederate flags, monuments and military base names have become a national flashpoint since the death of George Floyd. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-260720 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-covid-19 tag-editors-picks fact_check_category-medical fact_check_rating-true" href="https://www.snopes.com/fact-check/richard-rose-covid-face-mask/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2020/07/GettyImages-1194682762.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did an Ohio Man Die of COVID-19 After Vowing Not To Wear a Face Mask?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did an Ohio Man Die of COVID-19 After Vowing Not To Wear a Face Mask?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															17 July 2020													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The tragic death of 37-year-old Richard Rose attracted headlines around the world in the summer of 2020. </p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>


</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-2">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-2' );
			</script>
			</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-promo-widget&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=learn-how">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Snopes.com needs your help.<mark>Become a member today.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="side-3">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'side-3' );
			</script>
			</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="footer-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'footer-1' );
			</script>
			</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-theme-footer-support-link&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=support-snopes" id="link-footer-support">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-and-conditions/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookie Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/do-not-sell-my-info/">Don't Sell My Info</a>
								</li>
							</ul>

						</div>

						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2020 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.8.2'></script>
<script type='text/javascript' integrity='sha384-0/7p6CEJNPzJAIGxft11W372JdCOAqCzD9TSQISdlmhH/uqUFuXBAnxN3KTMxVzs' src='https://www.snopes.com/content/mu-plugins/smg/dist/7d485ea20e71ab5f1e3b-frontend.js?ver=77c63fb18a632e63bed72e0bf18ce80b'></script>
<script type='text/javascript' async src='https://iframe.ly/embed-dialog-init.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-Lc0fQI0zqYksrgxMHiBw2hQo/QprzbPBLgKnlXLLhJQSTobmpHkyIGKNfweBeFGh' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"eca75329fd"};
/* ]]> */
</script>
<script type='text/javascript' integrity='sha384-H4hkjsDbreuaQPLnL7ZI0KFY7bpunDb+L55wqz4evVHXaP2Tn78nSQ4t7dB/EG49' src='https://www.snopes.com/content/themes/snopes/dist/scripts/3da00b4a238ebeeb2f68-snopes-main.js?ver=5.3.4'></script>
<script type='text/javascript' integrity='sha384-W3notQdytH1KXVlJEthxCdMSxDmrKQkz+aaTET2x7t1e37H+kOn19T/m2Kg02hOC' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' integrity='sha384-7AbmKvYBtokTNFuKrFk6PhIzU91chtGMc9zzPZbT+7vjyKVDLixZVIgDZUf6GY20' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Become a Member" href="https://www.snopes.com/projects/founding-members/?utm_source=snopes-mobile-menu-support-button&#038;utm_medium=native&#038;utm_campaign=fm2020&#038;utm_content=become-a-member-today" class="nav-link" itemprop="url">Become a Member</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-placement  ">
	<div class="PlacementWrapper" data-ad-placement-id="sticky-1">
					<div class="Placement-placeholder is-visible">
				<div class="Placement-loader"></div>
			</div>
			<script type="text/javascript">
				smg.ads.load( 'sticky-1' );
			</script>
			</div>

</div></div></div>
	</body>

</html>
<!--
	generated 191 seconds ago
	generated in 0.549 seconds
	served from batcache in 0.007 seconds
	expires in 109 seconds
-->
