<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	
	<script>
		var snopes = {
			data: {"siteEnv":"snopes-production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"221616","title":"","permalink":"https:\/\/www.snopes.com\/ap\/2019\/11\/05\/missouri-sheriffs-department-sees-17-babies-born-this-year\/","authors":[{"id":"36","display_name":"Associated Press","url":"https:\/\/www.snopes.com\/author\/apwire\/","bio":""}],"categories":[{"id":"60329","name":"Odd News","slug":"oddnews","taxonomy":"ap_category","url":"https:\/\/www.snopes.com\/ap\/category\/oddnews\/"}],"dates":{"originally_published":"","last_updated":""},"tags":"","gaData":{"authors":"Associated Press","categories":"Odd News","tags":""}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>Missouri Sheriff’s Department Sees 17 Babies Born This Year</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="One Missouri sheriff’s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies in a single year."/>
<link rel="canonical" href="https://www.snopes.com/ap/2019/11/05/missouri-sheriffs-department-sees-17-babies-born-this-year/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Missouri Sheriff’s Department Sees 17 Babies Born This Year" />
<meta property="og:description" content="One Missouri sheriff’s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies in a single year." />
<meta property="og:url" content="https://www.snopes.com/ap/2019/11/05/missouri-sheriffs-department-sees-17-babies-born-this-year/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?fit=1200,628" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?fit=1200,628" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="One Missouri sheriff’s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies in a single year." />
<meta name="twitter:title" content="Missouri Sheriff’s Department Sees 17 Babies Born This Year" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?fit=1200,628" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.snopes.com\/","sameAs":["https:\/\/www.facebook.com\/snopes","https:\/\/www.instagram.com\/snopesdotcom\/","https:\/\/www.linkedin.com\/company\/snopes.com","https:\/\/plus.google.com\/+snopes","https:\/\/www.youtube.com\/channel\/UCHQAmn49BObyOsPHCnKRC4w","https:\/\/www.pinterest.com\/snopesdotcom\/","https:\/\/twitter.com\/snopes"],"@id":"https:\/\/www.snopes.com\/#organization","name":"Snopes.com","logo":"https:\/\/www.snopes.com\/uploads\/2018\/08\/snopeslogo.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/ap\/","name":"AP News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.snopes.com\/ap\/category\/oddnews\/","name":"Odd News"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.snopes.com\/ap\/2019\/11\/05\/missouri-sheriffs-department-sees-17-babies-born-this-year\/","name":"Missouri Sheriff\u2019s Department Sees 17 Babies Born This Year"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='snopes-smg-frontend-css'  href='https://www.snopes.com/content/plugins-mu/smg/dist/8b80c717f61168571b51-frontend.css?ver=5.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=5.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C500i%2C600%2C700&#038;display=swap&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/cbfb19e2cdf2bf4475b0-main.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=5.2'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/fb79b34b9717ca5f75bd-utils.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesPageData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/fb79b34b9717ca5f75bd-tracking.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/fb79b34b9717ca5f75bd-font-awesome.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=221616' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F&#038;format=xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="amphtml" href="https://www.snopes.com/ap/2019/11/05/missouri-sheriffs-department-sees-17-babies-born-this-year/amp/"><script>
		var freestar    = freestar || {};
		var freestarAds = ["header-1","footer-1","side-1","side-2","side-3","post-footer-1","post-featured-1","sticky-1","post-body-1"];
		var filterAds   = freestarAds;

		freestar.hitTime = Date.now();
		freestar.queue   = freestar.queue || [];
		freestar.config  = freestar.config || {};
		freestar.debug   = window.location.search.indexOf( 'fsdebug' ) !== -1;

		if ( window.location.search.indexOf( 'collection-id=' ) !== -1 ) {
			freestarAds = freestarAds.filter( function( value ) {
				return 'sticky-1' !== value;
			} );
		}

		freestar.config.enabled_slots = freestarAds;

		! function( a, b ){
			var c = b.getElementsByTagName( 'script' )[0];
			var d = b.createElement( 'script' );
			var e = 'https://a.pub.network/snopes-com';

			e += freestar.debug ? '/qa/pubfig.min.js' : '/pubfig.min.js';
			d.async = !0;
			d.src = e;
			c.parentNode.insertBefore( d, c )
		} ( window,document );
	</script><link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="ap_post-template-default single single-ap_post postid-221616 post-type-ap_post missouri-sheriffs-department-sees-17-babies-born-this-year">

		<div id="blackout"></div>

		
<div class="theme-header-wrapper">
	<header class="theme-header">
		<nav class="navbar navbar-light">
			<div class="container">
								<a class="mobile-header-link" title="Snopes.com" href="https://www.snopes.com"></a>
				<a class="theme-brand navbar-brand" title="Snopes.com" href="https://www.snopes.com">
					<img class="navbar-brand-desktop" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" />
					<img class="navbar-brand-mobile" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">
				</a>
				<div class="theme-search-wrapper">
					<div class="form-search-wrapper">
	<form class="form-search form-inline" action="/" id="body-search">

		<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes.com" type="search" name="s" id="header-search" value=""/>

		<button type="submit" class="btn-submit">
			<i class="fas fa-search"></i>
		</button>

	</form>
</div>

<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Support Snopes" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				</div>
				<a id="btn-support-header" class="btn btn-primary" role="button" data-toggle="modal" data-target="#modal-support-buttons">Support&nbsp;Us</a>
				<button class="navbar-toggler" type="button" data-toggle="modal" data-target="#mobileMenu" aria-controls="mobileMenu" aria-expanded="false" aria-label="Toggle Mobile Menu">
					<i class="fas fa-bars"></i>
				</button>
			</div>
		</nav>
	</header>
	<div id="smg-zone-header-after" class="smg-zone smg-zone-header-after"><div class="smg-zone-group smg-zone-group-header-after"><div class="smg-zone-widget smg-zone-widget-alerts-banners-gfm-support  "><a id="alert-banner-gfm" target="_blank" href="https://www.gofundme.com/savesnopes">
	<div class="banner-alert alert alert-danger" role="alert">
		<div class="container">
			<p class="banner-text">
				<span class="alert-icon">
					<i class="fas fa-exclamation-triangle"></i>
				</span>
				Snopes needs your help! <span class="link">Learn more</span>.
			</p>
		</div>
	</div>
</a>
</div></div></div></div>
<div id="smg-zone-theme-header" class="smg-zone smg-zone-theme-header"><div class="smg-zone-group smg-zone-group-monetized-theme-header"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c2883-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="header-1"
			class="header"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('header-1'); });
			</script>
		</div>
	</div>

</div></div></div>
		<div class="theme-content">

			
			<div class="base-wrapper">

				<div class="base-default">

					<main class="base-main" role="main">

						
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Missouri Sheriff\u2019s Department Sees 17 Babies Born This Year","description":"One Missouri sheriff\u2019s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies in a single year."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Missouri Sheriff\u2019s Department Sees 17 Babies Born This Year","description":"One Missouri sheriff\u2019s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies in a single year.","image":"https:\/\/www.snopes.com\/uploads\/2019\/11\/17-babies-snopes-1200.jpg","mainEntityOfPage":"https:\/\/www.snopes.com\/ap\/2019\/11\/05\/missouri-sheriffs-department-sees-17-babies-born-this-year\/","author":{"@type":"Person","name":"Associated Press","url":"https:\/\/www.snopes.com\/author\/apwire\/"},"publisher":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"datePublished":"2019-11-05T14:48:00+00:00","dateModified":"2019-11-05T14:48:00+00:00"}</script>

<article class="snopes-post post-221616 ap_post type-ap_post status-publish has-post-thumbnail hentry ap_category-oddnews">

	<div class="header-wrapper card">
	<div class="card-header">
	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">
							<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/"
											>
						Home					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/ap/"
											>
						AP News					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/ap/category/oddnews/"
											>
						Odd News					</a>
				</li>
								<li class="breadcrumb-item">
					<a
						href="https://www.snopes.com/ap/2019/11/05/missouri-sheriffs-department-sees-17-babies-born-this-year/"
						aria-current="page"					>
						Missouri Sheriff’s Department Sees 17 Babies Born This Year					</a>
				</li>
						</ol>
	</nav>

	</div>

	<header class="post-header">
		
<h1 class="title">Missouri Sheriff’s Department Sees 17 Babies Born This Year</h1>

	<h2 class="subtitle">One Missouri sheriff’s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies in a single year.</h2>


<div class="authors-wrapper">

	<ul class="authors">

					<li>
									<a class="author" href="https://www.snopes.com/author/apwire/">Associated Press</a>
							</li>
		
	</ul>

</div>

<div class="dates-wrapper">

	<ul class="dates">

					<li class="date-item">
				<span class="label">Published</span>
				<span class="date date-published">5 November 2019</span>
			</li>
		
		
	</ul>

</div>
	</header>

	

	
	
		
		<div class="featured-media-wrapper featured-image">

			<figure class="featured-media">

				
					<div class="image-wrapper">
						<img
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/11/17-babies-snopes-1200.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>
					</div>	

				
				
													<figcaption class="attribution">
													Image via J.B. Forbes/St. Louis Post-Dispatch via AP											</figcaption>
							</figure>
		</div>

		
	

	
<nav class="share-links social-buttons card-footer nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F&#038;text=Missouri%20Sheriff%E2%80%99s%20Department%20Sees%2017%20Babies%20Born%20This%20Year&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F&#038;title=Missouri%20Sheriff%E2%80%99s%20Department%20Sees%2017%20Babies%20Born%20This%20Year"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Missouri%20Sheriff%E2%80%99s%20Department%20Sees%2017%20Babies%20Born%20This%20Year&#038;body=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F11%2F05%2Fmissouri-sheriffs-department-sees-17-babies-born-this-year%2F"><i class="fas fa-envelope"></i></a>
</nav>

</div>

<div id="smg-zone-main-after-feature" class="smg-zone smg-zone-main-after-feature"><div class="smg-zone-group smg-zone-group-monetized-main-after-feature"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d2f21-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-featured-1"
			class="post-featured"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-featured-1'); });
			</script>
		</div>
	</div>

</div></div></div>
	<div class="content-wrapper card">

		<div class="content">

			
				<p>HILLSBORO, Mo. (AP) — One Missouri sheriff’s department has seen the ranks of its deputy dads grow, as 17 law enforcement officers welcomed babies this year.</p>
<p>Fourteen of the 17 law enforcement dads, their wives and their babies gathered Monday at Sandy Creek Covered Bridge in Jefferson County for photos, the <a href="https://www.stltoday.com/news/local/metro/deputy-dads-jefferson-county-law-enforcement-sees-babies-born-this/article_792cb12c-85e4-52bc-a17c-cec4e9ac9f1e.html" rel="noopener noreferrer" target="_blank">St. Louis Post-Dispatch</a> reported. The babies were dressed in matching white onesies with deputy badges printed on them and brown pants and accessories. The two newest babies were just 10 days old.</p>
<p>“It’s important that we support our families,” Sheriff Dave Marshak said. “For us, this is good.”</p>
<p>Jefferson County, with 219,000 residents, is Missouri’s sixth most populous county. It sits just south of St. Louis County.</p>
<p>“Holy cow” was what Capt. Andy Sides had to say about the infant influx. His second child was born six months ago.</p><div id="smg-zone-smg-post-body-1" class="smg-zone smg-zone-smg-post-body-1"><div class="smg-zone-group smg-zone-group-monetized-post-body-1"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c498c-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-body-1"
			class="post-body"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-body-1'); });
			</script>
		</div>
	</div>

</div></div></div>
<p>A joke has been going around the department that the little ones are “Prop P babies.” Passed last year, the property tax increase provided resources for raises for the sheriff’s office. Prior to the passage of Proposition B, the starting salary for a deputy was $37,902. That entry-level salary jumped to $50,300.</p>
<p>“I think it’s more than a coincidence,” said Sgt. Matt Moore, whose little one, Luca, was born this year. “It certainly gives you a lot more flexibility in starting a family if you’ve got more income. Kids aren’t getting any cheaper these days.”</p>
<p>Before the vote, Marshak had warned of a possible “mass exodus” of law enforcement officers if the measure didn’t pass. Now, he said, new recruits are coming from neighboring communities.</p>
<p>Of course, Marshak is dealing with more deputies going on leave to spend time with their new babies.</p>
<p>“Oh my goodness!” Sides cooed at his 6-month-old son. “I love it, with both of our boys and my wife. I wouldn’t trade it for the world. It makes your bad days good when you come home.”</p>

<div id="smg-zone-content-after" class="smg-zone smg-zone-content-after"><div class="smg-zone-group smg-zone-group-content-after-letter"><div class="smg-zone-widget smg-zone-widget-custom-cta-letter  ">

	<div class="media-list">
		
<div class="card team-letter">
	<div class="card-header">
		<div>
			<span>Snopes.com</span>
		</div>
		<div>
			<span>Since 1994</span>
		</div>
	</div>
	<div class="card-body p-0">
		<div>
			<h5 class="card-title">A Word to Our Loyal Readers</h5>
							<p class="card-text">
					Support Snopes and make a difference for readers everywhere. 				</p>
					</div>
		<img
			class="stamp-image"
			src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
			data-lazy-src="https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=865,877"
			data-lazy-srcset="https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=80,82 80w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=180,183 180w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=375,380 375w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=416,422 416w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=542,550 542w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=733,743 733w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=865,877 865w,https://www.snopes.com/tachyon/2019/07/team-snopes-stamp.png?resize=1200,1216 1200w,"
			alt=""
		>
	</div>
	<div class="card-footer">
		<button
			type="button"
			data-toggle="collapse"
			data-target="#letter-collapse"
			aria-expanded="false"
			aria-controls="letter-collapse">
			Read the Letter <i class="fas fa-angle-down"></i>
		</button>
	</div>
	<div class="letter-wrapper">
		<div class="collapse" id="letter-collapse">
			<div class="container-fluid">
				<div class="row no-gutters justify-content-between">
					<div class="col-12 col-lg-3 order-2 order-lg-1 mt-5 mt-lg-0">
						
<div class="team team-compact">
	<section>
		<h5>Editorial</h5>
		<ul>
											<li class="team-member">
					<span class="name">David Mikkelson</span>
				</li>
															<li class="team-member">
					<span class="name">Doreen Marchionni</span>
				</li>
															<li class="team-member">
					<span class="name">David Emery</span>
				</li>
															<li class="team-member">
					<span class="name">Bond Huberman</span>
				</li>
															<li class="team-member">
					<span class="name">Jordan Liles</span>
				</li>
															<li class="team-member">
					<span class="name">Alex Kasprak</span>
				</li>
															<li class="team-member">
					<span class="name">Dan Evon</span>
				</li>
															<li class="team-member">
					<span class="name">Dan MacGuill</span>
				</li>
															<li class="team-member">
					<span class="name">Bethania Palma</span>
				</li>
															<li class="team-member">
					<span class="name">Liz Donaldson</span>
				</li>
																																												</ul>
	</section>
	<section>
		<h5>Operations</h5>
		<ul>
																																																																																		<li class="team-member">
						<span class="name">Vinny Green</span>
					</li>
																<li class="team-member">
						<span class="name">Ryan Miller</span>
					</li>
																<li class="team-member">
						<span class="name">Chris Reilly</span>
					</li>
																<li class="team-member">
						<span class="name">Chad Ort</span>
					</li>
																<li class="team-member">
						<span class="name">Elyssa Young</span>
					</li>
									</ul>
	</section>
</div>
					</div>
					<div class="col-12 col-lg-8 order-1 order-lg-2">
						<section class="content">
							<p>Most Snopes assignments begin when readers ask us, “Is this true?” Those tips launch our fact-checkers on sprints across a vast range of political, scientific, legal, historical, and visual information. We investigate as thoroughly and quickly as possible and relay what we learn. Then another question arrives, and the race starts again.</p>
<p>We do this work every day at no cost to you, but it is far from free to produce, and we cannot afford to slow down. To ensure Snopes endures — and grows to serve more readers — we need a different kind of tip: We need your financial support.</p>
<p>Support Snopes so we continue to pursue the facts — for you and anyone searching for answers.</p>

						</section>
						<section class="signature">
							<img
								class="signature-image"
								src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
								data-lazy-src="https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=865,261"
								data-lazy-srcset="https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=80,25 80w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=180,55 180w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=375,113 375w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=416,126 416w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=542,164 542w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=733,221 733w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=865,261 865w,https://www.snopes.com/tachyon/2019/07/team-snopes-signature.png?resize=1200,362 1200w,"
								data-lazy-sizes="(min-width: 768px) 160px, 100vw"
								alt=""
							>
							<p>Team Snopes</p>
						</section>
						<button class="btn btn-support-modal" id="btn-modal-support-buttons" data-toggle="modal" data-target="#modal-support-buttons">Support Snopes</button>					</div>
				</div>
			</div>
		</div>
	</div>
</div>

	</div>

</div></div></div>
			
		</div>

		
<div class="footer-wrapper">

	<footer>

		<ul>

			
			
			
			
				<li class="date date-published">
					<span class="label">Published</span> <span>5 November 2019</span>
				</li>

			
			<li class="authors-wrapper">
				<div class="label"><span>By</span></div>
				<ul class="authors">
											<li class="author">
															<a class="author" href="https://www.snopes.com/author/apwire/">Associated Press</a>
													</li>
									</ul>
			</li>

			
			
		</ul>

	</footer>
</div>

	</div>

</article>
<div id="smg-zone-main-footer" class="smg-zone smg-zone-main-footer"><div class="smg-zone-group smg-zone-group-monetized-main-footer"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d35f6-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="post-footer-1"
			class="post-footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('post-footer-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-editors-picks  ">
	<div class="card">
		<h3 class="card-header">Editors' Picks</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-220972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump fact_check_category-politics fact_check_category-political-quotes fact_check_rating-mixture" href="https://www.snopes.com/fact-check/trump-threaten-whistleblower/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Trump Caught on Leaked Recording Threatening Ukraine Whistleblower With Death?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Trump Caught on Leaked Recording Threatening Ukraine Whistleblower With Death?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 November 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The ominous remarks were also pretty vague.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-220666 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politicians fact_check_category-politics fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/trump-steal-kids-cancer-charity/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/GettyImages-1152726783-e1572661660947.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did New York Reprimand Trump Family for &#8216;Stealing from a Children&#8217;s Cancer Charity&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did New York Reprimand Trump Family for &#8216;Stealing from a Children&#8217;s Cancer Charity&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															31 October 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Viral social media posts claimed members of the Trump family had been barred from running charities in the state of New York.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-218181 news type-news status-publish has-post-thumbnail hentry news_category-worldnews" href="https://www.snopes.com/news/2019/10/11/pro-trump-outlet-linked-epoch-times/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/the-bl-fi-snopes.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="EXCLUSIVE: Expanding Pro-Trump Outlet &#8216;The BL&#8217; Is Closely Linked to The Epoch Times"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">EXCLUSIVE: Expanding Pro-Trump Outlet &#8216;The BL&#8217; Is Closely Linked to The Epoch Times</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															11 October 2019													</li>
						<li class="post-type breadcrumb-item">
							News						</li>
					</ul>
				</div>

									<p class="subtitle">Both The Epoch Times and The BL deny any connection whatsoever. Our report makes that a challenging argument to defend.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-217096 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-science fact_check_rating-false" href="https://www.snopes.com/fact-check/global-warming-data-faked/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/warming-faked.png?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Global Warming Data &#8216;Faked&#8217; to &#8216;Fit Climate Change Fictions&#8217;?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Global Warming Data &#8216;Faked&#8217; to &#8216;Fit Climate Change Fictions&#8217;?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															3 October 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">That adjustments are made to records of climate is neither a scoop, nor a secret, nor a controversy. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-216140 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politicians fact_check_category-politics fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/dems-impeach-gop-presidents/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/09/GettyImages-186765086-e1569612040129.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Have Democrats Tried to Impeach Every GOP President Since Ike?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Have Democrats Tried to Impeach Every GOP President Since Ike?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															27 September 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The question arises in light of the U.S. House of Representatives' launching of an impeachment inquiry against Donald Trump in fall 2019.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>

	</div>

</div></div></div>
					</main>

					<div id="smg-zone-base-aside" class="smg-zone smg-zone-base-aside"><div class="smg-zone-group smg-zone-group-monetized-aside-3x"><div class="smg-zone-widget smg-zone-widget-cards-videos-featured  ">

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Featured Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-media">
			<div id="feature-video-player" class="video-player" data-rumble-id="v5rbs6"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/al-baghdadi-released-obama/">
			<div class="card-body">
				<h2 class="card-title">Was IS Leader al-Baghdadi Released from a U.S. Prison in Obama Era?</h2>
				<p class="card-subtitle">He was once held at a U.S. detention facility.</p>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/al-baghdadi-released-obama/">Read More</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d3b5a-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-1"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-1'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-cards-lists-custom-popular  ">

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<div class="media-list">
			
<article class="media-wrapper" >

	<a class="media post-104794 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-afghanistan tag-facebook-prayer-requests tag-viral-facebook-posts fact_check_category-inboxer-rebellion fact_check_rating-outdated" href="https://www.snopes.com/fact-check/prayer-request-seals-helicopter/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/09/Chinook_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Prayer Request for 30 SEALs Killed in Afghanistan"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Prayer Request for 30 SEALs Killed in Afghanistan</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															25 September 2017													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">A request for prayers for the families of 30 U.S. military personnel who died when their helicopter was shot down in Afghanistan is several years old.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-221186 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-medical fact_check_rating-false" href="https://www.snopes.com/fact-check/23-seniors-die-from-flu-shot/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/11/GettyImages-Doctor-Using-Laptop-In-Office-e1572643057432.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did 23 Seniors Die After Receiving a Flu Shot Sold by Pharmacies?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Did 23 Seniors Die After Receiving a Flu Shot Sold by Pharmacies?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 November 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">Contemporary science suggests that everybody and anybody who receives a flu shot will at some point in the future cease to be alive. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-220972 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-donald-trump fact_check_category-politics fact_check_category-political-quotes fact_check_rating-mixture" href="https://www.snopes.com/fact-check/trump-threaten-whistleblower/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/10/GettyImages-1173248795.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Was Trump Caught on Leaked Recording Threatening Ukraine Whistleblower With Death?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Was Trump Caught on Leaked Recording Threatening Ukraine Whistleblower With Death?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 November 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The ominous remarks were also pretty vague.</p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-221127 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/pagoda-flower-bloom-400-years/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/11/not-pagoda-flower-1.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Is This a Pagoda Flower That Only Blooms Once Every 400 Years?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Is This a Pagoda Flower That Only Blooms Once Every 400 Years?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 November 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">This isn't the first time that rumors have circulated about a flower blooming once every 400 year in the Himalayas. </p>
				
			</div>

		</div>

	</a>

</article>


<article class="media-wrapper" >

	<a class="media post-221222 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics-guns fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/gun-show-deaths-injuries/">

		<figure class="featured-media">

			
				<img
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/11/GettyImages-674248643-e1572654186552.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Has No One Been Killed at a Gun Show, Thus Proving Guns Don&#8217;t Kill People?"
				>

			
			
		</figure>

		<div class="media-body-wrapper">

			<div class="media-body">

				<h5 class="title">Has No One Been Killed at a Gun Show, Thus Proving Guns Don&#8217;t Kill People?</h5>

				<div class="meta-data">
					<ul class="breadcrumb">
						<li class="date breadcrumb-item">
															1 November 2019													</li>
						<li class="post-type breadcrumb-item">
							Fact Check						</li>
					</ul>
				</div>

									<p class="subtitle">The tortured logic of a meme fails to account for the fact that people have been injured and killed at gun shows.</p>
				
			</div>

		</div>

	</a>

</article>

		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d41ad-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-2"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-2'); });
			</script>
		</div>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-house-how-to-support  card-simple-black"><a href="" data-toggle="modal" data-target="#modal-support-buttons">
	<div class="card">
		<div class="card-body">
			<h5 class="card-title">Misinformation is a real threat.<mark>Snopes.com needs your help.</mark></h5>
			<button class="card-btn btn">Learn How</button>
		</div>
	</div>
</a>
</div><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30d469b-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="side-3"
			class="side"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('side-3'); });
			</script>
		</div>
	</div>

</div></div></div>
				</div>

			</div>

			
		</div>

		<div id="smg-zone-theme-footer" class="smg-zone smg-zone-theme-footer"><div class="smg-zone-group smg-zone-group-monetized-theme-footer"><div class="smg-zone-widget smg-zone-widget-ads-blockthrough  ">
	<div class="snopes-bt">
		<span
			class="bt-uid-tg"
			data-uid="5bf30c1b0f-186"
			style="display: none !important"
			data-style="margin-top: 10px;margin-bottom: 10px"
		></span>
	</div>

</div><div class="smg-zone-widget smg-zone-widget-ads-freestar  ">
	<div class="creative">
		<div
			id="footer-1"
			class="footer"
		>
			<script data-cfasync="false" type="text/javascript">
				freestar.queue.push(function () { googletag.display('footer-1'); });
			</script>
		</div>
	</div>

</div></div></div><div class="theme-footer-wrapper">

	<footer class="theme-footer">

		<div class="container">

			<div class="row">

				<div class="theme-brand">
					<img width="90px" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" alt="Snopes Logo" title="Snopes.com">
				</div>

				<div class="content-wrapper">

					<div class="content">

						<div class="footer-item-navigate">
							<h6>Navigate</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com">Home</a>
								</li>
								<li>
									<a href="https://www.snopes.com/search/">Search</a>
								</li>
								<li>
									<a href="https://www.snopes.com/archive/">Archive</a>
								</li>
								<li>
									<a href="https://shop.snopes.com/">Store</a>
								</li>
								<li>
									<a href="https://www.snopes.com/frequently-asked-questions/">FAQ</a>
								</li>
								<li>
									<a href="https://www.snopes.com/contact/">Submit a Topic</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-sections">
							<h6>Sections</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/whats-new/">What's New</a>
								</li>
								<li>
									<a href="https://www.snopes.com/50-hottest-urban-legends/">Hot 50</a>
								</li>
								<li>
									<a href="https://www.snopes.com/fact-check/">Fact Checks</a>
								</li>
								<li>
									<a href="https://www.snopes.com/news/">News</a>
								</li>
								<li>
									<a href="https://www.snopes.com/random/">Randomizer</a>
								</li>
							</ul>
						</div>

						<div class="footer-item-company">
							<h6>Company</h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/about-snopes/">About Us</a>
								</li>
								<li>
									<a href="#modal-support-buttons" id="link-footer-support" data-toggle="modal" data-target="#modal-support-buttons">Support Us</a>
								</li>
								<li>
									<a href="https://www.snopes.com/careers/">Careers</a>
								</li>
								<li>
									<a href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
								</li>
								<li>
									<a href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
								</li>
								<li>
									<a href="https://www.snopes.com/cookie-policy/">Cookies</a>
								</li>
							</ul>

						</div>

						<div class="footer-item-coming-soon">
							<h6>Coming Soon<span>NEW</span></h6>
							<ul class="list-unstyled">
								<li>
									<a href="https://www.snopes.com/membership-coming-soon/">Membership</a>
								</li>
								<li>
									<a href="https://www.snopes.com/discourse-coming-soon/">Discourse</a>
								</li>
								<li>
									<a href="https://www.snopes.com/ontheissues-coming-soon/">On The Issues</a>
								</li>
							</ul>
						</div>
						<hr>
						<div class="disclaimer">
	<p>© 1995 - 2019 by Snopes Media Group Inc.</p>
	<p>This material may not be reproduced without permission.</p>
	<p>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
</div>
<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

					</div>

				</div>

			</div>

		</div>

		<div id="signinout-modal" class="modal" style="display:none;">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div id="signinout-widget"></div>
		</div>
	</div>
</div>
<script type="text/template" id="tpl-user-dropdown">
<div class="dropdown">
	<button type="button"
		id="profile-menu-controls"
		class="status-display btn btn-secondary dropdown-toggle"
		data-toggle="dropdown"
		aria-haspopup="true"
		aria-expanded="false"
	>
	Welcome, <span data-profile-field="given_name"></span>	</button>
	<div class="dropdown-menu" aria-labelledby="profile-menu-controls">
		<a class="dropdown-item" href="#">
			Edit Profile		</a>
		<a class="dropdown-item status-display signinout-button" href="#">
			Sign out		</a>
	</div>
</div>
</script>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.snopes.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smg = {"nonce":"54def061ae","ajax_url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","api":{"root_endpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/","nonce":"4db8f4d693"},"collections":{"api":{"rootEndpoint":"https:\/\/www.snopes.com\/wp-json\/smg\/v1\/"}},"auth":{"api":{"baseUrl":"https:\/\/login.snopes.com","clientId":"0oacm7328gtJpYUcc356","appId":"0oacm7328gtJpYUcc356","redirectUri":"https:\/\/www.snopes.com\/wp-json\/okta\/auth","authState":"wordpress","nonce":"6f36199b48"},"widgetConfig":{"logo":"https:\/\/www.snopes.com\/content\/plugins-mu\/smg\/assets\/images\/login-logo.png","features":{"registration":true}},"user":{"loggedIn":false,"logoutUri":"https:\/\/www.snopes.com\/wp-json\/okta\/logout?redirect_uri=https%3A%2F%2Fwww.snopes.com%3Faction%3Dlogged-out","loggedOutTimeout":86400,"loggedInTimeout":43200},"l10n":{"signin":"Sign in","signout":"Sign out","signingIn":"Signing in","signingOut":"Signing out"},"features":{"global":true,"publicFacing":false,"contributionSignup":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins-mu/smg/dist/6deb1254d95643104f50-frontend.js'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/b0767238db85bcf827d3-plugins.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"4d6e8ec2c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/fb79b34b9717ca5f75bd-snopes-main.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>

	</footer>

</div>


<!-- Modal -->
<div class="mobile-menu modal" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog modal-dialog-scrollable modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-body">
				
<nav id="menu-primary-navigation" class="nav">
	
		
		<div class="menu-item nav-item support-us">

			
			
				<a title="Support Snopes" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item submit-topic">

			
			
				<a title="Submit a Topic" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Submit a Topic</a>

			
		</div>

	
		
		<div class="menu-item nav-item shop">

			
			
				<a title="Shop Snopes" href="https://www.snopes.com/shop/" class="nav-link" itemprop="url">Shop Snopes</a>

			
		</div>

	
		
		<div class="menu-item nav-item latest">

			
			
				<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

			
		</div>

	
		
		<div class="menu-item nav-item trending">

			
			
				<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

			
		</div>

	
		
		<div class="menu-item nav-item fact-check">

			
			
				<a title="Fact Checks" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Checks</a>

			
		</div>

	
		
		<div class="menu-item nav-item news">

			
			
				<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

			
		</div>

	
		
		<div class="menu-item nav-item video">

			
			
				<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

			
		</div>

	
		
		<div class="menu-item nav-item index">

			
			
				<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

			
		</div>

	
		
		<div class="menu-item nav-item about-us">

			
			
				<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

			
		</div>

	
		
		<div class="menu-item nav-item random">

			
			
				<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

			
		</div>

	</nav>
				<div class="button-wrapper">
					<button class="btn btn-block btn-primary" data-dismiss="modal">Close</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<script id="smg-collections-nav" type="text/x-handlebars-template">
		<div class="collection-nav">
			<div class="container">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="meta">
							<div class="count">
								<span class="icon"><i class="fas fa-stream"></i></span>
								<span class="statement">{{{collectionCurrentNum}}} OF {{{collectionTotal}}}</span>
								<span class="label">ARTICLES</span>
							</div>
							<div>
								<a data-toggle="collapse" href="#collapsePostNav" role="button" aria-expanded="false" aria-controls="collapsePostNav">
									<i class="fas fa-angle-down"></i>
								</a>
							</div>
						</div>
						<div class="collapse show" id="collapsePostNav">
							<div class="content">
								<h5 class="title">{{{collectionTitle}}}</h5>
							</div>
							<nav class="pagination">
								<a href="{{{before.postPermalink}}}" class="nav-btn previous">
									<i class="fas fa-angle-left"></i>
								</a>
								<a href="{{{after.postPermalink}}}" class="nav-btn next">
									<i class="fas fa-angle-right"></i>
								</a>
							</nav>
							<div class="footer">
								<p>You are viewing an article from a collection. <a href="{{{collectionPermalink}}}">See the whole collection.</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</script>

<div class="modal" id="modal-support-buttons" tabindex="-1" role="dialog" aria-labelledby="modal-support-buttons" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<h5 class="modal-title" id="modal-support-buttons-title">Support Us</h5>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="fas fa-times"></i>
				</button>
			</div>
			<div class="modal-body">
				<div class="modal-text">
					You rely on Snopes, and we rely on you. Help preserve this vital resource. 
				</div>
				<a class="btn btn-paypal" id="btn-support-paypal" target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ" role="button">Give with PayPal</a>
<a class="btn btn-gofundme" id="btn-support-gfm" target="_blank" href="https://www.gofundme.com/savesnopes" role="button">Give with GoFundMe</a>
			</div>
		</div>
	</div>
</div>
<div id="smg-zone-off-canvas-footer" class="smg-zone smg-zone-off-canvas-footer"><div class="smg-zone-group smg-zone-group-monetized-off-canvas-footer"><div class="smg-zone-widget smg-zone-widget-ads-freestar-sticky  "><div id="fs-select-footer"></div>
</div></div></div>
	</body>

</html>
<!--
	generated in 0.186 seconds
	74783 bytes batcached for 300 seconds
-->
