<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

	
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script>
		var snopes = {
			data: {"siteEnv":"snopes-production","algoliaIndexPrefix":"wp_live_","pageType":"single","pageMeta":{"id":"189329","title":"","permalink":"https:\/\/www.snopes.com\/ap\/2019\/03\/20\/man-uses-nude-mannequins-to-send-message-to-nosey-neighbor\/","authors":{"author":{"id":"36","slug":"","display_name":"Associated Press","url":"https:\/\/www.snopes.com\/author\/apwire\/","bio":""}},"categories":[{"id":"60329","name":"Odd News","slug":"oddnews","taxonomy":"ap_category","url":"https:\/\/www.snopes.com\/ap\/category\/oddnews\/"}],"dates":{"originally_published":"","last_updated":""},"tags":"","gaData":{"authors":"Associated Press","categories":"Odd News","tags":""}}}		};

		// Rumble include
		// @todo - Find another way to implement this that doesn't require it to be inline
		!function (r, u, m, b, l, e) {
			r._Rumble = b, r[b] || (r[b] = function () {
				(r[b]._ = r[b]._ || []).push(arguments)
				if (r[b]._.length == 1) {
					l = u.createElement(m),
						e = u.getElementsByTagName(m)[0],
						l.async = 1, l.src = 'https://rumble.com/embedJS/ucxbq' + (arguments[1].video ? '.' + arguments[1].video : '') + '/?url=' + encodeURIComponent(location.href) + '&args=' + encodeURIComponent(JSON.stringify([].slice.apply(arguments))),
						e.parentNode.insertBefore(l, e)
				}
			})
		}(window, document, 'script', 'Rumble')
	</script>

	
	<title>Man Uses Nude Mannequins to Send Message to ‘Nosey’ Neighbor</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence — naked mannequins having a garden party."/>
<link rel="canonical" href="https://www.snopes.com/ap/2019/03/20/man-uses-nude-mannequins-to-send-message-to-nosey-neighbor/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Man Uses Nude Mannequins to Send Message to ‘Nosey’ Neighbor" />
<meta property="og:description" content="Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence — naked mannequins having a garden party." />
<meta property="og:url" content="https://www.snopes.com/ap/2019/03/20/man-uses-nude-mannequins-to-send-message-to-nosey-neighbor/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?fit=1200,704" />
<meta property="og:image:secure_url" content="https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?fit=1200,704" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="704" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence — naked mannequins having a garden party." />
<meta name="twitter:title" content="Man Uses Nude Mannequins to Send Message to ‘Nosey’ Neighbor" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?fit=1200,704" />
<meta name="twitter:creator" content="@snopes" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.snopes.com\/","sameAs":["https:\/\/www.facebook.com\/snopes","https:\/\/www.instagram.com\/snopesdotcom\/","https:\/\/www.linkedin.com\/company\/snopes.com","https:\/\/plus.google.com\/+snopes","https:\/\/www.youtube.com\/channel\/UCHQAmn49BObyOsPHCnKRC4w","https:\/\/www.pinterest.com\/snopesdotcom\/","https:\/\/twitter.com\/snopes"],"@id":"https:\/\/www.snopes.com\/#organization","name":"Snopes.com","logo":"https:\/\/www.snopes.com\/uploads\/2018\/08\/snopeslogo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//cdn.zidedge.com' />
<link rel='dns-prefetch' href='//d3n6i6eorggdxk.cloudfront.net' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-sans-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vendor/fonts/ibm-plex-serif-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Serif%3A400%2C500%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snopes/css/main-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/e9550e61fd856377b02a-main.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.zidedge.com/zp/snopes/eu/zid.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://d3n6i6eorggdxk.cloudfront.net/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/7f3237f37c35a9aa148d-utils.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopesFreestarConfig = {"keyValuePairs":{"url":"https:\/\/www.snopes.com\/ap\/2019\/03\/20\/man-uses-nude-mannequins-to-send-message-to-nosey-neighbor\/","template":"single","content-type":"AP","post_id":189329,"author":"36","category":"Odd News"},"enabledSlots":"[\"header-1\",\"footer-1\",\"side-1\",\"side-2\",\"side-3\",\"sticky-1\",\"post-footer-1\",\"post-featured-1\",\"post-body-1\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/7f3237f37c35a9aa148d-tracking.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/7f3237f37c35a9aa148d-font-awesome.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=189329' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F&#038;format=xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","dataLayer","GTM-PDFK2Z7");</script><script>!function(e,n,o,t,c,i){e._Rumble=t,e[t]||(e[t]=function(){(e[t]._=e[t]._||[]).push(arguments),1==e[t]._.length&&(c=n.createElement(o),i=n.getElementsByTagName(o)[0],c.async=1,c.src="https://rumble.com/embedJS/ucxbq"+(arguments[1].video?"."+arguments[1].video:"")+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),i.parentNode.insertBefore(c,i))})}(window,document,"script","Rumble");</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script>	<script>
	var freestar = freestar || {};
	freestar.hitTime = Date.now();
	freestar.queue = freestar.queue || [];
	freestar.config = freestar.config || {};
	freestar.debug = window.location.search.indexOf("fsdebug") === -1 ? false : true;

	freestar.config.enabled_slots = ["header-1","footer-1","side-1","side-2","side-3","sticky-1","post-footer-1","post-featured-1","post-body-1"];

	!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/snopes-com";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
	</script>
	<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=180,180" />
<meta name="msapplication-TileImage" content="https://www.snopes.com/tachyon/2018/06/16-SNO-001_Twitter_Profile_400x400_C.jpg?fit=270,270" />

</head>

	<body class="ap_post-template-default single single-ap_post postid-189329 post-type-ap_post man-uses-nude-mannequins-to-send-message-to-nosey-neighbor">

		<div id="blackout"></div>

		
<header class="theme-header">
	<nav class="header-nav">
	<div class="nav-wrapper">
		<img class="logo-mobile bg-image d-lg-none" alt="Snopes Logo" title="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-s-crop-on.svg">

		<a class="mobile-link" href="https://www.snopes.com"></a>

		<a class="logo-desktop" title="Snopes.com" href="https://www.snopes.com">
			<img class="img-fluid" width="140px" alt="Snopes.com" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
		</a>

		<form class="search-bar" action="/" id="body-search">

	<input aria-label="Search" class="search-input form-control" placeholder="Search Snopes using Keywords or URLs" type="search" name="s" id="header-search" value=""/>

	<button type="submit" class="search-tip text-danger btn-submit">
		<i class="fas fa-search"></i>
	</button>

</form>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/how-to-support-snopes/">Contribute to Snopes</a>

		<a class="btn btn-outline-primary d-none d-lg-block" href="https://www.snopes.com/contact/">Submit a Topic</a>
	</div>
</nav>

<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>

</header>

		<div class="default-base">
			
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","name":"Man Uses Nude Mannequins to Send Message to \u2018Nosey\u2019 Neighbor","description":"Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence \u2014 naked mannequins having a garden party."}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Man Uses Nude Mannequins to Send Message to \u2018Nosey\u2019 Neighbor","description":"Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence \u2014 naked mannequins having a garden party.","image":"https:\/\/www.snopes.com\/uploads\/2019\/03\/ap_mannequins.jpg","mainEntityOfPage":"https:\/\/www.snopes.com\/ap\/2019\/03\/20\/man-uses-nude-mannequins-to-send-message-to-nosey-neighbor\/","author":{"@type":"Person","name":"Associated Press","url":"https:\/\/www.snopes.com\/author\/apwire\/"},"publisher":{"@type":"Organization","name":"Snopes","url":"https:\/\/www.snopes.com","logo":"https:\/\/www.snopes.com\/content\/themes\/snopes\/dist\/images\/logo-main.png","sameAs":["https:\/\/twitter.com\/snopes","https:\/\/www.facebook.com\/snopes\/","https:\/\/www.linkedin.com\/company\/snopes.com"]},"datePublished":"2019-03-20T15:30:00+00:00","dateModified":"2019-03-20T15:30:00+00:00"}</script>

<div class="creative">
	<div id="header-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('header-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c2883-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

<div class="container">

	<div class="row justify-content-center">

		<main class="main">

			<article class="post-189329 ap_post type-ap_post status-publish has-post-thumbnail hentry ap_category-oddnews">

				
<header class="post-header-card post-card card">

	

	<nav class="breadcrumbs" aria-label="breadcrumb">
		<ol class="breadcrumb">

			<li class="breadcrumb-item"><a href="https://www.snopes.com/ap/">Associated Press</a></li>

							<li class="breadcrumb-item"><a href="https://www.snopes.com/ap/category/oddnews/">Odd News</a></li>
			
		</ol>
	</nav>

	
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.snopes.com\/ap\/","name":"Associated Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.snopes.com\/ap\/category\/oddnews\/","name":"Odd News"}}]}</script>


	<div class="card-body">
		
<h1 class="card-title">Man Uses Nude Mannequins to Send Message to ‘Nosey’ Neighbor</h1>

	<h2 class="card-subtitle">Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence — naked mannequins having a garden party.</h2>


<div class="byline card-text">
	<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/apwire/">Associated Press</a>
	</div>

<div class="post-dates">

	
	
		<span class="date card-text"><span class="prefix">Published</span> <span class="date-published">20 March 2019</span></span>

	
</div>
	</div>

	

	
	
		
			<figure>
				<div class="featured-asset featured-image">

					
						<img
							class="bg-image"
							src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
							data-lazy-src="https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=865,452"
							data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/ap_mannequins.jpg?resize=1200,630&amp;quality=65 1200w"
							data-lazy-sizes="(min-width: 1136px) 810px, 100vw"
							alt=""
						>

					
									</div>

													<figcaption class="attribution">
						Image via <a href="" target="_blank">AP</a>
					</figcaption>
							</figure>

		
	

<nav class="share-links social-buttons nav">
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F&#038;text=Man%20Uses%20Nude%20Mannequins%20to%20Send%20Message%20to%20%E2%80%98Nosey%E2%80%99%20Neighbor&#038;via=snopes&#038;hashtags="><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F"><i class="fab fa-pinterest"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F&#038;title=Man%20Uses%20Nude%20Mannequins%20to%20Send%20Message%20to%20%E2%80%98Nosey%E2%80%99%20Neighbor"><i class="fab fa-reddit-alien"></i></a>
	<a class="nav-item btn-round socialShare-link" target="_blank" href="mailto:?subject=Man%20Uses%20Nude%20Mannequins%20to%20Send%20Message%20to%20%E2%80%98Nosey%E2%80%99%20Neighbor&#038;body=https%3A%2F%2Fwww.snopes.com%2Fap%2F2019%2F03%2F20%2Fman-uses-nude-mannequins-to-send-message-to-nosey-neighbor%2F"><i class="fas fa-envelope"></i></a>
</nav>

</header>

				<div class="creative">
	<div id="post-featured-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-featured-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d2f21-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

				<div class="post-body-card post-card card">

					<div class="card-body">

						
							<p>SANTA ROSA, Calif. (AP) — Jason Windus gave his California neighbor something to look at during a dispute over the height of a backyard fence — naked mannequins having a garden party.</p>
<p>Four of the fashion dummies are seated in wicker chairs around a matching table. Another is standing with its arms over its head and shamrocks over on its breasts.</p>
<p>A hand-scrawled sign on top of a nearby wooden barrel reads, “Reserved seat for the nosey neighbor that complained about my fence to the city.”</p>
<p>“They wanted me to tear down my fence to see inside my yard, and now they get to,” Windus said.</p><div class="creative">
	<div id="post-body-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('post-body-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c498c-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>


<p>Windus said he was building a 6-foot (2-meter) fence at his home in Santa Rosa so he could let his dogs out in his backyard when he got a letter from the city saying it violated an ordinance limiting such barriers along sidewalks to 3 feet (1 meter).</p>
<p>“It was a 6-foot fence, like everybody else’s around here,” Windus said Tuesday.</p>
<p>Windus asked why he was being singled out and was told City Hall was responding to a complaint.</p>
<p>Windus, who owns a moving company, said the mannequins he had picked up from a clothing store came to mind as he pondered how to send a message to the neighbor.</p>


						
					</div>

					


<div class="byline card-text">
	<span class="prefix">By</span> <a class="author" href="https://www.snopes.com/author/apwire/">Associated Press</a>
	</div>

<div class="post-dates">

	
	
		<span class="date card-text"><span class="prefix">Published</span> <span class="date-published">20 March 2019</span></span>

	
</div>


				</div>

			</article>

			<div class="cta-card cta-secondary card">
	<div class="card-body">
		<h3 class="card-title">Dear Reader,</h3>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="card-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>
	</div>
</div>
<div class="creative">
	<div id="post-footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display( 'post-footer-1' ); } );
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d35f6-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>

			<aside class="post-footer-sidebar">
						<div class="widget">
		

	<div class="video-card card" data-block-type="video">

		<h3 class="card-header ">Latest Video
			<a class="menu" href="https://www.snopes.com/video/">View all</a>
		</h3>

		<div class="featured-asset">
			<div id="latest-video-player" class="video-player" data-rumble-id="v3t4tb"></div>
		</div>

		<a class="link" href="https://www.snopes.com/fact-check/cadbury-banned-easter/">
			<div class="card-body">
				<h2 class="card-title">Did Cadbury Candies Eliminate the Word &#8216;Easter&#8217;?</h2>
				<p class="card-subtitle">Although some Cadbury chocolates did not feature the word "Easter" on their packaging, the company didn't eliminate references to that holiday.</p>
			</div>
		</a>
		<a class="card-footer card-link" href="https://www.snopes.com/fact-check/cadbury-banned-easter/">Read More</a>
	</div>

		</div>
				<div class="widget">
		
	<div class="card">
		<h3 class="card-header">
			Latest Articles
			<a class="menu" href="https://www.snopes.com/whats-new/">View all</a>
		</h3>
		<div class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-189199 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-immigration fact_check_category-politics fact_check_rating-false" href="https://www.snopes.com/fact-check/does-this-meme-really-liken-german-occupied-poland-in-1944-with-the-u-s-in-2018/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/10/concentration.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Meme Really Liken German-Occupied Poland in 1944 with the U.S. in 2018"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Does This Meme Really Liken German-Occupied Poland in 1944 with the U.S. in 2018</h2>

							<p class="card-subtitle">
											<span class="date">20 March 2019</span> -
					
					"Whatever your argument is, the minute you base it on a lie, you're a demagogue."				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-189299 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-medical fact_check_rating-true" href="https://www.snopes.com/fact-check/strep-throat-face-nasal-cavity/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/strep.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does a Form of Strep Throat Infect the Face and Nasal Cavity?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Does a Form of Strep Throat Infect the Face and Nasal Cavity?</h2>

							<p class="card-subtitle">
											<span class="date">20 March 2019</span> -
					
					Invasive group A streptococcus (iGAS) infections are definitely not new.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-189113 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politicians fact_check_category-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/democratic-senators-pass-bills-rate/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/10/AP17297435682026.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Do Sens. Warren, Booker, Harris and Sanders Pass Fewer Bills Than Other Senators?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Do Sens. Warren, Booker, Harris and Sanders Pass Fewer Bills Than Other Senators?</h2>

							<p class="card-subtitle">
											<span class="date">20 March 2019</span> -
					
					A meme attempting to paint various politicians as ineffective lawmakers uses outdated, cherry-picked statistics and omits important context. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-189231 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/quran-nz-attack-photo/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/01/quran_fb_1.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Photograph Show a Blood-Stained Quran from the Christchurch, NZ, Attack?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Does This Photograph Show a Blood-Stained Quran from the Christchurch, NZ, Attack?</h2>

							<p class="card-subtitle">
											<span class="date">20 March 2019</span> -
					
					A simple yet powerfully poignant reminder of the human toll of mass shootings.  				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-188915 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics fact_check_category-religion-politics fact_check_rating-mixture" href="https://www.snopes.com/fact-check/nigeria-christians-muslims/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/GettyImages-112213779-e1553036837965.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did &#8216;Muslim Militants&#8217; Kill 120 Christians in Nigeria in February/March 2019?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did &#8216;Muslim Militants&#8217; Kill 120 Christians in Nigeria in February/March 2019?</h2>

							<p class="card-subtitle">
											<span class="date">19 March 2019</span> -
					
					News reports in the aftermath of the Christchurch, New Zealand, massacre presented a woefully incomplete description of a complicated conflict.				</p>
			
		</div>
	</a>

</article>
		</div>
		<a class="card-footer card-link" href="https://www.snopes.com/whats-new/">View all</a>

	</div>

		</div>
					</aside>

		</main>

		<aside class="sidebar">
			<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="card bg-yellow">
<div class="card-body p-4">
<p class="card-text lead font-weight-bold mb-3" style="
line-height: 1.15;
font-size: 25px;
letter-spacing: -.25px;
font-weight: 500;
">We're debunking daily! Get the latest from Snopes.com in your inbox.</p>
<form id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="A61C50BEC994754B1D79C5819EC1255C5475E673A42FB0C061168408DA5C1FBC92B82890A9B74B2A0C5F87064286AEA12D52630FAAADB3048406D890477322D7">
<div class="form-group mb-2">
<label for="fieldEmail" class="d-none">Email</label>
<input id="fieldEmail" placeholder="Enter email" name="cm-gjjhth-gjjhth" type="email" class="js-cm-email-input form-control border-0" required />
</div>
<div class="form-group form-check d-flex small mb-3 p-0">
<input id="fieldjtiidit-0" class="align-self-center" name="cm-fo-jtiidit" type="checkbox" value="3120136" required/>
<label for="fieldjtiidit-0" class="form-check-label align-self-center text-primary pl-2" >Accept our Terms & Privacy Policy*</label>
</div>
<button class="js-cm-submit-button btn btn-primary text-yellow font-weight-base px-3 py-2" type="submit">Subscribe</button>
<div style="display: none;"><input id="fieldjtsyhl-1" checked="checked" name="cm-fo-jtsyhl" type="checkbox" value="3074532" /> <label for="fieldjtsyhl-1">Monday</label>
<input id="fieldjtsyhl-2" checked="checked" name="cm-fo-jtsyhl" type="checkbox" value="3074533" /> <label for="fieldjtsyhl-2">Tuesday</label>
<input id="fieldjtsyhl-3" checked="checked" name="cm-fo-jtsyhl" type="checkbox" value="3074534" /> <label for="fieldjtsyhl-3">Wednesday</label>
<input id="fieldjtsyhl-4" checked="checked" name="cm-fo-jtsyhl" type="checkbox" value="3074535" /> <label for="fieldjtsyhl-4">Thursday</label>
<input id="fieldjtsyhl-5" checked="checked" name="cm-fo-jtsyhl" type="checkbox" value="3074536" /> <label for="fieldjtsyhl-5">Friday</label>
<input id="fieldjtsyhl-6" checked="checked" name="cm-fo-jtsyhl" type="checkbox" value="3074537" /> <label for="fieldjtsyhl-6">Saturday</label></div>
</form>
</div>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>

</div></div></div>		<div class="widget">
		<div class="cta-card cta-secondary card">
	<div class="card-body">
		<h3 class="card-title">Dear Reader,</h3>
		<p class="message">Snopes.com has long been engaged in the battle against misinformation, an effort we could not sustain without support from our audience. Producing reliable fact-checking and thorough investigative reporting requires significant resources. We pay writers, editors, web developers, and other staff who work tirelessly to provide you with an invaluable service: evidence-based, contextualized analysis of facts. Help us keep Snopes.com strong. Make a direct contribution today. <a class="font-weight-bold" href="https://www.snopes.com/how-to-support-snopes">Learn More</a>.</p>
		<a class="card-link" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=BPS6PDAXAHRQJ">Donate with PayPal</a>
	</div>
</div>
		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d3b5a-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				<div class="widget">
		

	<div class="card">
		<h3 class="card-header">Most Popular
			<a class="menu" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
		</h3>
		<ul class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-188937 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-politics fact_check_category-terrorism fact_check_rating-mostly-false" href="https://www.snopes.com/fact-check/muslim-terrorists-bomb-philippines/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/getty_terrorism-1.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Did Muslim Terrorists Bomb a Church in the Philippines &#8220;Yesterday,&#8221; Killing 30 Christians?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Did Muslim Terrorists Bomb a Church in the Philippines &#8220;Yesterday,&#8221; Killing 30 Christians?</h2>

							<p class="card-subtitle">
											<span class="date">18 March 2019</span> -
					
					Some social media users started recirculating stories about terrorist attacks perpetrated by Muslim extremists in response to a deadly mass shooting in New Zealand by a suspected white supremacist.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-91677 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-astronomy tag-cosmic-rays tag-gamma-rays tag-nasa tag-phone-warnings tag-science tag-solar-eclipse tag-space fact_check_category-science fact_check_rating-false" href="https://www.snopes.com/fact-check/dangerous-cosmic-gamma-rays/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/05/earth_cosmic_rays_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Will Dangerous Cosmic Rays Pass Close to Earth ‘Tonight’?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Will Dangerous Cosmic Rays Pass Close to Earth ‘Tonight’?</h2>

							<p class="card-subtitle">
											<span class="date">24 May 2017</span> -
					
					This claim has been around for years and makes no scientific sense whatsoever.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-23777 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-facebook fact_check_category-computers fact_check_rating-false" href="https://www.snopes.com/fact-check/facebook-posts-made-public/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/01/facebook_security_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Will Posting This Notice Stop Facebook from Making Your Posts Public?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Will Posting This Notice Stop Facebook from Making Your Posts Public?</h2>

							<p class="card-subtitle">
											<span class="date">4 June 2012</span> -
					
					"WARNING: Everything you’ve ever posted becomes public from tomorrow!"				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-188965 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-junk-news fact_check_rating-false" href="https://www.snopes.com/fact-check/avant-6-months-to-live/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/avant.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does R&#038;B Singer Avant Have Six Months to Live?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Does R&#038;B Singer Avant Have Six Months to Live?</h2>

							<p class="card-subtitle">
											<span class="date">18 March 2019</span> -
					
					Official statements from celebrities tend to be posted on the official websites and social media pages of said celebrities. 				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-188940 fact_check type-fact_check status-publish has-post-thumbnail hentry fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/girl-forced-child-marriage-meme/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=740,400"
					data-lazy-srcset="https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2019/03/childbride_social.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Photograph Show a Girl Forced Into Child Marriage by Muslims?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Does This Photograph Show a Girl Forced Into Child Marriage by Muslims?</h2>

							<p class="card-subtitle">
											<span class="date">18 March 2019</span> -
					
					“To all you misguided, uninformed liberal ‘women’ demonstrating in favor of embracing Islam ..."				</p>
			
		</div>
	</a>

</article>
		</ul>
		<a class="card-footer card-link" href="https://www.snopes.com/50-hottest-urban-legends/">View all</a>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-2">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-2'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d41ad-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				<div class="widget">
		

	<div class="card">
		<h3 class="card-header">Most Shared
			<a class="menu" href="https://www.snopes.com/most-shared/">View all</a>
		</h3>
		<ul class="list-group">
			
<article class="list-group-item media" >

	<a class="link post-27221 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-airplanes tag-malaysia-airlines fact_check_category-photos fact_check_rating-miscaptioned" href="https://www.snopes.com/fact-check/airliner-crash-video/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/04/airplane_feature.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Does This Video Capture the Ethiopian Airlines Crash?"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Does This Video Capture the Ethiopian Airlines Crash?</h2>

							<p class="card-subtitle">
											<span class="date">11 March 2019</span> -
					
					Tragedies are bad enough without misrepresenting them via repurposed videos.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-77513 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-george-h-w-bush fact_check_category-politicians fact_check_category-politics fact_check_rating-true" href="https://www.snopes.com/fact-check/george-h-w-bush-obituary/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2017/02/George_H_W_Bush_hoax_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Former President George H.W. Bush Has Died"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Former President George H.W. Bush Has Died</h2>

							<p class="card-subtitle">
											<span class="date">30 November 2018</span> -
					
					The 41st President of the U.S. has passed away at age 94, according to the family's spokesperson				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-25704 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-coupon-scam tag-facebook-coupons tag-walmart fact_check_category-fraud fact_check_rating-false" href="https://www.snopes.com/fact-check/walmart-gift-card/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2018/01/walmart_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Walmart Thanksgiving/Black Friday Coupon Scams"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Walmart Thanksgiving/Black Friday Coupon Scams</h2>

							<p class="card-subtitle">
											<span class="date">20 November 2018</span> -
					
					Walmart stores are not distributing free coupons via Facebook as part of Thanksgiving or Black Friday promotions.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-25641 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-survey-scams fact_check_category-fraud fact_check_rating-false" href="https://www.snopes.com/fact-check/costco-coupon-scam/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2014/10/costco_website_fb.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Costco &#8217;50th Anniversary&#8217; $75 Coupon Scam"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Costco &#8217;50th Anniversary&#8217; $75 Coupon Scam</h2>

							<p class="card-subtitle">
											<span class="date">13 November 2018</span> -
					
					Costco is not giving out free coupons to Facebook users to celebrate the company's 50th anniversary.				</p>
			
		</div>
	</a>

</article>

<article class="list-group-item media" >

	<a class="link post-25703 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-something-for-nothing tag-veterans-day fact_check_category-inboxer-rebellion fact_check_rating-true" href="https://www.snopes.com/fact-check/free-meals-for-veterans/">

		<div class="featured-asset">

			
				<img
					class="bg-image"
					src="https://www.snopes.com/content/themes/snopes/dist/images/lazyload-placeholder.png"
					data-lazy-src="https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=865,452"
					data-lazy-srcset="https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=80,80&amp;quality=65 80w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=180,180&amp;quality=65 180w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=375,211&amp;quality=65 375w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=416,234&amp;quality=65 416w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=542,305&amp;quality=65 542w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=733,412&amp;quality=65 733w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=865,452&amp;quality=65 865w,https://www.snopes.com/tachyon/2014/11/2222269171_2e8a44cc3a_o.jpg?resize=1200,630&amp;quality=65 1200w"
					data-lazy-sizes="(min-width: 768px) 160px, 100vw"
					alt="Free Meals for Military Personnel on Veterans Day"
				>

			
			
		</div>

		<div class="media-body">

			<h2 class="card-title">Free Meals for Military Personnel on Veterans Day</h2>

							<p class="card-subtitle">
											<span class="date">9 November 2018</span> -
					
					A number of restaurant chains offer free meals to U.S. military personnel in conjunction with Veterans Day.				</p>
			
		</div>
	</a>

</article>
		</ul>
		<a class="card-footer card-link" href="https://www.snopes.com/most-shared/">View all</a>
	</div>

		</div>
				<div class="widget">
		<div class="creative">
	<div id="side-3">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('side-3'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30d469b-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>
				</aside>

	</div>

</div>
<div class="creative">
	<div id="footer-1">
		<script data-cfasync="false" type="text/javascript">
			freestar.queue.push(function () { googletag.display('footer-1'); });
		</script>
	</div>
</div>

<div class="snopes-bt">
	<span class="bt-uid-tg" data-uid="5bf30c1b0f-186" data-style="margin-top: 10px;margin-bottom: 10px" style="display: none !important"></span>
</div>
		</div>

		
<footer class="theme-footer">

	
<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>


	<div class="footer-details container">

		<div class="row">

			<a class="logo-desktop" href="https://www.snopes.com">
				<img class="img-fluid" alt="Snopes Logo" title="Snopes.com" width="120px" src="https://www.snopes.com/content/themes/snopes/dist/images/snopes-logo-small.png" />
			</a>

			
<div class="disclaimer">
	<p>© 1995 - 2019 by Snopes Media Group Inc.
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>


			<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>

		</div>

	</div>


</footer>


<!-- Modal -->
<div class="mobile-menu modal modal-cover bg-yellow" id="mobileMenu" tabindex="-1" role="dialog" aria-labelledby="Mobile Menu" aria-hidden="true">
	<div class="modal-dialog" role="document">
		<div class="modal-content bg-primary">
			<div class="modal-header d-flex justify-content-between p-3 bg-yellow">
				<a class="mobile-menu-logo" href="https://www.snopes.com">
					<img class="img-fluid" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png"/>
				</a>
				<button type="button" class="btn btn-round" data-dismiss="modal" aria-label="Close">
					<i class="fa fa-times"></i>
				</button>
			</div>
			<div class="modal-body p-0">
				
<nav class="primary-nav">
	<div class="nav-wrapper">
		<ul id="menu-primary-navigation" class="scroller nav">
			
				
				<li class="menu-item nav-item quick-links">

					
					
						<a title="Quick Links" href="https://www.snopes.com" class="nav-link" itemprop="url">Quick Links</a>

					
				</li>

			
				
				<li class="menu-item nav-item support-us">

					
					
						<a title="Support Us" href="https://www.snopes.com/how-to-support-snopes/" class="nav-link" itemprop="url">Support Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item whats-new">

					
					
						<a title="What&#039;s New" href="https://www.snopes.com/whats-new/" class="nav-link" itemprop="url">What&#039;s New</a>

					
				</li>

			
				
				<li class="menu-item nav-item hot-50">

					
					
						<a title="Hot 50" href="https://www.snopes.com/50-hottest-urban-legends/" class="nav-link" itemprop="url">Hot 50</a>

					
				</li>

			
				
				<li class="menu-item nav-item fact-check">

					
					
						<a title="Fact Check" href="https://www.snopes.com/fact-check/" class="nav-link" itemprop="url">Fact Check</a>

					
				</li>

			
				
				<li class="menu-item nav-item news">

					
					
						<a title="News" href="https://www.snopes.com/news/" class="nav-link" itemprop="url">News</a>

					
				</li>

			
				
				<li class="menu-item nav-item video">

					
					
						<a title="Videos" href="https://www.snopes.com/video/" class="nav-link" itemprop="url">Videos</a>

					
				</li>

			
				
				<li class="menu-item nav-item archive">

					
					
						<a title="Archive" href="https://www.snopes.com/archive/" class="nav-link" itemprop="url">Archive</a>

					
				</li>

			
				
				<li class="menu-item nav-item faq">

					
					
						<a title="FAQ" href="https://www.snopes.com/frequently-asked-questions/" class="nav-link" itemprop="url">FAQ</a>

					
				</li>

			
				
				<li class="menu-item nav-item about-snopes">

					
					
						<a title="About Us" href="https://www.snopes.com/about-snopes/" class="nav-link" itemprop="url">About Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item contact-us">

					
					
						<a title="Contact Us" href="https://www.snopes.com/contact/" class="nav-link" itemprop="url">Contact Us</a>

					
				</li>

			
				
				<li class="menu-item nav-item random">

					
					
						<a title="Randomizer" href="https://www.snopes.com/random" class="nav-link" itemprop="url">Randomizer</a>

					
				</li>

					</ul>
		<button class="btn-mobile-menu" data-toggle="modal" data-target="#mobileMenu">
			<i class="fas fa-ellipsis-h"></i>
		</button>
	</div>
</nav>


<div class="disclaimer">
	<p>© 1995 - 2019 by Snopes Media Group Inc.
	<br>This material may not be reproduced without permission.
	<br>Snopes and the Snopes.com logo are registered service marks of Snopes.com</p>
	<div class="legal-nav">
	<nav class="nav">
		<a class="nav-link" href="https://www.snopes.com/terms-of-use/">Terms of Use</a>
		<a class="nav-link" href="https://www.snopes.com/privacy-policy/">Privacy Policy</a>
		<a class="nav-link" href="https://www.snopes.com/cookie-policy/">Cookies</a>
	</nav>
</div>
</div>

<nav class="social-buttons nav">
	<a class="nav-item btn-round" href="https://www.facebook.com/snopes" target="_blank"><i class="fab fa-facebook-f"></i></a>
	<a class="nav-item btn-round" href="https://www.twitter.com/snopes" target="_blank"><i class="fab fa-twitter"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/contact/" target="_blank"><i class="fas fa-envelope"></i></a>
	<a class="nav-item btn-round" href="https://www.snopes.com/feed/" target="_blank"><i class="fas fa-rss"></i></a>
</nav>
			</div>
		</div>
	</div>
</div>
<script type="text/html" id="tmpl-search-no-results">

	<h1 class="heading">No results for:</h1>
	<input type="text" disabled class="search-term form-control" id="inputAddress" placeholder="{{{data.queryTerm}}}">

	<div class="card">

		<p>Your search did not yield any results. Your search terms may need to be revised, or we have not written an article on that topic.</p>
		<p>One of the best tips for locating articles on our site is to avoid the use of searches that are too lengthy or specific. Therefore, the optimal search strategy is to avoid pasting specific phrases from items (such as subject lines and opening sentences) into our search engine and instead focus on selecting a few distinctive words or names to use as search terms.</p>
		<p>If you still don't find the item you're looking for, please use our <a class="font-weight-bold" href="http://www.snopes.com/contact/?formType=rumor">Submission Form</a> to send it to us. We can't write about it if we don't know about it!</p>

	</div>


</script>
<script type="text/html" id="tmpl-search-error">

	<div class="search-error">
		<# if ( data.type === 'max-length' ) { #>
			<span>The maximum query length is 500 characters.</span>
		<# } #>
	</div>

</script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>
<script type='text/javascript' defer src='https://iframe.ly/embed-dialog-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/010292a46457052ffd18-plugins.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snopes_ajax = {"url":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php","nonce":"dcbd244f27"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/7f3237f37c35a9aa148d-snopes-main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.snopes.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<div id="fs-select-footer"></div>

	</body>
</html>
<!--
	generated 41 seconds ago
	generated in 0.314 seconds
	served from batcache in 0.008 seconds
	expires in 259 seconds
-->
