<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
	
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

	
	<script type="text/javascript" src="https://d3n6i6eorggdxk.cloudfront.net/script.js"></script>
	
	<script>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</script>

	
<script type="text/javascript">

	var snopesPageData = {

		siteEnv : 'production',
		algoliaIndexPrefix : 'wp_live_',
		postType : 'ap_post',
		datePublished : '2018-04-26T10:59:53+00:00',
		pageType : {
			name : 'ap_post',
			isSingle : true,
			isHome : false,
			isPage : false,
			isCategory : false,
			isTag : false,
			isAuthor : false,
			isHot50 : false,
			isWhatsNew : false,
			isMostShared : false,
			isSearch : false,
			isSearchResults : false		},
		postTitle : 'Bill Cosby Convicted of Drugging and Molesting a Woman',
		postDesc : 'Cosby, 80, could end up spending his final years in prison after a jury concluded he sexually violated Temple University employee Andrea Constand at his suburban Philadelphia home in 2004.',
		permalink: 'https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/',
		categories : {
			primary : 'Crime',
			csv: 'Crime'
		},
		showAds : true,
		isExpiredWire : false	};

	
			snopesPageData.authors = 'apwire';
	
	
	
</script>

	<!-- EZOIC_REMOVE_BEGIN -->
<script>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</script>
<!-- EZOIC_REMOVE_END -->
	

	<!-- EZOIC_REMOVE_BEGIN -->
	<script src="https://m2d.m2.ai/m2hb.snopesarticle.js" async></script>
	<!-- EZOIC_REMOVE_END -->


	<title>Bill Cosby Convicted of Drugging and Molesting a Woman</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cosby, 80, could end up spending his final years in prison after a jury concluded he sexually violated Temple University employee Andrea Constand at his suburban Philadelphia home in 2004."/>
<meta name="news_keywords" content="#metoo, bill cosby" />
<meta name="original-source" content="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" />
<link rel="canonical" href="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" />
<link rel="publisher" href="https://plus.google.com/+snopes"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bill Cosby Convicted of Drugging and Molesting a Woman" />
<meta property="og:description" content="Cosby, 80, could end up spending his final years in prison after a jury concluded he sexually violated Temple University employee Andrea Constand at his suburban Philadelphia home in 2004." />
<meta property="og:url" content="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" />
<meta property="og:site_name" content="Snopes.com" />
<meta property="article:publisher" content="https://www.facebook.com/snopes" />
<meta property="article:tag" content="#metoo" />
<meta property="article:tag" content="bill cosby" />
<meta property="fb:app_id" content="1637816429839563" />
<meta property="og:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cosby, 80, could end up spending his final years in prison after a jury concluded he sexually violated Temple University employee Andrea Constand at his suburban Philadelphia home in 2004." />
<meta name="twitter:title" content="Bill Cosby Convicted of Drugging and Molesting a Woman" />
<meta name="twitter:site" content="@snopes" />
<meta name="twitter:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?fit=1024,683" />
<meta name="twitter:creator" content="@snopes" />
<meta property="DC.date.issued" content="2018-04-26T10:59:53-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.snopes.com' />
<link rel='dns-prefetch' href='//iframe.ly' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="Snopes.com &raquo; Feed" href="https://www.snopes.com/feed/" />
<meta property="boomtrain:image" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=375,211"/><link rel='stylesheet' id='contact-form-7-css'  href='https://www.snopes.com/content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://www.snopes.com/content/themes/snopes/dist/styles/main-6b4b26456a.css' type='text/css' media='all' />

<script type='text/javascript'>
/* <![CDATA[ */
var wp = {"ajaxurl":"https:\/\/www.snopes.com\/wp-admin\/admin-ajax.php"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=jquery-core,jquery-migrate&amp;ver=4.9.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.print.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/lazy-load-xt/js/jquery.lazyloadxt.bg.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.6'></script>
<link rel='https://api.w.org/' href='https://www.snopes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.snopes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.snopes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.snopes.com/?p=142806' />
<link rel="alternate" type="application/json+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2018%2F04%2F26%2Fbill-cosby-convicted-drugging-molesting-woman%2F&#038;format=json" />
<link rel="alternate" type="text/xml+oembed" href="http://iframe.ly/api/oembed?origin=discovery&#038;api_key=63223a46998ecbfe2d26ff&#038;url=https%3A%2F%2Fwww.snopes.com%2Fap%2F2018%2F04%2F26%2Fbill-cosby-convicted-drugging-molesting-woman%2F&#038;format=xml" />
<script type="text/javascript">var algolia = {"debug":false,"application_id":"YFRDX308ZD","search_api_key":"7da15c5275374261c3a4bdab2ce5d321","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_live_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"wp_live_searchable_posts_post_modified_asc"},{"name":"wp_live_searchable_posts_post_date_asc"}]}}};</script><link rel="icon" href="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=192,192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=180,180" />
<meta name="msapplication-TileImage" content="https://us-east-1.tchyn.io/snopes-production/uploads/2017/02/cropped-snopes-drop-light-only-yellow.png?fit=270,270" />

	<script type = 'text/javascript' async>
    (function () {
        var script = document.createElement('script');
        script.type="text/javascript";
        script.async=true;
        script.src="https://pay.aminopay.net/pub.js?t1w=7RBM&ver=1.0&cb="+Math.random();
        document.getElementsByTagName("HEAD")[0].appendChild(script);
    })();
</script>
<link rel="stylesheet" type="text/css" href="https://pay.aminopay.net/pub.css?t1w=7RBM&ver=1.0&cb="><script src="https://cdn.boomtrain.com/analyticstrain/snopes/analyticstrain.min.js"></script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-40468225-1', 'auto');

	var ga_queryStr = window.location.search.substring(1),
		ga_queryParams = ga_queryStr.split("&").reduce(function(prev, curr, i, arr) {
			var p = curr.split("=");
			prev[decodeURIComponent(p[0])] = decodeURIComponent(p[1]);
			return prev;
		}, {}),
		ga_customPageUrl = '',
		ga_standardizeQuery = function (queryStr) {
			queryStr = queryStr.split(' ').join('-');
			queryStr = queryStr.split('+').join('-');
			return queryStr
		};

	// Set GA search url
	if (ga_queryParams.hasOwnProperty('s')) {
		ga_customPageUrl += '/search-results/';
		ga_customPageUrl += (ga_queryParams.hasOwnProperty('page')) ? ga_queryParams.page + '/' : '1/';
		ga_customPageUrl += ga_standardizeQuery(ga_queryParams.s) + '/';
	}

	// Set GA form type url
	if (ga_queryParams.hasOwnProperty('formType')) {
		if (ga_queryParams.formType === 'rumor') {
			ga_customPageUrl = '/contact/rumor/';
		} else if (ga_queryParams.formType === 'feedback') {
			ga_customPageUrl = '/contact/feedback/';
		} else if (ga_queryParams.formType === 'advertising') {
			ga_customPageUrl = '/contact/advertising/';
		}
	}

	if (ga_customPageUrl !== '') {
		ga('set', 'page', ga_customPageUrl);
	}

	ga('send', 'pageview');

</script>
	<script type="text/javascript">

		var cookies = {
			create: function(name, value, days2expire, path) {
				var date = new Date();
				date.setTime(date.getTime() + (days2expire * 24 * 60 * 60 * 1000));
				var expires = date.toUTCString();
				document.cookie = name + '=' + value + ';' + 'expires=' + expires + ';' + 'path=' + path + ';';
			},

			read: function(name) {
				var cookie_value = "",
					current_cookie = "",
					name_expr = name + "=",
					all_cookies = document.cookie.split( ';' ),
					n = all_cookies.length;

				for (var i = 0; i < n; i++) {
					current_cookie = all_cookies[i].trim();
					if (current_cookie.indexOf(name_expr) === 0) {
						cookie_value = current_cookie.substring(name_expr.length, current_cookie.length);
						break;
					}
				}
				return cookie_value;
			},

			update: function(name, val) {
				this.create(name, val, 300, "/");
			},

			remove: function(name) {
				document.cookie = name + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
			}
		};

	</script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115877619-49";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115877619-49']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'snopes.com']);
_gaq.push(['f._setDomainName', 'snopes.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod24',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','snopes.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "557547678";</script><base href="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 65127;
var ezdomain = 'snopes.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":65127,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"a36a7541-d240-47a0-6b4f-c257dcdf5302","pv_event_count":0,"response_time_orig":19,"serverid":"35.168.7.182:25212","t_epoch":1524778339,"template_id":120,"time_on_site_visit":0,"url":"https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/","user_id":557547678,"word_count":1414};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=173-3&v=8" async></script><script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "ezux_lpl_65127=" + new Date().getTime() + "|a36a7541-d240-47a0-6b4f-c257dcdf5302; " + expires;
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="ap_post-template-default single single-ap_post postid-142806 bill-cosby-convicted-drugging-molesting-woman sidebar-primary">
<script>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</script>

	<div id="fb-root"></div>

<script>

	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1637816429839563',
			xfbml      : true,
			version    : 'v2.4'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<div id="blackout"></div>

<header id="header-main" class="header-main">

	<div class="header-main-wrapper">

		<div id="header-btm" class="header-btm">

			<div class="header-btm-left">

				<a href="https://www.snopes.com/contact" class="header-left-btn">
					<i class="fa fa-envelope"></i>
				</a>

				<a class="brand" href="https://www.snopes.com/" itemprop="url">
					<img src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-s.png" width="25" class="logo-s" />
					<img src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" width="112" class="logo-full" />
				</a>

				<div class="search">
					<form action="/" id="body-search" class="searchField default-search page-search">
						<div class="material-input">
							<div class="material-input-wrapper">
								<input placeholder="Search Keywords or URL's" type="text" name="s" id="header-search" value="" />
							</div>
						</div>
						<button type="submit" class="submit"><i class="fa fa-search"></i></button>
					</form>
					<a href="#" class="mobile-search-close" style="display: none"><i class="fa fa-close"></i></a>
				</div>
			</div>

			<nav class="header-btm-right">

				<ul class="utility-nav">

					<li><a href="https://www.snopes.com/contact">Contact Us</a></li>
					<li class="has-dropdown">
						<a href="https://www.snopes.com/signup">Get the Newsletter</a>

						<div class="newsletter-form dropdown">

							<div class="errorMessage"></div>
							<div class="thankYouMessage" style="display:none;">Thank you for signing up:<br><span>User@email.com</span></div>
							<div class="form-wrapper email-invalid">
								<p>Sign up for the Snopes.com newsletter and get daily updates on all the best rumors, news and legends delivered straight to your inbox.</p>

								<div role="form" class="wpcf7" id="wpcf7-f76912-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/#wpcf7-f76912-o1" method="post" class="wpcf7-form form-default use-floating-validation-tip" novalidate="novalidate" id="form-signup">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="76912" />
<input type="hidden" name="_wpcf7_version" value="4.9.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f76912-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpnonce" value="d9a6ec64a2" />
</div>
<div class="form-wrapper">
<div class="wpcf7-response-output wpcf7-display-none"></div>
<div class="form-group">
       <span class="wpcf7-form-control-wrap rumorEmail"><input type="email" name="rumorEmail" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="rumorEmail" aria-required="true" aria-invalid="false" placeholder="Email@Example.com" /></span><input type="submit" value="Add Me" class="wpcf7-form-control wpcf7-submit btn-submit" /><input type="hidden" name="hasNewsletter" id="hasNewsletter">
   </div>
</div>
</form></div>
								<a href="#cancel" class="form-close-button nohash">cancel</a>
							</div>

						</div>

					</li>

				</ul>

				<ul class="mobile-utility-nav">

					<li class="mobile-search">
						<a href="#search" class="search-toggle nohash"><i class="fa fa-search"></i></a>

						<div class="dropdown">
							<form action="/" id="body-search" class="main-search homePage-search searchField default-search default-search-lg page-search">
								<div class="form-group">
									<div class="error-container"></div>
									<input type="text" name="s" placeholder="Search Keywords or URLs" class="form-control" value="">
									<button type="submit" class="form-search-button"><i class="fa fa-search"></i></button>
								</div>
							</form>

							<a href="#search" class="mobile-search-toggle-button nohash"><i class="fa fa-close"></i></a>
						</div>

					</li>

				</ul>
			</nav>
		</div>
	</div>

	<nav id="main-nav">
		<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav-primary nav evt-track-links evt-type-menu_main"><li id="menu-item-76788" class="navbtn-whatsnew menu-item menu-item-type-post_type menu-item-object-page menu-item-76788"><a href="https://www.snopes.com/whats-new/" itemprop="url">What&#8217;s New</a></li>
<li id="menu-item-76789" class="navbtn-hot50 menu-item menu-item-type-post_type menu-item-object-page menu-item-76789"><a href="https://www.snopes.com/50-hottest-urban-legends/" itemprop="url">Hot 50</a></li>
<li id="menu-item-129860" class="navbtn-factcheck menu-item menu-item-type-custom menu-item-object-custom menu-item-129860"><a href="https://www.snopes.com/fact-check/" itemprop="url">Fact Check</a></li>
<li id="menu-item-129861" class="navbtn-news menu-item menu-item-type-custom menu-item-object-custom menu-item-129861"><a href="https://www.snopes.com/news/" itemprop="url">News</a></li>
<li id="menu-item-129862" class="navbtn-video menu-item menu-item-type-custom menu-item-object-custom menu-item-129862"><a href="https://www.snopes.com/video/" itemprop="url">Video</a></li>
<li id="menu-item-76793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76793"><a href="https://www.snopes.com/archive/" itemprop="url">Archive</a></li>
<li id="menu-item-138068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138068"><a href="https://www.snopes.com/how-to-support-snopes/" itemprop="url">Support Us</a></li>
<li id="menu-item-86304" class="navbtn-glossary menu-item menu-item-type-post_type menu-item-object-page menu-item-86304"><a href="https://www.snopes.com/about-snopes/" itemprop="url">About Us</a></li>
<li id="menu-item-76804" class="navbtn-random evt-type-random menu-item menu-item-type-post_type menu-item-object-page menu-item-76804"><a href="https://www.snopes.com/random/" itemprop="url">Random</a></li>
</ul></div>	</nav>

</header>

<main class="main">

	<section class="main-content-area has-sidebar">

		<div class="snopes-partner-unit partner-unit-header adtester-container-101 adtester-container-113 active">
	<div class="snopes-partner-media">

		<!-- Ezoic - main_1_desktop - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-101">
			<div id="Snopes_main_1"></div>
		</div>
		<!-- End Ezoic - main_1_desktop - top_of_page -->

		<!-- Ezoic - main_1_mobile - top_of_page -->
		<div id="ezoic-pub-ad-placeholder-113"></div>
		<!-- End Ezoic - main_1_mobile - top_of_page -->

	</div>
</div>
				
		<div class="main-content-wrapper clearfix" >

			<div data-io-article-url="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" class="body-content">

																	<div class="share-controls share-controls-sticky">
	
<div class="share-controls-addthis addthis_toolbox addthis_32x32_style">
	<div class="share-controls-item numbers share-count">
		<i class="fa fa-share"></i>
		376	</div>
	<a class="share-controls-item load-color-1 addthis_button_preferred_1"></a>
	<a class="share-controls-item load-color-2 addthis_button_preferred_2t"></a>
	<a class="share-controls-item load-color-3 addthis_button_preferred_3"></a>
			<a class="share-controls-item ev-track embed-code iframely-embed-button" href="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" data-iframely-api-key="63223a46998ecbfe2d26ff" title="Embed Snippet" data-ev-track="social, email, article-top-shares"><i class="fa fa-code"></i></a>
		<a class="share-controls-item addthis_button_compact"></a>
</div>
</div>


	<div class="breadcrumb-nav" itemscope itemtype="http://schema.org/BreadcrumbList">

		
			<a href="https://www.snopes.com/ap/">Associated Press</a>

		
			<a href="https://www.snopes.com/ap/category/crime/">Crime</a>

		
	</div>


<article class="post  post-142806 ap_post type-ap_post status-publish has-post-thumbnail hentry tag-metoo tag-bill-cosby ap_category-crime"  itemscope itemtype="http://schema.org/NewsArticle">

		
	<meta itemprop="datePublished" content="2018-04-26T13:59:36+00:00"/>
	<meta itemprop="dateModified" content="2018-04-26T10:59:53+00:00"/>

	<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=865,452" >
		<meta itemprop="width" content="865">
		<meta itemprop="height" content="452">
	</span>

	<span itemprop="author" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Snopes"/>
	</span>

			<meta itemprop="articleSection" content="news</a>" />
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Snopes">
			<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.snopes.com/content/themes/snopes/dist/images/logo-main-header.png" >
			</span>
		</span>
		<meta itemprop="mainEntityOfPage" content="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" />
	
		
<header>
	<h1 itemprop="headline" class="article-title">Bill Cosby Convicted of Drugging and Molesting a Woman</h1>

			<h2 itemprop="description" class="article-description">Cosby, 80, could end up spending his final years in prison after a jury concluded he sexually violated Temple University employee Andrea Constand at his suburban Philadelphia home in 2004.		</h2>
	

	<div class="author-and-date">
		<div class="author-link">
			By

							<div class="author-wrapper">
					<span class="author">Associated Press</span>
				</div>
			
		</div>

		<span class="post-date">26 April 2018</span>

	</div>


</header>

		
	
	<div class="article-image-wrapper" >
		<div class="inner-wrapper">
			<div class="article-image-frame">
													<img src="https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=865,452" alt="AP Photo/Matt Slocum" class="main-image skip-lazy-load" data-srcset="https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=375%2C211 375w, https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=542%2C305 542w, https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=733%2C412 733w, https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=865%2C452 865w" /><div class="article-image-blurred img-url-redirect" style="background-image: url(https://us-east-1.tchyn.io/snopes-production/uploads/2018/04/AP18116476635477.jpg?resize=865,452)"></div>							</div>
		</div>
	</div>


		<div class="share-controls share-controls-featured">
		
<div class="share-controls-addthis addthis_toolbox addthis_32x32_style">
	<div class="share-controls-item numbers share-count">
		<i class="fa fa-share"></i>
		376	</div>
	<a class="share-controls-item load-color-1 addthis_button_preferred_1"></a>
	<a class="share-controls-item load-color-2 addthis_button_preferred_2t"></a>
	<a class="share-controls-item load-color-3 addthis_button_preferred_3"></a>
			<a class="share-controls-item ev-track embed-code iframely-embed-button" href="https://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" data-iframely-api-key="63223a46998ecbfe2d26ff" title="Embed Snippet" data-ev-track="social, email, article-top-shares"><i class="fa fa-code"></i></a>
		<a class="share-controls-item addthis_button_compact"></a>
</div>
	</div>

		<div class="snopes-partner-unit partner-unit-articleHeader adtester-container-102 adtester-container-111 active">
	<div class="snopes-partner-media">

		<!-- Ezoic - featured_1_desktop - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-102" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_featured_1"></div>
		</div>
		<!-- End Ezoic - featured_1_desktop - under_page_title -->

		<!-- Ezoic - featured_1_mobile - under_page_title -->
		<div id="ezoic-pub-ad-placeholder-111"></div>
		<!-- End Ezoic - featured_1_mobile - under_page_title -->

	</div>
</div>
	<div class="entry-content article-text">

		<div class="article-text-inner">

			
								
				<p>NORRISTOWN, Pa. (AP) — Bill Cosby was convicted Thursday of drugging and molesting a woman in the first big celebrity trial of the #MeToo era, completing the spectacular late-life downfall of a comedian who broke racial barriers in Hollywood on his way to TV superstardom as America’s Dad.</p><div id="snopes_skin_1x1"></div>
<p>Cosby, 80, could end up spending his final years in prison after a jury concluded he sexually violated Temple University employee Andrea Constand at his suburban Philadelphia home in 2004. He claimed the encounter was consensual.</p>
<p>The verdict came after a two-week retrial in which prosecutors put five other women on the stand who testified that Cosby, married for 54 years, drugged and violated them, too. One of those women asked him through her tears, “You remember, don’t you, Mr. Cosby?”</p>
<p>The panel of seven men and five women reached a verdict after deliberating 14 hours over two days, vindicating prosecutors’ decision to retry Cosby after his first trial ended with a hung jury less than a year ago.</p>
<p>Cosby could get up to 10 years in prison on each of the three counts of aggravated indecent assault. He is likely to get less than that under state sentencing guidelines, but given his age, even a modest term could mean he will die behind bars.</p>
<p>Constand, 45, a former Temple women’s basketball administrator, told jurors that Cosby knocked her out with three blue pills he called “your friends” and then penetrated her with his fingers as she lay immobilized, unable to resist or say no.</p>
<p>It was the only criminal case to arise from a barrage of allegations from more than 60 women who said the former TV star drugged and molested them over a span of five decades.</p>
<p>“The time for the defendant to escape justice is over,” prosecutor Stewart Ryan said in his closing argument. “It’s finally time for the defendant to dine on the banquet of his own consequences.”</p>
<p>Another prosecutor, Kristen Feden, said Cosby was “nothing like the image that he played on TV” as sweater-wearing, wisdom-dispensing father of five Dr. Cliff Huxtable on “The Cosby Show.”</p>
<p>Cosby’s retrial took place against the backdrop of #MeToo, the movement against sexual misconduct that has taken down powerful men in rapid succession, among them Harvey Weinstein, Matt Lauer, Kevin Spacey and Sen. Al Franken.</p>
<p>The jurors all indicated they were aware of #MeToo but said before the trial they could remain impartial. Cosby’s lawyers slammed #MeToo, calling Cosby its victim and likening it to a witch hunt or a lynching.</p>
<p>After failing to win a conviction last year, prosecutors had more courtroom weapons at their disposal for the retrial. The other accusers’ testimony helped move the case beyond a he-said, she-said, allowing prosecutors to argue that Cosby was a menace to women long before he met Constand. Only one other accuser was permitted to testify at Cosby’s first trial.</p>
<p>Cosby’s new defense team, led by Michael Jackson lawyer Tom Mesereau, launched a highly aggressive attack on Constand and the other women.</p><script src="//a.teads.tv/page/78574/tag" async="true"></script><div class="snopes-partner-unit partner-unit-articleMiddle" style="border: none !important">
    <div class="snopes-partner-media">
        <div class="os-content-placement"></div>
    </div>
</div>
<p>Their star witness, a longtime Temple employee, testified that Constand once spoke of setting up a prominent person and suing. Constand sued Cosby after prosecutors initially declined to file charges, settling with him for nearly $3.4 million over a decade ago.</p>
<p>“You’re dealing with a pathological liar,” Mesereau told the jury.</p>
<p>His colleague on the defense team, Katheen Bliss, derided the other accusers as home-wreckers and suggested they made up their stories in a bid for money and fame.</p>
<p>But Cosby himself had long ago confirmed sordid revelations about drugs and extramarital sex.</p>
<p>In a deposition he gave over a decade ago as part of Constand’s lawsuit, Cosby acknowledged he had obtained quaaludes to give to women he wanted to have sex with, “the same as a person would say, ‘Have a drink.'” The sedative was a popular party drug before the U.S. banned it more than 30 years ago.</p>
<p>Cosby also acknowledged giving pills to Constand before their sexual encounter. But he identified them as the over-the-counter cold and allergy medicine Benadryl and insisted they were meant to help her relax.</p>
<p>The entertainer broke racial barriers as the first black actor to star in a network show, “I Spy,” in the 1960s. He created the top-ranked “Cosby Show” two decades later. He also found success with his “Fat Albert” animated TV show and served as pitchman for Jello-O pudding.</p>
<p>Later in his career, he attracted controversy for lecturing about social dysfunction in poor black neighborhoods, railing against young people stealing things and wearing baggy pants.</p>
<p>It was Cosby’s reputation as a public moralist that prompted a federal judge, acting in response to a request from The Associated Press, to unseal portions of the deposition.</p>
<p>Its release helped destroy the “Cosby Show” star’s career and good-guy image. It also prompted authorities to reopen the criminal investigation, and he was charged in late 2015.</p>
<p>The Associated Press does not typically identify people who say they are victims of sexual assault unless they grant permission. Constand has done so.</p>

			
		</div>

		
						<div class="snopes-partner-unit partner-unit-articleFooter adtester-container-103 adtester-container-112">
	<div class="snopes-partner-media">

		<!-- Ezoic - content_1_desktop - under_first_paragraph -->
		<div id="ezoic-pub-ad-placeholder-103" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_content_1"></div>
		</div>
		<!-- End Ezoic - content_1_desktop - under_first_paragraph -->

		<!-- Ezoic - content_1_mobile - under_first_paragraph -->
		<div id="ezoic-pub-ad-placeholder-112"></div>
		<!-- End Ezoic - content_1_mobile - under_first_paragraph -->

	</div>
</div>

		
				<footer class="article-footer">
			
	<div class="article-info-box">

				<div class="feedback-and-sources no-sources">
			<a href="#" data-modal-content="#modal-feedback" data-modal-type="dom" class="nohash btn-feedback call-modal ev-track ajax-modal" rel="ajaxmodal" data-lightbox-title="Send Feedback" data-lightbox-title-icon="fa fa-envelope-o" title="Send Feedback" data-ev-track="social, email, send-feedback">Feedback</a>
					</div>

				
				<p class="author-box">
							<span class="label">Author:</span>
						
				<span class="author-name">Associated Press</span>

			
		</p>


							<p><span class="label">Featured Image:</span><a href="" target="_blank">AP Photo/Matt Slocum</a></p>
		
							<p><span class="label">Published:</span><span class="date-wrapper">26 April 2018<span></p>
		
				
	</div>

	
	<div class="article-sources-box">
			</div>
					</footer>

				<div class="additional-articles additional-articles-post additional-articles-footer"><div class="header"><h3 class="title">More From Snopes.com</h3><div class="loading-results"><i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i><h5 class="loading-msg">Loading...</h5></div></div></div>
	</div>

</article>
				
			</div>

														<aside class="sidebar sidebar-wrapper"><div class="widget social-13 widget_social"><a target="_blank" href="https://www.facebook.com/groups/441333919315986/" class="social-facebookGroupBox"><p class="top-text">Ask. Chat. Poke.</p><img class="img" src="https://www.snopes.com/content/themes/snopes/dist/images/social-facebookGroup.png" height="110"><span class="btm-text">Snopes Facebook Group <i class="fa fa-angle-right"></i></span></a></div><div class="widget sidebar_ads-5 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-108 adtester-container-117 active">
	<div class="snopes-partner-media">

		<!-- Ezoic - side_1_desktop - sidebar -->
		<div id="ezoic-pub-ad-placeholder-108" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_side_1"></div>
		</div>
		<!-- End Ezoic - side_1_desktop - sidebar -->

		<!-- Ezoic - side_1_mobile - sidebar -->
		<div id="ezoic-pub-ad-placeholder-117"></div>
		<!-- End Ezoic - side_1_mobile - sidebar -->

	</div>
</div></div><div class="widget article_list-10 widget_article_list"><div class="section-title"><a href="http://www.snopes.com/search/?widget=sidebar-primary-most_searched_clicked" class="view-all">View All <i class="fa fa-angle-right"></i></a><h3 class="title">Most Searched</h3></div><div class="article-links-wrapper widget sidebar  with-sharecount no-thumbs  evt-track-links evt-type-widget_most_searched_clicked">
<article >

	<a class="article-link featured-video post-142006 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-california tag-christianity tag-gay-conversion-therapy tag-homophobia tag-oan tag-oann tag-one-america-news-network tag-soce tag-war-on-christianity fact_check_category-politics fact_check_category-religion-politics fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/california-bible-ban/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					17K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Would a Proposed Law &#8216;Ban the Bible&#8217; in California?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Politics									</div>
			
			
			<p class="desc">
									<span class="article-date">20 April 2018</span>
								A Republican politician and a right-wing television station grossly misrepresented California legislation that would amplify restrictions on "gay conversion therapy."			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-11087 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-in-n-out fact_check_category-photos fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/hail-satan-in-n-out-cup/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					11K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Do In-N-Out Cups Contain &#8216;Hail Satan&#8217; Messages?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Fauxtography									</div>
			
			
			<p class="desc">
									<span class="article-date">29 October 2015</span>
								A digitally manipulated photograph purportedly shows that the In-N-Out Burger chain printed "Hail Satan" on their beverage cups.			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-133353 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-bottled-water tag-plastic-bottles tag-poisonings tag-product-tampering fact_check_category-business fact_check_category-horrors fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/officials-warn-poison-bottled-water/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					30K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Have Officials Warned that Someone Is Injecting Poison into Plastic Water Bottles?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Horrors									</div>
			
			
			<p class="desc">
									<span class="article-date">20 March 2018</span>
								A Facebook video alleging that pinholes were found in bottled water caps morphed into rumors that people died after ingesting poisoned water.			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link post-26311 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-colonel-sanders tag-fried tag-kentucky-fried-chicken tag-kfc tag-lost-legends tag-urban-legends-archive fact_check_category-lost-legends fact_check_rating-false" href="https://www.snopes.com/fact-check/kfc-and-fried/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					3K				</div>
			
			
			
							<h4 class="title" itemprop="headline">KFC and Fried</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Lost Legends									</div>
			
			
			<p class="desc">
									<span class="article-date">27 January 2000</span>
								Did KFC change its name from 'Kentucky Fried Chicken' to eliminate the word 'fried'?			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-22256 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-10575 tag-astronomy tag-marijuana fact_check_category-uncategorized fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/green-moon/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					19K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Will a &#8216;Green Moon&#8217; Appear in April 2018?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Uncategorized									</div>
			
			
			<p class="desc">
									<span class="article-date">28 March 2016</span>
								A 'green moon' hoax has been updated to incorporate humorous references to marijuana.			</p>

			
					</div>

	</a>

</article>

</div></div><div class="widget sidebar_ads-6 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-109 adtester-container-118 active">
	<div class="snopes-partner-media">

		<!-- Ezoic - side_2_desktop - sidebar_middle -->
		<div id="ezoic-pub-ad-placeholder-109" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_side_2"></div>
		</div>
		<!-- End Ezoic - side_2_desktop - sidebar_middle -->

		<!-- Ezoic - side_2_mobile - sidebar_middle -->
		<div id="ezoic-pub-ad-placeholder-118"></div>
		<!-- End Ezoic - side_2_mobile - sidebar_middle -->

	</div>
</div></div><div class="widget article_list-11 widget_article_list"><div class="section-title"><a href="http://www.snopes.com/most-shared/?widget=sidebar-primary-most_shared" class="view-all">View All <i class="fa fa-angle-right"></i></a><h3 class="title">Most Shared</h3></div><div class="article-links-wrapper widget sidebar  with-sharecount no-thumbs  evt-track-links evt-type-widget_most_shared">
<article >

	<a class="article-link featured-video post-127560 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-algorithms tag-facebook tag-facebook-algorithms tag-social-media fact_check_category-viral-phenomena fact_check_rating-false attribute-video" href="https://www.snopes.com/fact-check/new-facebook-algorithm-26-friends/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					335K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Does a New Facebook Algorithm Only Show You 26 Friends?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Viral Phenomena									</div>
			
			
			<p class="desc">
									<span class="article-date">6 February 2018</span>
								Facebook hasn't limited your feed to only a certain number of people, and sharing a post saying otherwise won't make any difference.			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-130190 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-gun-control tag-gun-lobby tag-gun-rights tag-guns tag-nra tag-second-amendment fact_check_category-politics fact_check_rating-true attribute-video" href="https://www.snopes.com/fact-check/nra-tax-exempt-non-profit/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					135K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Is the NRA a Tax-Exempt Nonprofit Organization?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Politics									</div>
			
			
			<p class="desc">
									<span class="article-date">23 February 2018</span>
								A Facebook meme gets the basic facts right about the gun lobby's status as a social welfare organization.			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-124641 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-daca tag-donald-trump tag-immigration tag-white-house fact_check_category-politicians fact_check_category-politics fact_check_rating-true attribute-video" href="https://www.snopes.com/fact-check/white-house-comment-line-trump/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					133K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Did the White House Change Outgoing Message on Comment Line to Blame Democrats?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Politics									</div>
			
			
			<p class="desc">
									<span class="article-date">20 January 2018</span>
								The unprecedented finger-pointing took place amid a government shutdown and looming government worker furloughs.			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-125183 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-gop tag-gop-tax-bill tag-koch-brothers tag-paul-ryan tag-trump-administration fact_check_category-politics fact_check_rating-true attribute-video" href="https://www.snopes.com/fact-check/kochs-contributed-ryan-after-tax/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					112K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Did the Kochs Contribute $500,000 to Paul Ryan After the GOP Tax Plan Was Passed?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Politics									</div>
			
			
			<p class="desc">
									<span class="article-date">23 January 2018</span>
								Charles and Elizabeth Koch gave nearly half a million dollars to the House Speaker's fundraising committee after passage of the Republican tax bill.			</p>

			
					</div>

	</a>

</article>


<article >

	<a class="article-link featured-video post-128951 fact_check type-fact_check status-publish has-post-thumbnail hentry tag-background-checks tag-congressional-review-act tag-gun-laws tag-guns tag-obama-regulation tag-president-trump tag-regulation tag-school-shooting tag-trump fact_check_category-politics fact_check_rating-mostly-true attribute-video" href="https://www.snopes.com/fact-check/trump-sign-bill-revoking-obama-era-gun-checks-people-mental-illnesses/">

		
		
		
		
		<div class="article-link-container">
							<div class="share-count">
					<i class="fa fa-share"></i>
					89K				</div>
			
			
			
							<h4 class="title" itemprop="headline">Did President Trump Revoke Gun Background Checks for Mentally Ill People?</h4>
			
							<div class="breadcrumbs">
					Fact Check											 <i class="fa fa-angle-right"></i> Politics									</div>
			
			
			<p class="desc">
									<span class="article-date">15 February 2018</span>
								In February 2017, President Trump repealed an Obama-era regulation that would have made it easier to block the sale of firearms to people with certain mental illnesses.			</p>

			
					</div>

	</a>

</article>

</div></div><div class="widget sticky_pointer-7 widget_sticky_pointer"><div class="sticky-pointer"></div></div><div class="widget sidebar_ads-7 widget_sidebar_ads"><div class="snopes-partner-unit partner-unit-sidebar adtester-container-110 adtester-container-119 active">
	<div class="snopes-partner-media">

		<!-- Ezoic - side_3_desktop - sidebar_bottom -->
		<div id="ezoic-pub-ad-placeholder-110" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_side_3"></div>
		</div>
		<!-- End Ezoic - side_3_desktop - sidebar_bottom -->

		<!-- Ezoic - side_3_mobile - sidebar_bottom -->
		<div id="ezoic-pub-ad-placeholder-119"></div>
		<!-- End Ezoic - side_3_mobile - sidebar_bottom -->

	</div>
</div></div></aside>
			
		</div>

				
					
		<div class="snopes-partner-unit partner-unit-header adtester-container-104 adtester-container-114 active">
	<div class="snopes-partner-media">

		<!-- Ezoic - main_2_desktop - bottom_of_page -->
		<div id="ezoic-pub-ad-placeholder-104" adonis-marker data-pan-sizes="[[300,250]]">
			<div id="Snopes_main_2"></div>
		</div>
		<!-- End Ezoic - main_2_desktop - bottom_of_page -->

		<!-- Ezoic - main_2_mobile - bottom_of_page -->
		<div id="ezoic-pub-ad-placeholder-114"></div>
		<!-- End Ezoic - main_2_mobile - bottom_of_page -->

	</div>
</div>
	</section>

</main>

<footer id="page-footer">

	<div id="footer-wrapper">

		<div class="inner-container">

			<a id="footer-logo-wrapper" href="https://www.snopes.com/">
				<img id="footer-logo" src="https://www.snopes.com/content/themes/snopes/dist/images/logo-main.png" />
			</a>

			<div id="footer-search-wrapper">
				<div class="errorMessage"></div>
				<div class="form-wrapper email-invalid">
					<form action="/">
						<input type="text" name="s" placeholder="Search Keywords or URLs" class="inputField footer-search" autocomplete="off" value="">
						<button type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div>

				<ul class="footer-utility-nav">

				</ul>

				<div class="footer-social-buttons">
					<a href="https://www.facebook.com/snopes" target="_blank" class="fb"><i class="fa fa-facebook"></i></a>
					<a href="https://www.twitter.com/snopes" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>
					<a href="https://www.snopes.com/contact" target="_blank" class="email"><i class="fa fa-envelope-o"></i></a>
					<a href="https://www.snopes.com/rss" target="_blank" class="rss"><i class="fa fa-rss"></i></a>
				</div>

			</div>

			<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="nav"><li id="menu-item-76806" class="navbtn-whatsnew menu-item menu-item-type-post_type menu-item-object-page menu-item-76806"><a href="https://www.snopes.com/whats-new/" itemprop="url">What&#8217;s New</a></li>
<li id="menu-item-82879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82879"><a href="https://www.snopes.com/about-snopes/" itemprop="url">About Us</a></li>
<li id="menu-item-76810" class="navbtn-hot50 menu-item menu-item-type-post_type menu-item-object-page menu-item-76810"><a href="https://www.snopes.com/50-hottest-urban-legends/" itemprop="url">Hot 50</a></li>
<li id="menu-item-131552" class="navbtn-factcheck menu-item menu-item-type-custom menu-item-object-custom menu-item-131552"><a href="https://www.snopes.com/fact-check" itemprop="url">Fact Check</a></li>
<li id="menu-item-86307" class="navbtn-glossary menu-item menu-item-type-post_type menu-item-object-page menu-item-86307"><a href="https://www.snopes.com/snopes-staff/" itemprop="url">Staff</a></li>
<li id="menu-item-76814" class="navbtn-random evt-type-random menu-item menu-item-type-post_type menu-item-object-page menu-item-76814"><a href="https://www.snopes.com/random/" itemprop="url">Random</a></li>
<li id="menu-item-131553" class="navbtn-news menu-item menu-item-type-custom menu-item-object-custom menu-item-131553"><a href="https://www.snopes.com/news" itemprop="url">News</a></li>
<li id="menu-item-131554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131554"><a href="https://www.snopes.com/video" itemprop="url">Video</a></li>
<li id="menu-item-81615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81615"><a href="http://message.snopes.com" itemprop="url">Message Board</a></li>
</ul></div>
			<span id="footer-legal-text">
				Urban Legends Reference Pages© 1995-<span class="date-print"></span> by Snopes.com | This material may not be reproduced without permission | Snopes and the Snopes.com logo are registered service marks of Snopes.com | <a href="https://snopes.com/privacy-policy/" style="color: #7f7e77">Privacy Policy</a> | <a href="https://snopes.com/legal-information-notices/" style="color: #7f7e77">Terms of Use</a> |			</span>
		</div>

	</div>

</footer>

<div id="modal-feedback" class="modal-item">
	<div role="form" class="wpcf7" id="wpcf7-f76910-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/#wpcf7-f76910-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="76910" />
<input type="hidden" name="_wpcf7_version" value="4.9.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f76910-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpnonce" value="d9a6ec64a2" />
</div>
<p><input type="hidden" name="page_url" value="http://www.snopes.com/ap/2018/04/26/bill-cosby-convicted-drugging-molesting-woman/" /><input type="hidden" name="post_id" value="142806" /><input type="hidden" name="referral_page" value="" /><input type="hidden" name="post_author" value="apwire" /></p>
<p style="display:none;">We are experiencing some issues with our feedback form. To reach us in the interim, please email <a href="mailto:contact@teamsnopes.com">contact@teamsnopes.com</a>.</p>
<p><br></p>
<div class="form-wrapper">
<div class="wpcf7-response-output wpcf7-display-none"></div>
<div class="form-group">
       <label for="articleFeedbackEmail"> Your Email Address</label><span class="wpcf7-form-control-wrap articleFeedbackEmail"><input type="email" name="articleFeedbackEmail" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" id="articleFeedbackEmail" aria-required="true" aria-invalid="false" placeholder="Name@Example.com" /></span>
    </div>
<div class="form-group">
        <label for="articleFeedbackMsg"> Message</label><span class="wpcf7-form-control-wrap articleFeedbackMsg"><textarea name="articleFeedbackMsg" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required form-control" id="articleFeedbackMsg" aria-required="true" aria-invalid="false"></textarea></span>
    </div>
<div class="form-group form-group-row">
<div class="form-item-left">
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LdqxC0UAAAAAFWxN0aD-8f67yVV33JZzvREvjMq" data-size="normal" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha" id="articleFeedbackRecaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdqxC0UAAAAAFWxN0aD-8f67yVV33JZzvREvjMq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div></div>
<div class="form-item-right">
            <input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit btn-submit" />
        </div>
</p></div>
</div>
</form></div>	<a href="#close" class="nohash end-close-modal" data-dismiss="modal" >OK</a>
</div>

<div id="modal-signup" class="modal-item">
	[signup_form]	<a href="#close" class="nohash end-close-modal" data-dismiss="modal" >OK</a>
</div>

<div class="modal fade" id="modal-chrome" tabindex="-1" role="dialog">

	<div class="modal-dialog" role="document">
		<div class="modal-wrapper">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title"></h4>
				</div>
				<div class="modal-body">
				</div>
			</div>
		</div>
	</div>

</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.snopes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.snopes.com/wp-admin/load-scripts.php?c=0&amp;load%5B%5D=wp-embed&amp;ver=4.9.4'></script>
<script type='text/javascript' src='https://www.snopes.com/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/sticky-kit-e58617c0c9.js'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/headroom-97d08552f7.js'></script>
<script type='text/javascript' src='https://iframe.ly/embed-dialog-init.js'></script>
<script type='text/javascript' src='https://www.snopes.com/content/themes/snopes/dist/scripts/main-9af60acc8b.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5990c61a5e5f5dc5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>

	<script src="https://get.s-onetag.com/e8a92536-ea36-417e-a07f-5b8aaba31d79/tag.min.js" async defer></script><script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '585722D87F884B2C';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script><script src="https://api.b2c.com/api/init-34768esabcra9zunlch.js" data-cfasync="false" async></script>
<noscript><img src="https://api.b2c.com/api/noscript-34768esabcra9zunlch.gif"></noscript><script src="//content.jwplatform.com/libraries/Rw1YG0C0.js"> </script><script type="text/javascript">

	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement( 'script' );
		elem.src = ( document.location.protocol == "https:" ? "https://secure" : "http://edge" ) + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName( 'script' )[0];
		scpt.parentNode.insertBefore( elem, scpt );
	})();

	qeventsData = {
		qacct:"p-VAb02PVt20F2E"
	}

	if (snopesPageData.postType === 'post') {
		qeventsData.labels = snopesPageData.categories.primary.replace(' ', '');

		if (snopesPageData.categories.secondary) {
			qeventsData.labels += '.' + snopesPageData.categories.secondary.replace(' ', '');
		}
	}

	_qevents.push(qeventsData);

</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-VAb02PVt20F2E.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript><script>
	var _comscore = _comscore || [];
	_comscore.push( { c1: "2", c2: "24714468" } );
	(function() {
	var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0]; s.async = true;
	s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore( s, el );
	})();
</script>
<noscript>
	<img src="https://b.scorecardresearch.com/p?c1=2&c2=24714468&cv=2.0&cj=1" />
</noscript><script>
	(function() {
		var _fbq = window._fbq || ( window._fbq = [] );
		if ( !_fbq.loaded ) {
			var fbds = document.createElement( 'script' );
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( fbds, s );
			_fbq.loaded = true;
		}
		_fbq.push( ['addPixelId', '750572384991117'] );
	})();
	window._fbq = window._fbq || [];
	window._fbq.push( ['track', 'PixelInitialized', {}] );
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=750572384991117&amp;ev=PixelInitialized" /></noscript><script>
(function ($) {
	if (typeof googletag !== 'undefined') {
		googletag.cmd.push(function () {
			googletag.pubads().addEventListener('slotRenderEnded', function (e) {
				var slotIdObj = e.slot.getSlotId();
				$('#' + slotIdObj.m).closest('.snopes-partner-unit').addClass('active');

				/*
				if (slotIdObj.m === 'Snopes_Sticky_1') {
					$('#' + slotIdObj.m).after('<a href=\'#\' class=\'snopes-partner-unit-sticky-close\'><i class=\'fa fa-close\'></i></a>');
				}
		
				if ($('.snopes-partner-unit.partner-unit-sticky').length) {

					var $adParent = $('.snopes-partner-unit.partner-unit-sticky');

					$adParent.find('.snopes-partner-unit-sticky-close').on('click', function (e) {
						e.preventDefault();
						$adParent.remove();
					});
				}
				*/
			});
		});
	} else {
		$('.snopes-partner-unit').each(function() {
			$(this).addClass('active');
			//$('#Snopes_Sticky_1').after('<a href="#" class="snopes-partner-unit-sticky-close"><i class="fa fa-close"></i></a>');
		});
	}

})(jQuery);
</script>
<!-- EZOIC_REMOVE_BEGIN -->
<div id="Snopes_Sticky_1" adonis-marker data-pan-sizes="[[300,250]]"></div>
<!-- EZOIC_REMOVE_END -->
<script type="text/javascript">
	/* settings */
	var adonis = adonis || {};
	adonis.transport = 'https://www.adoxen.com/http';
</script>
<script>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</script>
<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.snopes_com,DomainId.65127"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.snopes_com,DomainId.65127"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.snopes.com/detroitchicago/edmonton.webp?a=a&cb=3&shcb=29', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.snopes.com/porpoiseant/jellyfish.webp?a=a&cb=3&shcb=29', false, [], true, false, false, false);
</script>
</body>
</html>
<!--
	generated in 0.274 seconds
	115824 bytes batcached for 300 seconds
-->
