<!DOCTYPE html>
<html>
<head>

    <title>Did President Trump Enact a 90-Day Ban on Childhood Vaccinations? : snopes.com</title>

    <meta name="description" content="Reports that President Trump had temporary banned vaccinations via executive order came from a fake news site." />
    <meta name="keywords" content="executive order, president trump, houston leader, regional fake news, vaccine ban" />
    <meta name="robots" content="INDEX,NOARCHIVE" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <meta name="author" content="Kim LaCapria"/>
    <meta charset="UTF-8">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@snopes" />
    <meta name="twitter:owner" content="@snopes" />
    <meta name="twitter:title" content="FACT CHECK: Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?" />
    <meta name="twitter:description" content="Reports that President Trump had temporary banned vaccinations via executive order came from a fake news site." />
    <meta name="twitter:image:src" content="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/trump_signing_fb.jpg" />
            <meta name="twitter:creator" content="@kimlacapria" />
    
        <meta name="google-site-verification" content="6Urnc91Uoupp-0k3tAFTm-b8XdutEXrNeOqjEEph8do" />
    <meta name="google-site-verification" content="780xMYIeN7FWI9F9XbvHF9-dmU_mAHMrBETkCEO7vC4" />

        <meta property="fb:app_id" content="1637816429839563" />
    <meta property="fb:admins" content="1314232150" />
    <meta property="fb:admins" coontent="100005694700589" />
    <meta property="fb:admins" content="624736453" />
    <meta property="fb:pages" content="241061082705085" />
    
        <meta property="og:url" content="http://www.snopes.com/trump-eo-vaccine-ban/" />
    <meta property="og:title" content="FACT CHECK: Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?">
    <meta property="og:description" content="Reports that President Trump had temporary banned vaccinations via executive order came from a fake news site." />
    <meta property="og:site_name" content="snopes" />
    <meta property="og:image" content="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/trump_signing_fb.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en_US" />
    <meta property="article:publisher" content="https://www.facebook.com/snopes" />


                <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1" />
            
    
    <script type='text/javascript'>
      var special_ops =  { 
        isolated : 0, 
        tags: ['author-kim', 'video'], 
        possible_ads : ['snopes_main_1','snopes_main_2','snopes_side_1','snopes_side_2','snopes_side_3','snopes_sticky_1','snopes_content_1','snopes_featured_1']
     };
    </script>


              
                <script type="text/javascript" src="http://global.proper.io/snopes.min.js" ></script>

          
           
        <script src="https://cdn.boomtrain.com/analyticstrain/snopes/analyticstrain.min.js"></script>


        <script language="javascript">
        if (window!=top){top.location.href=location.href;}
        var share_count = {"facebook":"201","twitter":null,"google":null,"reddit":null,"email":null,"total":"201","use_cache":"1","expire":"0"};
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript" src="http://static.snopes.com/design/js/sticky-kit.js"></script>

    <script type="text/javascript" src="/design/js/bme.min.js" ></script>

        <link rel="apple-touch-icon" sizes="57x57" href="http://static.snopes.com/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static.snopes.com/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static.snopes.com/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static.snopes.com/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static.snopes.com/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static.snopes.com/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static.snopes.com/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static.snopes.com/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static.snopes.com/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/favicon-16x16.png" sizes="16x16">


        <link rel="alternate" type="application/rss+xml" href="http://www.snopes.com/info/whatsnew.xml" title="RSS feed for snopes.com">
    
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

    
        <link rel="stylesheet" href="http://static.snopes.com/design/css/modals.css">
    <link rel="stylesheet" href="http://static.snopes.com/design/css/main.css?revNum=102">

    <!--[if IE]>
        <script>
            (function(){if(!/*@cc_on!@*/0)return;var e = "abbr,article,aside,audio,bb,canvas,datagrid,datalist,details,dialog,eventsource,figure,footer,header,hgroup,mark,menu,meter,nav,output,progress,section,time,video".split(','),i=e.length;while(i--){document.createElement(e[i])}})();
        </script>
    <![endif]-->
    
</head>

<body class=" page-article">

        
    <section class="modal--show modal" id="email-to-friend" tabindex="-1" role="dialog" aria-labelledby="label-show" aria-hidden="true">

    <div class="modal-inner">
        <header>
            <h2 id="label-show">Email to a friend</h2>
        </header>

        <div class="modal-content">
            
            <form method="post" action="">
                <div class="form-group">
                    <label for="sender_email">Your email address</label>
                    <input type="email" name="sender_email" class="form-control" id="sender_email">
                </div>
                <div class="form-group">
                    <label for="recipient_email">Your friend's address</label>
                    <input type="email" name="recipient_email" class="form-control" id="recipient_email">
                </div>
                <div class="form-group">
                    <label for="subject">Subject</label>
                    <input type="text" name="subject" class="form-control" id="subject" value="Did President Trump Enact a 90-Day Ban on Childhoo">
                </div>
                <div class="form-group">
                    <label for="body">Body</label>
                    <textarea id="body" name="body" class="form-control">Check out this article Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?.</textarea>
                    <div class="snopes-addition">
                        <span class="url">http://www.snopes.com/trump-eo-vaccine-ban/</span>
                        <p><strong>Sent via snopes.com</strong></p>
                    </div>
                </div>
                
                <input type="hidden" name="share_path" id="share_path" value="trump-eo-vaccine-ban/">

                <div class="form-group">
                    <div id="email-friend-recaptcha"></div>
                </div>

                <button type="submit" class="btn btn-submit">Send</button>
            </form>

        </div>

        <footer></footer>
    </div>

    <a href="#!" class="modal-close" title="Close this modal" data-dismiss="modal" data-close="Close"></a>
</section>
    
        <div id="fb-root"></div>

    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1637816429839563',
                xfbml      : true,
                version    : 'v2.4'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<div id="search-blackout"></div>

<div class="main-container gpu-acceleration ">
    <div id="whiteout"></div>
	<div id="blackout"></div>
    
        <header class="header clearfix compact">
        <div class="container-wrapper">






            <div class="desktop">
                <div class="brand-wrapper">
                    <a class="brand" href="/"><img class="img" src="http://static.snopes.com/images/logo-snopes-large.png" alt="snopes" /></a>
                </div>

                <div id="main-nav">
                    <div class="nav-wrapper">
    <nav class="main-top-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="tuck-menu">
            <ul>
                <li class="whatsNew"><a itemprop="url" href="/info/whatsnew.asp"><span itemprop="name">What's New</span></a></li>
                <li class="factChecks"><a itemprop="url" href="/category/facts/"><span itemprop="name">Fact Checks</span></a></li>
                <li class="news"><a itemprop="url" href="/category/news/"><span itemprop="name">News</span></a></li>
                <li class="hot25"><a itemprop="url" href="/info/top25uls.asp"><span itemprop="name">Hot 25</span></a></li>
                <li class="newsletter"><a itemprop="url" href="/info/newsletter.asp"><span itemprop="name">Newsletter</span></a></li>
                <li class="categories mega-menu-toggle"><a itemprop="url" href="#archive-megaMenu"><span itemprop="name">Archive</span></a></li>  
                <li class="glossary"><a itemprop="url" href="/info/glossary.asp"><span itemprop="name">Glossary</span></a></li>
                <li class="contactUs"><a itemprop="url" href="/cgi-bin/comments/webmail.asp"><span itemprop="name">Contact</span></a></li> 
                <li class="messageBoard"><a itemprop="url" href="http://message.snopes.com" target="_blank"><span itemprop="name">Message Board</span></a></li>
                <li class="faq"><a itemprop="url" href="/info/faq.asp"><span itemprop="name">FAQ</span></a></li>
                <li class="random"><a itemprop="url" href="/info/random/random.asp"><span itemprop="name">Random</span></a></li>
                 
            </ul>
        </div>
    </nav>
</div>
<div class="mega-menu">
    <div class="active-header-cover"></div>
    <ul>
        <li><a itemprop="url" href="/category/fact-automobiles/"><span itemprop="name">Autos</span></a></li>
        <li><a itemprop="url" href="/category/fact-business/"><span itemprop="name">Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-cokelore/"><span itemprop="name">Cokelore</span></a></li>
        <li><a itemprop="url" href="/category/fact-college/"><span itemprop="name">College</span></a></li>
        <li><a itemprop="url" href="/category/fact-computers/"><span itemprop="name">Computers</span></a></li>
        <li><a itemprop="url" href="/category/fact-crime/"><span itemprop="name">Crime</span></a></li>
        <li><a itemprop="url" href="/category/fact-critter/"><span itemprop="name">Critter Country</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-disney/"><span itemprop="name">Disney</span></a></li>
        <li><a itemprop="url" href="/category/fact-embarrass/"><span itemprop="name">Embarrassments</span></a></li>
        <li><a itemprop="url" href="/category/fact-entertainment/"><span itemprop="name">Entertainment</span></a></li>
        <li><a itemprop="url" href="/category/fact-fake-news/"><span itemprop="name">Fake News</span></a></li>
        <li><a itemprop="url" href="/category/fact-photos/"><span itemprop="name">Fauxtography</span></a></li>
        <li><a itemprop="url" href="/category/fact-food/"><span itemprop="name">Food</span></a></li>
        <li><a itemprop="url" href="/category/fact-fraud/"><span itemprop="name">Fraud &amp; Scams</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-glurge-gallery/"><span itemprop="name">Glurge Gallery</span></a></li>
        <li><a itemprop="url" href="/category/fact-history/"><span itemprop="name">History</span></a></li>
        <li><a itemprop="url" href="/category/fact-holidays/"><span itemprop="name">Holidays</span></a></li>
        <li><a itemprop="url" href="/category/fact-horrors/"><span itemprop="name">Horrors</span></a></li>
        <li><a itemprop="url" href="/category/fact-humor/"><span itemprop="name">Humor</span></a></li>
        <li><a itemprop="url" href="/category/fact-inboxer-rebellion/"><span itemprop="name">Inboxer Rebellion</span></a></li>
        <li><a itemprop="url" href="/category/fact-language/"><span itemprop="name">Language</span></a></li>                                 
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-legal/"><span itemprop="name">Legal Affairs</span></a></li>
        <li><a itemprop="url" href="/category/fact-legends/"><span itemprop="name">Lost Legends</span></a></li>
        <li><a itemprop="url" href="/category/fact-love/"><span itemprop="name">Love</span></a></li>
        <li><a itemprop="url" href="/category/fact-luck/"><span itemprop="name">Luck</span></a></li>  
        <li><a itemprop="url" href="/category/fact-media/"><span itemprop="name">Media Matters</span></a></li>
        <li><a itemprop="url" href="/category/fact-medical/"><span itemprop="name">Medical</span></a></li>
        <li><a itemprop="url" href="/category/fact-military/"><span itemprop="name">Military</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-oldwives/"><span itemprop="name">Old Wives' Tales</span></a></li>
        <li><a itemprop="url" href="/category/fact-politics/"><span itemprop="name">Politics</span></a></li>
        <li><a itemprop="url" href="/category/fact-quotes/"><span itemprop="name">Quotes</span></a></li>
        <li><a itemprop="url" href="/category/fact-racial/"><span itemprop="name">Racial Rumors</span></a></li>
        <li><a itemprop="url" href="/category/fact-religion/"><span itemprop="name">Religion</span></a></li>
        <li><a itemprop="url" href="/category/fact-risque/"><span itemprop="name">Risqu&egrave; Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-science/"><span itemprop="name">Science</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-september-11/"><span itemprop="name">September 11</span></a></li>
        <li><a itemprop="url" href="/category/fact-sports/"><span itemprop="name">Sports</span></a></li>
        <li><a itemprop="url" href="/category/fact-technology/"><span itemprop="name">Technology</span></a></li>
        <li><a itemprop="url" href="/category/fact-travel/"><span itemprop="name">Travel</span></a></li>
        <li><a itemprop="url" href="/category/fact-viral-phenomena/"><span itemprop="name">Viral Phenomena</span></a></li>
        <li><a itemprop="url" href="/category/fact-weddings/"><span itemprop="name">Weddings</span></a></li>
    </ul>
</div>                </div>

                <div class="search-box">

                    <a href="/cgi-bin/comments/webmail.asp">Submit A Rumor</a>

                    <div class="search-container">
                        <form action="/search/" id="body-search" class="searchField default-search">
                            <div class="form-group">
                                <input type="text" name="q" placeholder="Search keywords or URL..." class="form-control">
                                <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>
                            </div>
                        </form>
                    </div>
                </div>
            </div>


            <div class="sm-device">
                <a class="sm-device-menu-toggle" href="#" title="Menu"><span class=""><i class="fa fa-bars"></i></span></a>
                <a class="brand" href="/"><img class="img" src="http://static.snopes.com/images/logo-snopes-large.png" alt="snopes" /></a>
                <a href="/cgi-bin/comments/webmail.asp" class="contact-us" title="Contact Us"><i class="fa fa-envelope-o"></i></a>
                <ul class="social social-default">
                    <li class="facebook"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Facebook" data-deepLink-uri="fb://publish/profile/me?text=http://www.snopes.com/trump-eo-vaccine-ban/ Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?" href="http://www.facebook.com/share.php?u=http://www.snopes.com/trump-eo-vaccine-ban/&amp;Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?"><i class="fa fa-facebook"></i></a></li>
                    <li class="twitter"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Twitter" data-deepLink-uri="twitter://post?message=http://www.snopes.com/trump-eo-vaccine-ban/ Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?" href="http://twitter.com/intent/tweet?status=Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?+http://www.snopes.com/trump-eo-vaccine-ban/"><i class="fa fa-twitter"></i></a></li>
                    <li class="share">
                        <a href="" title="Share"><i class="fa fa-share"></i></a>
                        <div class="dropdown-wrapper" style="display: none">
                            <ul>
                                <li class="reddit"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Reddit" href="http://www.reddit.com/submit?url=http://www.snopes.com/trump-eo-vaccine-ban/&amp;title=Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?"><i class="fa fa-reddit"></i></a></li>
                                <li class="google"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Google" href="https://plus.google.com/share?url=http://www.snopes.com/trump-eo-vaccine-ban/"><i class="fa fa-google-plus"></i></a></li>
                                <li class="email"><a class="call-modal ev-track" data-ev-track="social, email, header-shares" class="Email to Friend" href="#email-to-friend"><i class="fa fa-envelope"></i></a></li>
                                <li class="link call-modal"><a class="ev-track" data-ev-track="social, email, header-shares" href="#share-link" title="Link"><i class="fa fa-link"></i></a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="search">
                        <a class="mobile-searchToggle" href="#">
                            <i class="fa fa-search"></i>
                            <i class="fa fa-close"></i>
                        </a>
                    </li>
                </ul>
                <div class="search-container">
                    <form action="/search/" id="body-search" class="searchField default-search">
                        <div class="form-group">
                            <input type="text" name="q" placeholder="Search snopes.com" class="form-control">
                            <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>
                        </div>
                    </form>
                </div>
            </div>








                   <!--
            <div class="search-wrapper">
                <form action="/search/" id="headerSearchBar" class="searchField">
                    <input type="text" name="q" placeholder="Search" class="searchField-input form-control">
                    <button type="submit" class="searchField-btn btn-submit">GO<span class="tiny"><i class="fa fa-chevron-right"></i></span></button>
                </form>
            </div>
       

            <a class="smDevice-search-btn" href="#"><i class="fa fa-search"></i></a>
 -->

                       
        </div>

        
        

    </header>

    <div class="content-wrapper-main">
        
    <div class="container-wrapper">
        <div class="proper-ad-unit ad-body-banner">
            <div id='proper-ad-snopes_main_1'></div>        </div>
    </div>



        

        <div class="container-wrapper container-wrapper-main">
        <span class="sidebar-vert-line"></span>

                <div id="main-content-well" class="wordpress">
            
  

                             
                    

<div class="content-wrapper">

    <article itemscope itemtype="http://schema.org/ClaimReview">  
        <meta itemprop="datePublished" content="2017-02-07T13:57:09-0800"/>      
                <meta itemprop="image" content="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/trump_signing_fb.jpg">
                <meta itemprop="url" content="http://www.snopes.com/trump-eo-vaccine-ban/" />

        <span itemprop="author" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="snopes"/></span>
    
                    <div class="top-meta">
        
                                        <ol class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <div class="breadcrumbs-inner">
                                                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a itemprop="item" href="/">Home</a>
                            <meta itemprop="position" content="1" />
                           </li>
                                                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a itemprop="item" href="/category/facts/">Fact Check</a>
                            <meta itemprop="position" content="2" />
                           </li>
                                                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a itemprop="item" href="/category/facts/fact-fake-news/">Fake News</a>
                            <meta itemprop="position" content="3" />
                           </li>
                        
                        <li>Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?</li>
                    </div>
                </ol>
            
                                        <h1 itemprop="headline" class="page-title">Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?</h1>
                        
            <h2 itemprop="description" class="article-description">Reports that President Trump had temporary banned vaccinations via executive order came from a fake news site.</h2>

                    </div>
        
        <div class="article-body">

                        <div class="article-meta clearfix">

                <div class="left-side">

                                        <div class="author-img">
                                                    <img src="http://static.snopes.com/wordpress/wp-content/uploads/2015/10/Kim-LaCapria_avatar_1444849821.jpg" alt="Kim LaCapria" />
                                            </div>
                    <div class="author-details">
                        <a href="/author/kim/">
                            <h5 itemprop="author" class="author-name">Kim LaCapria</h5>
                        </a>
                        <span class="date">

                                                                                                Feb 07, 2017                                                            
                        </span>
                    </div>
                </div>

                               
<div class="page-shares">
    <ul>
        <li class="share-toggle">
            <a href="#" title="Share"><i class="fa fa-share"></i><span>Share</span></a>
            <div class="dropdown-wrapper" style="display: none">
                <ul class="social-btns">
                    <li class="social-facebook">
                        <a class="socialShare-link ev-track" title="Facebook" data-ev-track="social, facebook, article-top-shares" data-deepLink-uri="fb://publish/profile/me?text=http://www.snopes.com/trump-eo-vaccine-ban/ Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?" href="http://www.facebook.com/share.php?u=http://www.snopes.com/trump-eo-vaccine-ban/&amp;Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?">
                            <span class="icon"><i class="fa fa-facebook"></i></span>
                            <span class="count"><span class="num" data-social-count="facebook">-</span></span>
                        </a>
                    </li>
                    <li class="social-twitter">
                        <a class="socialShare-link ev-track" title="Twitter" data-ev-track="social, twitter, article-top-shares" data-deepLink-uri="twitter://post?message=http://www.snopes.com/trump-eo-vaccine-ban/ Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?" href="http://twitter.com/intent/tweet?status=Did%20President%20Trump%20Enact%20a%2090-Day%20Ban%20on%20Childhood%20Vaccinations%3F+http://www.snopes.com/trump-eo-vaccine-ban/">
                            <span class="icon"><i class="fa fa-twitter"></i></span>
                            
                        </a>
                    </li>
                    <li class="social-google">
                        <a class="socialShare-link ev-track" title="Google" data-ev-track="social, google, article-top-shares" href="https://plus.google.com/share?url=http://www.snopes.com/trump-eo-vaccine-ban/">
                            <span class="icon"><i class="fa fa-google-plus"></i></span>
                                            
                        </a>
                    </li>
                    <li class="social-reddit">
                        <a class="socialShare-link ev-track" title="Reddit" data-ev-track="social, reddit, article-top-shares" href="http://www.reddit.com/submit?url=http://www.snopes.com/trump-eo-vaccine-ban/&amp;title=Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?">
                            <span class="icon"><i class="fa fa-reddit"></i></span>
                                              
                        </a>
                    </li>

                    <li class="social-email">
                        <a href="#email-to-friend" title="Email to Friend" data-ev-track="social, email, article-top-shares" class="call-modal ev-track">
                            <span class="icon"><i class="fa fa-envelope"></i></span>
                                             
                        </a>
                    </li>

                    <li class="social-link">
                        <a href="#share-link" title="Link" data-ev-track="social, link, article-top-shares" class="call-modal">
                            <span class="icon"><i class="fa fa-link"></i></span>    
                                      
                        </a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="share-count"><a href="#"><span id="social_total" data-total="0" data-request-count="0">-</span></a></li>
    </ul>
</div>

            </div>
                        <div class="article-text">

                
                <div style="text-align: center;">
                    <a class="article-body-img black-border" href="#"><img class="img aligncenter" src="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/trump_signing_fb.jpg"  alt="Andrew Cline / Shutterstock, Inc."/><span class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2017/01/trump_signing_fb.jpg)"></span></a>
                </div>

                
                <div class="featured-image-ad">
                    <div class="proper-ad-unit">
                      <div id="proper-ad-snopes_featured_1"> <script>if(window.proper_display) { proper_display('snopes_featured_1'); }</script> </div>
                    </div>
                </div>

                
                    
                    <p><span class="green-label">Claim:</span><span itemprop="claimReviewed"> President Trump signed an Executive Order banning childhood vaccinations for 90 days.</span></p>

                    <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">
                        <meta itemprop="datePublished" content="2016-11-27"/>
                        <span itemprop="author" itemscope itemtype="http://schema.org/Organization">
                                                            <meta itemprop="name" content="Houston Leader" />
                                <meta itemprop="sameAs" content="http://houstonleader.com/trump-signs-executive-order-issuing-90-day-ban-on-childhood-vaccinations/" />
                                                    </span>
                    </span>
       
                    <div class="claim-old old-false"><img src="/images/red.gif">
                        <span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
                            <span itemProp="alternateName">false</span>
                            <meta itemprop="ratingValue" content="-1"/>
                            <meta itemprop="worstRating" content="-1"/>
                            <meta itemprop="bestRating" content="-1"/>
                        </span>
                  
                    </div>

                    
                    
                                        <p></p>
                    
                    
                    <div itemprop="reviewBody">
                        <p><span class="green-label" id="fact_check_origin">Origin:</span>On 6&nbsp;February&nbsp;2017, the Houston Leader web site published an <a href="http://archive.is/GxMkN/image" target="_blank">article</a>&nbsp; reporting that President Trump had enacted a 90-day ban on childhood vaccinations via executive order:</p>
<blockquote><p>Late [on the] afternoon [of 6 February 2017] President Trump announced what may be one of his most controversial decisions to date when he signed an executive order placing a temporary 90-day ban on all childhood MMR (measles/mumps/rubella) vaccinations.</p>
<p>The executive order will require all pediatric doctors to refuse the administration of MMR vaccinations in all of their patients under the age of 18-years-old for the next 90-days or risk losing their medical license.</p>
<p>Additionally, the executive order implements a mandatory freeze on all MMR vaccinations from pharmaceutical distributors to health care professionals during these 90-days. </p></blockquote>
<p>The articles included screenshots of two genuine tweets critical of vaccinations that were posted by President Trump years prior to his run for the presidency:</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Healthy young child goes to doctor, gets pumped with massive shot of many vaccines, doesn't feel good and changes - AUTISM. Many such cases!</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/449525268529815552">March 28, 2014</a></p></blockquote>
<p><script src="http://static.snopes.com//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en"><p>I am being proven right about massive vaccinations—the doctors lied. Save our children &amp; their future. — Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/507158574670573568">September 3, 2014</a></p></blockquote>
<p><script src="http://static.snopes.com//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<p>Although the tweets were legitimate, the article's claim&nbsp;was not. President Trump's purported signing of a "90-day ban on childhood vaccinations" would constitute a highly newsworthy development, yet not a single additional source reported any such order was signed. And the site on which it was hosted was only recently established, one major hallmark of fake news sites:</p>
<div style="text-align:center;"><a href="/wordpress/wp-content/uploads/2017/02/houstonleader-fake-news.jpg"><img class="black-border aligncenter wp-image-76479 size-full" src="http://static.snopes.com/wordpress/wp-content/uploads/2017/02/houstonleader-fake-news.jpg" alt="houstonleader fake news" width="616" height="159" /></a></DIV></p>
<p>The Houston Leader web site is one of a series of fake news sites that masquerade as real news sites by emulating the appearance of big-city newspapers.  This fake web site should not be confused with that of the legitimate Houston-based news outlet <em><A HREF="http://theleadernews.com/" TARGET=tl>The Leader</A></em>.</p>
<p>Although some posing-as-regional fake news outlets included disclaimers marking their content as fabricated, we were unable to locate any such notice on HoustonLeader.com.</p>
                    </div>

                
                
                    
                                            <p class="single-line-text"><span class="green-label">Originally published:</span> 07 February 2017</p>
                                        
                                            <p class="single-line-text"><span class="green-label featured-img-link">Featured Image:</span> <a href="https://www.shutterstock.com/image-photo/donald-trump-files-papers-run-new-335464262">Andrew Cline / Shutterstock, Inc.</a></p>
                    
                    <div class="article-footer-ad">
                        <div class="proper-ad-unit">
                          <div id="proper-ad-snopes_content_1"> <script>if(window.proper_display) { proper_display('snopes_content_1'); }</script> </div>
                        </div>
                    </div>

                    
                
  
                <div style="clear:both"></div>
            </div>

            
            
                <div class="article-tags clearfix">
                    <ul>
                      <li>Tags:</li> <li><a href="/tag/executive-order/">executive order</a></li><li><a href="/tag/president-trump/">president trump</a></li><li><a href="/tag/houston-leader/">houston leader</a></li><li><a href="/tag/regional-fake-news/">regional fake news</a></li><li><a href="/tag/vaccine-ban/">vaccine ban</a></li>                    </ul>
                </div>

            
                        
            
                        
	<form action="" class="article-email-signup">
	    <div id="article-email-signup-returnMsg"></div>
	    <span class="arrow-head"></span>
	    <div class="article-email-signup-inner">
	        <p>Snopes Delivered to Your Inbox:</p>
	        <input type="text" id="article-email" name="article-email" placeholder="Your Email" required="">
	        <button type="submit" class="btn-submit">Sign Up</button>
	    </div>
	</form>


                                        <div class="author-bio">
                    <div class="clearfix">
                        <div class="avatar">
                                                            <a href="/author/kim/"><img class="img" src="http://static.snopes.com/wordpress/wp-content/uploads/2015/10/Kim-LaCapria_avatar_1444849821.jpg" alt="Kim LaCapria" /></a>
                                                    </div>
                        <a class="name" href="/author/kim/">
                            <h4>Kim LaCapria</h4>
                        </a>
                                                    <ul class="social-bar">
                                                                                                    <li class="twitter"><a class="icon" href="http://twitter.com/kimlacapria"><i class="fa fa-twitter"></i></a></li>
                                                            </ul>
                                            </div>
                    <div class="body">
                        <p>Kim LaCapria is a New York-based content manager and longtime snopes.com message board participant.  Although she was investigated and found to be "probably false" by snopes.com in early 2002, Kim later began writing for the site due to an executive order unilaterally passed by President Obama during a secret, late-night session (without the approval of Congress). Click like and share if you think this is an egregious example of legislative overreach.</p>
                    </div>
                </div>
            



        </div>
    </article>

        
<ul class="share-bar-btm clearfix">

    <li class="feedback-btn">
        <a href="#contact-form" data-comments-url="http://www.snopes.com/trump-eo-vaccine-ban/" class="call-modal">
            <span class="icon"><i class="fa fa-comments"></i></span>
            <span class="text">Feedback</span>
        </a>
    </li>

    <li class="facebook-btn">
        <a href="http://www.facebook.com/share.php?u=http://www.snopes.com/trump-eo-vaccine-ban/&amp;Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?" data-ev-track="social, facebook, article-btm-shares" class="socialShare-link ev-track">
            <span class="icon"><i class="fa fa-facebook-square"></i></span>
            <span class="text">Facebook</span>
            <span class="num" data-social-count="facebook">-</span>
        </a>
    </li>

    <li class="twitter-btn">
        <a href="http://twitter.com/intent/tweet?status=Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?+http://www.snopes.com/trump-eo-vaccine-ban/" data-ev-track="social, twitter, article-btm-shares" class="socialShare-link ev-track">
            <span class="icon"><i class="fa fa-twitter"></i></span>
            <span class="text">Twitter</span>
        </a>
    </li>

    <li class="email-btn">
        <a class="call-modal ev-track" href="#email-to-friend" data-ev-track="social, email, article-btm-shares">
            <span class="icon">@</span>
            <span class="text">Email</span>
        </a>
    </li>

</ul>
                    
        <div id="article-related">
            <hr>
            
            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/orcas-plastic-bags/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/11/seaworld-orcas-plastic-bags-300x228.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/11/seaworld-orcas-plastic-bags-300x228.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2015/11/seaworld-orcas-plastic-bags-300x228.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/orcas-plastic-bags/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Shamu-ving Crates</h4>
                            <p class="body">A tweet from The Onion caused social media users to believe ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/baby-great-white-photo/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2016/01/great-white-shark-300x209.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2016/01/great-white-shark-300x209.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2016/01/great-white-shark-300x209.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/baby-great-white-photo/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Photo Does Not Show Baby Great White Shark</h4>
                            <p class="body">A photograph showing a "baby great white shark" actually shows ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/inboxer/hoaxes/axldead.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/graphics/news/axl.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/graphics/news/axl.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/graphics/news/axl.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/inboxer/hoaxes/axldead.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Broken Axl</h4>
                            <p class="body">Was Axl Rose found dead in his West Hollywood home?</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/photos/animals/flyinghorse.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/graphics/news/flyinghorse.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/graphics/news/flyinghorse.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/graphics/news/flyinghorse.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/photos/animals/flyinghorse.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Flying Horse</h4>
                            <p class="body">Was a flying black horse captured on video in Jeddah, Saudi ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/info/news/cosbymeme.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/graphics/news/cosbymeme.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/graphics/news/cosbymeme.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/graphics/news/cosbymeme.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/info/news/cosbymeme.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Pudding Flop</h4>
                            <p class="body">Bill Cosby's Twitter meme campaign immediately hijacked by ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/roger-ailes-truth-believe/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2016/08/ailes-300x200.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2016/08/ailes-300x200.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2016/08/ailes-300x200.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/roger-ailes-truth-believe/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Roger Ailes: 'The Truth Is Whatever People Will Believe'</h4>
                            <p class="body">A quote about "truth" frequently attributed to former Fox News ...</p>
                        </a>

                    </div>
                </div>

            
        </div>

    
   
    <section class="modal--show modal" id="share-link" tabindex="-1" role="dialog" aria-labelledby="label-show" aria-hidden="true">
    <div class="modal-inner">
        <header>
            <h2 id="label-show">Copy the article link</h2>
        </header>

        <div class="modal-content">
            
            <form method="post" action="">
                <div class="form-group">
                    <input type="text" name="copy-link" class="form-control" id="copy-link" value="http://www.snopes.com/trump-eo-vaccine-ban/">
                </div>
            </form>
        </div>
        <footer></footer>
    </div>
    <a href="#!" class="modal-close" title="Close this modal" data-dismiss="modal" data-close="Close"></a>
</section>
    <section class="modal--show modal contact-form" id="contact-form" tabindex="-1" role="dialog" aria-labelledby="label-show" aria-hidden="true">
    <div class="modal-inner">

        <header>
            <h2 id="label-show">Send us your feedback</h2>
        </header>

        <div class="modal-content">

            <div class="success-msg" style="display:none">
                <font size=3 class="main_font_style">
                Thank you for writing to us!  Although we receive hundreds of <nobr>e-mails</nobr> every day, we really and truly read them all, and your comments, suggestions, and questions are most welcome. Unfortunately, we can manage to answer only a small fraction of our incoming mail.
                <br><br>
                Our site covers many of the items currently being plopped into inboxes everywhere, so if you were writing to ask us about something you just received, our <a href="/info/search/search.asp"><nobr>search engine</nobr></a> can probably help you find the very article you want.
                <br><br>
                Choose a few key words from the item you're looking for and click <a href="/info/search/search.asp">here</a> to go to the search engine.  
                (Searching on whole phrases will often fail to produce matches because the text of many items is quite variable, so picking out one or two key words is the best strategy.)
                </font>
            </div>
            
            <div class="input-form-cont" itemprop="mainContentOfPage">

                <div class="article-contact-form">
                    <p class="note">We do reserve the right to use non-confidential material sent to us via this form on our site, but only after it has been stripped of any information that might identify the sender or any other individuals not party to this communication.</p>

                    <div class="ret_err_msgs" style="display:none;"></div>

                    <div>

                        <form class="comment-form" method="post" action="webmail.asp?version=send" enctype="multipart/form-data">

                            <div class="form-group">
                                <label for="address">Your Email</label>
                                <input type="email" class="form-control" id="address" name="address" value="">
                            </div>

                            <div class="form-group">
                                <label for="address">Your Message</label>
                                <textarea class="form-control" name="comment"></textarea>
                            </div>

                            <div class="form-group">
                                <div id="webmail-recaptcha"></div>
                            </div>

                            
                            <div class="uploaded-file-list"></div>

                            <input type="hidden" name="url" value="http://www.snopes.com/trump-eo-vaccine-ban/">
                            <input type="hidden" name="author" value="Kim LaCapria">
                            <input type="hidden" name="form_type" value='feedback'>
                            <input type="hidden" NAME="refpage" VALUE=''>
                        
                        </form>
                        
                     </div>
                </div>
            </div>

        </div>
        
        <footer>
                        
            <button type="submit" class="btn btn-submit pull-right">Send</button>
            <div class="clearfix"></div>

        </footer>
        
    </div>
    <a href="#!" class="modal-close" title="Close this modal" data-dismiss="modal" data-close="Close"></a>
</section></div>

                


        </div>

                

<div class="sidebar-wrapper">
<div id="sidebar">

    <div class="sidebar-item submit-rumor-box">
        <a href="/cgi-bin/comments/webmail.asp">Send us a rumor <span class="tiny"><i class="fa fa-chevron-right"></i></span></a>
        <a href="/cgi-bin/comments/webmail.asp" class="imageButton vid"></a>
        <a href="/cgi-bin/comments/webmail.asp" class="imageButton pic"></a>
        <a href="/cgi-bin/comments/webmail.asp" class="imageButton txt"></a>
    </div>

    <div class="sidebar-item sidebar-item subscribe">

        <div class="errorMessage"></div>
<div class="thankYouMessage">Thank you for signing up:<br><span>User@email.com</span></div>
<div class="form-wrapper email-invalid">
    Get Snopes Updates Daily
    <div class="img" style="background-image: url(/images/sidebar-newsletter-2x.png)"></div>
    <form class="newsletter-signup" method="POST">
        <input type="text" name="emailSignup" placeholder="Your email" class="inputField" autocomplete="off">    
        <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>      
    </form>
</div>
<span class="note">We will never send you spam or share your email with <a href="http://www.snopes.com/fraud/advancefee/nigeria.asp">nigerian royalty.</a></span>
 
    </div>

    <div class="proper-ad-unit ad-bucket">
        <div id='proper-ad-snopes_side_1'></div>    </div>

    <hr class="spacer">
        
            <div class="sidebar-item post-list numbered">
            <h2 class="sidebar-heading hot-title"><a href="/info/top25uls.asp"><span>The Hot List</span></a></h2>
            <ul>
                                    <li>
                        <a href="/president-obama-ban-muslims-2011/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Visa Declined</h3>
                                    <span class="desc">Comparisons between a 2011 Obama administration slowdown on  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 17K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/queen-sword-trump/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Droit du Sword-Lure</h3>
                                    <span class="desc">A report about Elizabeth II's claiming she could legally dispatch &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 8K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/donald-trumps-mother-illegal-immigrant/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Mary, Queen of Trumps</h3>
                                    <span class="desc">Though her citizenship status was apparently incorrectly  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 6K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/trump-immigration-order-obama/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Wherever Visa Is Accepted</h3>
                                    <span class="desc">President Trump's defenders maintained his January 2017 executive &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 8K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/white-house-dress-code/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Does President Trump's White House Dress Code Mandate Dresses for Female Staffers?</h3>
                                    <span class="desc">Aggregations akin to a game of 'telephone' led to rumors that  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 3K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                            </ul>
        </div>
            
    <hr class="spacer">

    <div class="sidebar-item facebook-group-box" onclick="location.href='https://www.facebook.com/groups/441333919315986/';" style="cursor: pointer;">
        <span>Ask. Chat. Poke.</span>
        <img src="http://static.snopes.com/images/facebook-group-adImage.png" />
        <a class="action-bar" href="https://www.facebook.com/groups/441333919315986/">Snopes Official Facebook Group <i class="fa fa-angle-right"></i></a>
    </div>

    <div class="proper-ad-unit ad-bucket">
        <div id='proper-ad-snopes_side_2'></div>    </div>

            <hr class="spacer">

        <div class="sidebar-item post-list">

            <h2 class="sidebar-heading new-list"><a href="/info/whatsnew.asp"><span>What's New</span></a></h2>
            <ul class="new-list">
                                    <li>
                        <a href="/cassidy-boon-drowning/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2015/09/cassidy-boon-300x164.png')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Cassidy Boon Sues Her Rescuer for Rape?</h3>
                                    <span class="meta">
                                        1 hour ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/simpsons-predict-trumps-death/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/02/simpsons_trump_feature-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Did 'The Simpsons' Predict President Trump's Death?</h3>
                                    <span class="meta">
                                        2 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/pluck-yew/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/02/archery_fb-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Pluck Yew</h3>
                                    <span class="meta">
                                        2 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/trump-eo-vaccine-ban/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/01/trump_signing_fb-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Did President Trump Enact a 90-Day Ban on Childhood Vaccinations?</h3>
                                    <span class="meta">
                                        2 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/mike-pence-laments-no-sacrifice/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/01/mike_pence_fb-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Did Vice President Mike Pence Lament That God Never Asked Him to Sacrifice His Children?</h3>
                                    <span class="meta">
                                        3 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                            </ul>

        </div>
    </div> 
<div class="sidebar-sticky-wrapper">
    <div class="sidebar-sticky-section">
        <div class="ad-only-wrapper">
            <div class="proper-ad-unit ad-bucket sidebar-sticky-ad"">
                <div id='proper-ad-snopes_side_3'></div>            </div>
        </div>
        <div class="sidebar-item social-banners" style="">
            <ul class="banner-list">
                <li class="facebookBar">
                    <a href="https://www.facebook.com/snopes">Like Us On Facebook <span class="tiny"><i class="fa fa-chevron-right"></i></span> <iframe style="height: 43px;width: 50px;margin-right: 10px;float: right;margin-top: 12px;" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.snopes.com%2F&width=90&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=1637816429839563" width="90" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></a>
                </li>

                <li class="twitterBar">
                    <span>Follow Us Twitter  <span class="tiny"><i class="fa fa-chevron-right"></i></span> <a href="https://twitter.com/snopes" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false"><span class="tiny"><i class="fa fa-chevron-right"></i></span></span><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></a></span>
                </li>

                <li class="rssBar">
                    <a href="http://www.snopes.com/info/whatsnew.xml">Official snopes RSS Feed <span class="tiny"><i class="fa fa-chevron-right"></i></span> <i class="fa fa-rss icon-social"></i> </a>
                </li>

                <li class="emailBar">
                    <a href="/cgi-bin/comments/webmail.asp">Shoot Us An Email <span class="tiny"><i class="fa fa-chevron-right"></i></span> <i class="fa fa-envelope icon-social"></i> </a>
                </li>

            </ul>
        </div>
    </div>
</div>

</div>





    </div>


    
    <div class="container-wrapper">
        <hr class="btm-body-ad-border" />
        <div class="proper-ad-unit ad-body-banner">
            <div id='proper-ad-snopes_main_2'></div>        </div>
    </div>


                
                        <div class="proper-ad-unit ad-sticky">
                <div id='proper-ad-snopes_sticky_1'></div>            </div>

           
        

        
        <footer class="footer">

            <div class="container-wrapper">

                                <div class="brand"><a href="http://www.snopes.com/"><img src="http://static.snopes.com/images/logo-snopes-large.png" alt="Snopes" /></a></div>

                                <div id="bottom-siteMap">
                    <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <li><a itemprop="url" href="/info/whatsnew.asp"><span itemprop="name">What&rsquo;s New</span></a></li>
                        <li><a itemprop="url" href="/info/aboutus.asp"><span itemprop="name">About Us</span></a></li>
                        <li><a itemprop="url" href="/info/articles.asp"><span itemprop="name">Press</span></a></li>
                        <li><a itemprop="url" href="/info/privacy.asp"><span itemprop="name">Privacy Policy</span></a></li>
                        <li><a itemprop="url" href="/info/glossary.asp"><span itemprop="name">Glossary</span></a></li>
                        <li><a itemprop="url" href="/info/faq.asp"><span itemprop="name">FAQ</span></a></li>
                        <li><a itemprop="url" href="/cgi-bin/comments/webmail.asp"><span itemprop="name">Contact Us</span></a></li>
                        <li><a itemprop="url" href="http://snopes.breezy.hr/"><span itemprop="name">Careers</span></a></li>
                        <li><a itemprop="url" href="mailto:advertising@proper.io?subject=Snopes.com Advertising Inquiry"><span itemprop="name">Advertise</span></a></li>

                                                                    </ul>
                </div>

                                <div id="bottom-legalText">
                    Urban Legends Reference Pages &copy; 1995-2016 by snopes.com<br>
                    This material may not be reproduced without permission.<br>
                    Snopes and the snopes.com logo are registered service marks of snopes.com
                </div>

            </div>
        </footer>
    </div> <!-- END Main Container -->


        <a class="scroll-top" href="#"><i class="fa fa-arrow-up"></i></a>

</div> <!-- END Content Wrapper -->


<div id="sm-device-menu" class="sm-device-menu-inactive">

    <a class="brand" href="/"><img src="http://static.snopes.com/images/logo-snopes-large.png" alt="Snopes" /></a>

    <div class="search">
        <form action="/search/" id="body-search" class="searchField default-search">
            <div class="form-group">
                <input type="text" name="q" placeholder="Search" class="form-control">
                <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>
            </div>
        </form>
    </div>

    <div class="nav-wrapper">
    <nav class="main-top-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="">
            <ul>
                <li class="whatsNew"><a itemprop="url" href="/info/whatsnew.asp"><span itemprop="name">What's New</span></a></li>
                <li class="factChecks"><a itemprop="url" href="/category/facts/"><span itemprop="name">Fact Checks</span></a></li>
                <li class="news"><a itemprop="url" href="/category/news/"><span itemprop="name">News</span></a></li>
                <li class="hot25"><a itemprop="url" href="/info/top25uls.asp"><span itemprop="name">Hot 25</span></a></li>
                <li class="newsletter"><a itemprop="url" href="/info/newsletter.asp"><span itemprop="name">Newsletter</span></a></li>
                <li class="categories mega-menu-toggle"><a itemprop="url" href="#archive-megaMenu"><span itemprop="name">Archive</span></a></li>  
                <li class="glossary"><a itemprop="url" href="/info/glossary.asp"><span itemprop="name">Glossary</span></a></li>
                <li class="contactUs"><a itemprop="url" href="/cgi-bin/comments/webmail.asp"><span itemprop="name">Contact</span></a></li> 
                <li class="messageBoard"><a itemprop="url" href="http://message.snopes.com" target="_blank"><span itemprop="name">Message Board</span></a></li>
                <li class="faq"><a itemprop="url" href="/info/faq.asp"><span itemprop="name">FAQ</span></a></li>
                <li class="random"><a itemprop="url" href="/info/random/random.asp"><span itemprop="name">Random</span></a></li>
                 
            </ul>
        </div>
    </nav>
</div>
<div class="mega-menu">
    <div class="active-header-cover"></div>
    <ul>
        <li><a itemprop="url" href="/category/fact-automobiles/"><span itemprop="name">Autos</span></a></li>
        <li><a itemprop="url" href="/category/fact-business/"><span itemprop="name">Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-cokelore/"><span itemprop="name">Cokelore</span></a></li>
        <li><a itemprop="url" href="/category/fact-college/"><span itemprop="name">College</span></a></li>
        <li><a itemprop="url" href="/category/fact-computers/"><span itemprop="name">Computers</span></a></li>
        <li><a itemprop="url" href="/category/fact-crime/"><span itemprop="name">Crime</span></a></li>
        <li><a itemprop="url" href="/category/fact-critter/"><span itemprop="name">Critter Country</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-disney/"><span itemprop="name">Disney</span></a></li>
        <li><a itemprop="url" href="/category/fact-embarrass/"><span itemprop="name">Embarrassments</span></a></li>
        <li><a itemprop="url" href="/category/fact-entertainment/"><span itemprop="name">Entertainment</span></a></li>
        <li><a itemprop="url" href="/category/fact-fake-news/"><span itemprop="name">Fake News</span></a></li>
        <li><a itemprop="url" href="/category/fact-photos/"><span itemprop="name">Fauxtography</span></a></li>
        <li><a itemprop="url" href="/category/fact-food/"><span itemprop="name">Food</span></a></li>
        <li><a itemprop="url" href="/category/fact-fraud/"><span itemprop="name">Fraud &amp; Scams</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-glurge-gallery/"><span itemprop="name">Glurge Gallery</span></a></li>
        <li><a itemprop="url" href="/category/fact-history/"><span itemprop="name">History</span></a></li>
        <li><a itemprop="url" href="/category/fact-holidays/"><span itemprop="name">Holidays</span></a></li>
        <li><a itemprop="url" href="/category/fact-horrors/"><span itemprop="name">Horrors</span></a></li>
        <li><a itemprop="url" href="/category/fact-humor/"><span itemprop="name">Humor</span></a></li>
        <li><a itemprop="url" href="/category/fact-inboxer-rebellion/"><span itemprop="name">Inboxer Rebellion</span></a></li>
        <li><a itemprop="url" href="/category/fact-language/"><span itemprop="name">Language</span></a></li>                                 
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-legal/"><span itemprop="name">Legal Affairs</span></a></li>
        <li><a itemprop="url" href="/category/fact-legends/"><span itemprop="name">Lost Legends</span></a></li>
        <li><a itemprop="url" href="/category/fact-love/"><span itemprop="name">Love</span></a></li>
        <li><a itemprop="url" href="/category/fact-luck/"><span itemprop="name">Luck</span></a></li>  
        <li><a itemprop="url" href="/category/fact-media/"><span itemprop="name">Media Matters</span></a></li>
        <li><a itemprop="url" href="/category/fact-medical/"><span itemprop="name">Medical</span></a></li>
        <li><a itemprop="url" href="/category/fact-military/"><span itemprop="name">Military</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-oldwives/"><span itemprop="name">Old Wives' Tales</span></a></li>
        <li><a itemprop="url" href="/category/fact-politics/"><span itemprop="name">Politics</span></a></li>
        <li><a itemprop="url" href="/category/fact-quotes/"><span itemprop="name">Quotes</span></a></li>
        <li><a itemprop="url" href="/category/fact-racial/"><span itemprop="name">Racial Rumors</span></a></li>
        <li><a itemprop="url" href="/category/fact-religion/"><span itemprop="name">Religion</span></a></li>
        <li><a itemprop="url" href="/category/fact-risque/"><span itemprop="name">Risqu&egrave; Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-science/"><span itemprop="name">Science</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-september-11/"><span itemprop="name">September 11</span></a></li>
        <li><a itemprop="url" href="/category/fact-sports/"><span itemprop="name">Sports</span></a></li>
        <li><a itemprop="url" href="/category/fact-technology/"><span itemprop="name">Technology</span></a></li>
        <li><a itemprop="url" href="/category/fact-travel/"><span itemprop="name">Travel</span></a></li>
        <li><a itemprop="url" href="/category/fact-viral-phenomena/"><span itemprop="name">Viral Phenomena</span></a></li>
        <li><a itemprop="url" href="/category/fact-weddings/"><span itemprop="name">Weddings</span></a></li>
    </ul>
</div>
    <ul class="social">
        <li class="facebook"><a href="https://www.facebook.com/snopes"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/snopes"><i class="fa fa-twitter"></i></a></li>
        <li class="rss"><a href="/info/whatsnew.xml"><i class="fa fa-rss"></i></a></li>
        <li class="email"><a href="/cgi-bin/comments/webmail.asp"><i class="fa fa-envelope"></i></a></li>
    </ul>

    

</div>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-40468225-1', 'auto');
    ga('send', 'pageview');
</script>


<script>
    (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '750572384991117']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=750572384991117&amp;ev=PixelInitialized" /></noscript>


<script type="text/javascript">

    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-rxFAP9KpQMJkj"
        
            
            ,labels: "FactCheck.FakeNews"

            });

</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-rxFAP9KpQMJkj.gif?labels=FactCheck.FakeNews" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<script type="text/javascript">
    var admin;
</script>


<script type="text/javascript" src="http://static.snopes.com/design/js/ads.js?rev=1486514353"></script>
<script type="text/javascript" src="http://static.snopes.com/design/js/main.min.js?rev=102"></script>

 <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script> 



</body>
</html>
