<!DOCTYPE html>
<html>
<head>

    <title>Trump Administration Freezes EPA Grants, Limits Employee Access to the Press? : snopes.com</title>

    <meta name="description" content="Multiple news outlets, citing anonymous sources, reported that the Trump administration had frozen all EPA grants and contracts until further notice." />
    <meta name="keywords" content="" />
    <meta name="robots" content="INDEX,NOARCHIVE" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <meta name="author" content="Alex Kasprak"/>
    <meta charset="UTF-8">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@snopes" />
    <meta name="twitter:owner" content="@snopes" />
    <meta name="twitter:title" content="Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?" />
    <meta name="twitter:description" content="Multiple news outlets, citing anonymous sources, reported that the Trump administration had frozen all EPA grants and contracts until further notice." />
    <meta name="twitter:image:src" content="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/myron.jpg" />
            <meta name="twitter:creator" content="@alexkasprak" />
    
        <meta name="google-site-verification" content="6Urnc91Uoupp-0k3tAFTm-b8XdutEXrNeOqjEEph8do" />
    <meta name="google-site-verification" content="780xMYIeN7FWI9F9XbvHF9-dmU_mAHMrBETkCEO7vC4" />

        <meta property="fb:app_id" content="1637816429839563" />
    <meta property="fb:admins" content="1314232150" />
    <meta property="fb:admins" coontent="100005694700589" />
    <meta property="fb:admins" content="624736453" />
    <meta property="fb:pages" content="241061082705085" />
            <meta property="author" content="https://www.facebook.com/akasprak" />
    
        <meta property="og:url" content="http://www.snopes.com/2017/01/23/epa-grants-frozen/" />
    <meta property="og:title" content="Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?">
    <meta property="og:description" content="Multiple news outlets, citing anonymous sources, reported that the Trump administration had frozen all EPA grants and contracts until further notice." />
    <meta property="og:site_name" content="snopes" />
    <meta property="og:image" content="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/myron.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en_US" />
    <meta property="article:publisher" content="https://www.facebook.com/snopes" />


                <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1" />
            
    
    <script type='text/javascript'>
      var special_ops =  { 
        isolated : 0, 
        tags: ['author-alex', 'video'], 
        possible_ads : ['snopes_main_1','snopes_main_2','snopes_side_1','snopes_side_2','snopes_side_3','snopes_sticky_1','snopes_content_1','snopes_featured_1']
     };
    </script>


              
                <script type="text/javascript" src="http://global.proper.io/snopes.min.js" ></script>

          
           
        <script src="https://cdn.boomtrain.com/analyticstrain/snopes/analyticstrain.min.js"></script>


        <script language="javascript">
        if (window!=top){top.location.href=location.href;}
        var share_count = {"facebook":"558","twitter":null,"google":null,"reddit":null,"email":"2","total":"560","use_cache":"1","expire":"0"};
    </script>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
    <script type="text/javascript" src="http://static.snopes.com/design/js/sticky-kit.js"></script>

    <script type="text/javascript" src="/design/js/bme.min.js" ></script>

        <link rel="apple-touch-icon" sizes="57x57" href="http://static.snopes.com/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static.snopes.com/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static.snopes.com/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static.snopes.com/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static.snopes.com/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static.snopes.com/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static.snopes.com/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static.snopes.com/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static.snopes.com/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static.snopes.com/images/favicons/favicon-16x16.png" sizes="16x16">


        <link rel="alternate" type="application/rss+xml" href="http://www.snopes.com/info/whatsnew.xml" title="RSS feed for snopes.com">
    
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

    
        <link rel="stylesheet" href="http://static.snopes.com/design/css/modals.css">
    <link rel="stylesheet" href="http://static.snopes.com/design/css/main.css?revNum=102">

    <!--[if IE]>
        <script>
            (function(){if(!/*@cc_on!@*/0)return;var e = "abbr,article,aside,audio,bb,canvas,datagrid,datalist,details,dialog,eventsource,figure,footer,header,hgroup,mark,menu,meter,nav,output,progress,section,time,video".split(','),i=e.length;while(i--){document.createElement(e[i])}})();
        </script>
    <![endif]-->
    
</head>

<body class=" page-article">

        
    <section class="modal--show modal" id="email-to-friend" tabindex="-1" role="dialog" aria-labelledby="label-show" aria-hidden="true">

    <div class="modal-inner">
        <header>
            <h2 id="label-show">Email to a friend</h2>
        </header>

        <div class="modal-content">
            
            <form method="post" action="">
                <div class="form-group">
                    <label for="sender_email">Your email address</label>
                    <input type="email" name="sender_email" class="form-control" id="sender_email">
                </div>
                <div class="form-group">
                    <label for="recipient_email">Your friend's address</label>
                    <input type="email" name="recipient_email" class="form-control" id="recipient_email">
                </div>
                <div class="form-group">
                    <label for="subject">Subject</label>
                    <input type="text" name="subject" class="form-control" id="subject" value="Trump Administration Freezes EPA Grants, Limits Em">
                </div>
                <div class="form-group">
                    <label for="body">Body</label>
                    <textarea id="body" name="body" class="form-control">Check out this article Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?.</textarea>
                    <div class="snopes-addition">
                        <span class="url">http://www.snopes.com/2017/01/23/epa-grants-frozen/</span>
                        <p><strong>Sent via snopes.com</strong></p>
                    </div>
                </div>
                
                <input type="hidden" name="share_path" id="share_path" value="2017/01/23/epa-grants-frozen/">

                <div class="form-group">
                    <div id="email-friend-recaptcha"></div>
                </div>

                <button type="submit" class="btn btn-submit">Send</button>
            </form>

        </div>

        <footer></footer>
    </div>

    <a href="#!" class="modal-close" title="Close this modal" data-dismiss="modal" data-close="Close"></a>
</section>
    
        <div id="fb-root"></div>

    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1637816429839563',
                xfbml      : true,
                version    : 'v2.4'
            });
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<div id="search-blackout"></div>

<div class="main-container gpu-acceleration ">
    <div id="whiteout"></div>
	<div id="blackout"></div>
    
        <header class="header clearfix compact">
        <div class="container-wrapper">






            <div class="desktop">
                <div class="brand-wrapper">
                    <a class="brand" href="/"><img class="img" src="http://static.snopes.com/images/logo-snopes-large.png" alt="snopes" /></a>
                </div>

                <div id="main-nav">
                    <div class="nav-wrapper">
    <nav class="main-top-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="tuck-menu">
            <ul>
                <li class="whatsNew"><a itemprop="url" href="/info/whatsnew.asp"><span itemprop="name">What's New</span></a></li>
                <li class="factChecks"><a itemprop="url" href="/category/facts/"><span itemprop="name">Fact Checks</span></a></li>
                <li class="news"><a itemprop="url" href="/category/news/"><span itemprop="name">News</span></a></li>
                <li class="hot25"><a itemprop="url" href="/info/top25uls.asp"><span itemprop="name">Hot 25</span></a></li>
                <li class="newsletter"><a itemprop="url" href="/info/newsletter.asp"><span itemprop="name">Newsletter</span></a></li>
                <li class="categories mega-menu-toggle"><a itemprop="url" href="#archive-megaMenu"><span itemprop="name">Archive</span></a></li>  
                <li class="glossary"><a itemprop="url" href="/info/glossary.asp"><span itemprop="name">Glossary</span></a></li>
                <li class="contactUs"><a itemprop="url" href="/cgi-bin/comments/webmail.asp"><span itemprop="name">Contact</span></a></li> 
                <li class="messageBoard"><a itemprop="url" href="http://message.snopes.com" target="_blank"><span itemprop="name">Message Board</span></a></li>
                <li class="faq"><a itemprop="url" href="/info/faq.asp"><span itemprop="name">FAQ</span></a></li>
                <li class="random"><a itemprop="url" href="/info/random/random.asp"><span itemprop="name">Random</span></a></li>
                 
            </ul>
        </div>
    </nav>
</div>
<div class="mega-menu">
    <div class="active-header-cover"></div>
    <ul>
        <li><a itemprop="url" href="/category/fact-automobiles/"><span itemprop="name">Autos</span></a></li>
        <li><a itemprop="url" href="/category/fact-business/"><span itemprop="name">Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-cokelore/"><span itemprop="name">Cokelore</span></a></li>
        <li><a itemprop="url" href="/category/fact-college/"><span itemprop="name">College</span></a></li>
        <li><a itemprop="url" href="/category/fact-computers/"><span itemprop="name">Computers</span></a></li>
        <li><a itemprop="url" href="/category/fact-crime/"><span itemprop="name">Crime</span></a></li>
        <li><a itemprop="url" href="/category/fact-critter/"><span itemprop="name">Critter Country</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-disney/"><span itemprop="name">Disney</span></a></li>
        <li><a itemprop="url" href="/category/fact-embarrass/"><span itemprop="name">Embarrassments</span></a></li>
        <li><a itemprop="url" href="/category/fact-entertainment/"><span itemprop="name">Entertainment</span></a></li>
        <li><a itemprop="url" href="/category/fact-fake-news/"><span itemprop="name">Fake News</span></a></li>
        <li><a itemprop="url" href="/category/fact-photos/"><span itemprop="name">Fauxtography</span></a></li>
        <li><a itemprop="url" href="/category/fact-food/"><span itemprop="name">Food</span></a></li>
        <li><a itemprop="url" href="/category/fact-fraud/"><span itemprop="name">Fraud &amp; Scams</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-glurge-gallery/"><span itemprop="name">Glurge Gallery</span></a></li>
        <li><a itemprop="url" href="/category/fact-history/"><span itemprop="name">History</span></a></li>
        <li><a itemprop="url" href="/category/fact-holidays/"><span itemprop="name">Holidays</span></a></li>
        <li><a itemprop="url" href="/category/fact-horrors/"><span itemprop="name">Horrors</span></a></li>
        <li><a itemprop="url" href="/category/fact-humor/"><span itemprop="name">Humor</span></a></li>
        <li><a itemprop="url" href="/category/fact-inboxer-rebellion/"><span itemprop="name">Inboxer Rebellion</span></a></li>
        <li><a itemprop="url" href="/category/fact-language/"><span itemprop="name">Language</span></a></li>                                 
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-legal/"><span itemprop="name">Legal Affairs</span></a></li>
        <li><a itemprop="url" href="/category/fact-legends/"><span itemprop="name">Lost Legends</span></a></li>
        <li><a itemprop="url" href="/category/fact-love/"><span itemprop="name">Love</span></a></li>
        <li><a itemprop="url" href="/category/fact-luck/"><span itemprop="name">Luck</span></a></li>  
        <li><a itemprop="url" href="/category/fact-media/"><span itemprop="name">Media Matters</span></a></li>
        <li><a itemprop="url" href="/category/fact-medical/"><span itemprop="name">Medical</span></a></li>
        <li><a itemprop="url" href="/category/fact-military/"><span itemprop="name">Military</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-oldwives/"><span itemprop="name">Old Wives' Tales</span></a></li>
        <li><a itemprop="url" href="/category/fact-politics/"><span itemprop="name">Politics</span></a></li>
        <li><a itemprop="url" href="/category/fact-quotes/"><span itemprop="name">Quotes</span></a></li>
        <li><a itemprop="url" href="/category/fact-racial/"><span itemprop="name">Racial Rumors</span></a></li>
        <li><a itemprop="url" href="/category/fact-religion/"><span itemprop="name">Religion</span></a></li>
        <li><a itemprop="url" href="/category/fact-risque/"><span itemprop="name">Risqu&egrave; Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-science/"><span itemprop="name">Science</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-september-11/"><span itemprop="name">September 11</span></a></li>
        <li><a itemprop="url" href="/category/fact-sports/"><span itemprop="name">Sports</span></a></li>
        <li><a itemprop="url" href="/category/fact-technology/"><span itemprop="name">Technology</span></a></li>
        <li><a itemprop="url" href="/category/fact-travel/"><span itemprop="name">Travel</span></a></li>
        <li><a itemprop="url" href="/category/fact-viral-phenomena/"><span itemprop="name">Viral Phenomena</span></a></li>
        <li><a itemprop="url" href="/category/fact-weddings/"><span itemprop="name">Weddings</span></a></li>
    </ul>
</div>                </div>

                <div class="search-box">

                    <a href="/cgi-bin/comments/webmail.asp">Submit A Rumor</a>

                    <div class="search-container">
                        <form action="/search/" id="body-search" class="searchField default-search">
                            <div class="form-group">
                                <input type="text" name="q" placeholder="Search keywords or URL..." class="form-control">
                                <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>
                            </div>
                        </form>
                    </div>
                </div>
            </div>


            <div class="sm-device">
                <a class="sm-device-menu-toggle" href="#" title="Menu"><span class=""><i class="fa fa-bars"></i></span></a>
                <a class="brand" href="/"><img class="img" src="http://static.snopes.com/images/logo-snopes-large.png" alt="snopes" /></a>
                <a href="/cgi-bin/comments/webmail.asp" class="contact-us" title="Contact Us"><i class="fa fa-envelope-o"></i></a>
                <ul class="social social-default">
                    <li class="facebook"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Facebook" data-deepLink-uri="fb://publish/profile/me?text=http://www.snopes.com/2017/01/23/epa-grants-frozen/ Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?" href="http://www.facebook.com/share.php?u=http://www.snopes.com/2017/01/23/epa-grants-frozen/&amp;Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?"><i class="fa fa-facebook"></i></a></li>
                    <li class="twitter"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Twitter" data-deepLink-uri="twitter://post?message=http://www.snopes.com/2017/01/23/epa-grants-frozen/ Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?" href="http://twitter.com/intent/tweet?status=Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?+http://www.snopes.com/2017/01/23/epa-grants-frozen/"><i class="fa fa-twitter"></i></a></li>
                    <li class="share">
                        <a href="" title="Share"><i class="fa fa-share"></i></a>
                        <div class="dropdown-wrapper" style="display: none">
                            <ul>
                                <li class="reddit"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Reddit" href="http://www.reddit.com/submit?url=http://www.snopes.com/2017/01/23/epa-grants-frozen/&amp;title=Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?"><i class="fa fa-reddit"></i></a></li>
                                <li class="google"><a class="socialShare-link ev-track" data-ev-track="social, email, header-shares" title="Google" href="https://plus.google.com/share?url=http://www.snopes.com/2017/01/23/epa-grants-frozen/"><i class="fa fa-google-plus"></i></a></li>
                                <li class="email"><a class="call-modal ev-track" data-ev-track="social, email, header-shares" class="Email to Friend" href="#email-to-friend"><i class="fa fa-envelope"></i></a></li>
                                <li class="link call-modal"><a class="ev-track" data-ev-track="social, email, header-shares" href="#share-link" title="Link"><i class="fa fa-link"></i></a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="search">
                        <a class="mobile-searchToggle" href="#">
                            <i class="fa fa-search"></i>
                            <i class="fa fa-close"></i>
                        </a>
                    </li>
                </ul>
                <div class="search-container">
                    <form action="/search/" id="body-search" class="searchField default-search">
                        <div class="form-group">
                            <input type="text" name="q" placeholder="Search snopes.com" class="form-control">
                            <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>
                        </div>
                    </form>
                </div>
            </div>








                   <!--
            <div class="search-wrapper">
                <form action="/search/" id="headerSearchBar" class="searchField">
                    <input type="text" name="q" placeholder="Search" class="searchField-input form-control">
                    <button type="submit" class="searchField-btn btn-submit">GO<span class="tiny"><i class="fa fa-chevron-right"></i></span></button>
                </form>
            </div>
       

            <a class="smDevice-search-btn" href="#"><i class="fa fa-search"></i></a>
 -->

                       
        </div>

        
        

    </header>

    <div class="content-wrapper-main">
        
    <div class="container-wrapper">
        <div class="proper-ad-unit ad-body-banner">
            <div id='proper-ad-snopes_main_1'></div>        </div>
    </div>



        

        <div class="container-wrapper container-wrapper-main">
        <span class="sidebar-vert-line"></span>

                <div id="main-content-well" class="wordpress">
            
  

                
                    

<div class="content-wrapper">

    <article itemscope itemtype="http://schema.org/NewsArticle">  
        <meta itemprop="datePublished" content="2017-01-23T21:40:49-0800"/>      
        <meta itemprop="articleSection" content="News" />
        <meta itemprop="image" content="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/myron.jpg">
        <meta itemprop="publisher" content="snopes">
        <meta itemprop="dateModified" content"31 December 1969">
        <meta itemprop="mainEntityOfPage" content="http://www.snopes.com/2017/01/23/epa-grants-frozen/" />

    
                    <div class="top-meta">
        
                                        <ol class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <div class="breadcrumbs-inner">
                                                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a itemprop="item" href="/"><span itemprop="name" itemprop="articleSection">Home</span></a>
                            <meta itemprop="position" content="1" />
                           </li>
                                                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a itemprop="item" href="/category/news/"><span itemprop="name" itemprop="articleSection">News</span></a>
                            <meta itemprop="position" content="2" />
                           </li>
                                                  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a itemprop="item" href="/category/news/new-science/"><span itemprop="name" itemprop="articleSection">Science News</span></a>
                            <meta itemprop="position" content="3" />
                           </li>
                        
                        <li>Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?</li>
                    </div>
                </ol>
            
                                        <h1 itemprop="headline" class="page-title">Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?</h1>
                        
            <h2 itemprop="description" class="article-description">Multiple news outlets, citing anonymous sources, reported  that the Trump administration had frozen all EPA grants and contracts until further notice.</h2>

                    </div>
        
        <div class="article-body">

                        <div class="article-meta clearfix">

                <div class="left-side">

                                        <div class="author-img">
                                                    <img src="http://static.snopes.com/wordpress/wp-content/uploads/2016/10/Alex-Kasprak_avatar_1475952649.jpg" alt="Alex Kasprak" />
                                            </div>
                    <div class="author-details">
                        <a href="/author/alex/">
                            <h5 itemprop="author" class="author-name">Alex Kasprak</h5>
                        </a>
                        <span class="date">

                                                                                                4 hours ago                                                            
                        </span>
                    </div>
                </div>

                               
<div class="page-shares">
    <ul>
        <li class="share-toggle">
            <a href="#" title="Share"><i class="fa fa-share"></i><span>Share</span></a>
            <div class="dropdown-wrapper" style="display: none">
                <ul class="social-btns">
                    <li class="social-facebook">
                        <a class="socialShare-link ev-track" title="Facebook" data-ev-track="social, facebook, article-top-shares" data-deepLink-uri="fb://publish/profile/me?text=http://www.snopes.com/2017/01/23/epa-grants-frozen/ Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?" href="http://www.facebook.com/share.php?u=http://www.snopes.com/2017/01/23/epa-grants-frozen/&amp;Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?">
                            <span class="icon"><i class="fa fa-facebook"></i></span>
                            <span class="count"><span class="num" data-social-count="facebook">-</span></span>
                        </a>
                    </li>
                    <li class="social-twitter">
                        <a class="socialShare-link ev-track" title="Twitter" data-ev-track="social, twitter, article-top-shares" data-deepLink-uri="twitter://post?message=http://www.snopes.com/2017/01/23/epa-grants-frozen/ Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?" href="http://twitter.com/intent/tweet?status=Trump%20Administration%20Freezes%20EPA%20Grants%2C%20Limits%20Employee%20Access%20to%20the%20Press%3F+http://www.snopes.com/2017/01/23/epa-grants-frozen/">
                            <span class="icon"><i class="fa fa-twitter"></i></span>
                            
                        </a>
                    </li>
                    <li class="social-google">
                        <a class="socialShare-link ev-track" title="Google" data-ev-track="social, google, article-top-shares" href="https://plus.google.com/share?url=http://www.snopes.com/2017/01/23/epa-grants-frozen/">
                            <span class="icon"><i class="fa fa-google-plus"></i></span>
                                            
                        </a>
                    </li>
                    <li class="social-reddit">
                        <a class="socialShare-link ev-track" title="Reddit" data-ev-track="social, reddit, article-top-shares" href="http://www.reddit.com/submit?url=http://www.snopes.com/2017/01/23/epa-grants-frozen/&amp;title=Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?">
                            <span class="icon"><i class="fa fa-reddit"></i></span>
                                              
                        </a>
                    </li>

                    <li class="social-email">
                        <a href="#email-to-friend" title="Email to Friend" data-ev-track="social, email, article-top-shares" class="call-modal ev-track">
                            <span class="icon"><i class="fa fa-envelope"></i></span>
                                             
                        </a>
                    </li>

                    <li class="social-link">
                        <a href="#share-link" title="Link" data-ev-track="social, link, article-top-shares" class="call-modal">
                            <span class="icon"><i class="fa fa-link"></i></span>    
                                      
                        </a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="share-count"><a href="#"><span id="social_total" data-total="0" data-request-count="0">-</span></a></li>
    </ul>
</div>

            </div>
                        <div itemprop="articleBody" class="article-text">

                 
                                            <div style="text-align: center;">
                            <a class="article-body-img black-border" href="#"><img class="img aligncenter" src="http://static.snopes.com/wordpress/wp-content/uploads/2017/01/myron.jpg"  alt="Competitive Enterprise Institute"/><span class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2017/01/myron.jpg)"></span></a>
                        </div>
                        <div class="featured-image-ad">
                           <div class="proper-ad-unit">
                              <div id="proper-ad-snopes_featured_1"> <script>if(window.proper_display) { proper_display('snopes_featured_1'); }</script> </div>
                            </div>
                        </div>
                    
                
                <p>On 23 January 2017, both <em>ProPublica</em> and the <em>Huffington Post</em> published stories reporting that the Trump administration had frozen all Environmental Protection Agency (EPA) grants, with the former publication <a href="https://www.propublica.org/article/trump-administration-imposes-freeze-on-epa-grants-and-contracts" target="_blank">describing</a> the scope of the putative move:</p>
<blockquote><p>
The Trump administration has imposed a freeze on grants and contracts by the U.S. Environmental Protection Agency, a move that could affect a significant part of the agency’s budget allocations and even threaten to disrupt core operations ranging from toxic cleanups to water quality testing, according to records and interviews.
</p></blockquote>
<p>EPA grants represent a large part of the agencies funding, and cover an extremely wide scope of programs <a href="https://www.epa.gov/grants/specific-epa-grant-programs" target="_blank">ranging</a> from research funding to disaster assistance. <em>ProPublica</em> reported on an internal e-mail suggesting that current EPA employees were both unprepared for such a move and unclear on its ramifications moving forward:</p>
<blockquote><p>
Right now we are in a holding pattern. The new EPA administration has asked that all contract and grant awards be temporarily suspended, effective immediately. Until we receive further clarification, this includes task orders and work assignments.
</p></blockquote>
<p>The <em>Huffington Post</em>, <a href="http://www.huffingtonpost.com/entry/environmental-protection-grants-staff_us_5886825be4b0e3a7356b575f?pon75akll8ei5dn29" target="_blank">citing</a>  anonymous sources from Capitol Hill, provided an e-mail suggesting the imposition of increased restrictions, effective immediately, on EPA employees' contact with the press:</p>
<blockquote><p>
I just returned from a briefing for Communication Directors where the following information was provided. These restrictions are effective immediately and will remain in place until further direction is received from the new Administration’s Beach Team. Please review this material and share with all appropriate individuals in your organization. If anyone on your staff receives a press inquiry of any kind, it must be referred to me so I can coordinate with the appropriate individuals in OPA.</p>
<p>No press releases will be going out to external audiences.</p>
<p>No social media will be going out. A Digital Strategist will be coming on board to oversee social media. Existing, individually controlled, social media accounts may become more centrally controlled.</p>
<ul>
<li class="p3">No blog messages.</li>
<li class="p3">The Beach Team will review the list of upcoming webinars and decide which ones will go forward.</li>
<li class="p3">Please send me a list of any external speaking engagements that are currently scheduled among any of your staff from today through February.</li>
<li class="p3">Incoming media requests will be carefully screened.</li>
<li class="p3">No new content can be placed on any website. Only do clean up where essential.</li>
<li class="p3">List servers will be reviewed. Only send out critical messages, as messages can be shared broadly and end up in the press.</li>
<li class="p3">I will provide updates to this information as soon as I receive it.</li>
</ul>
</blockquote>
<p>As reported by <em>ProPublica</em>, there is some disagreement regarding how unprecedented this move might be:</p>
<blockquote><p>
One EPA employee aware of the freeze said he had never seen anything like it in nearly a decade with the agency. Hiring freezes happened, he said, but freezes on grants and contracts seemed extraordinary. The employee said the freeze appeared to be nationwide, and as of Monday night it was not clear for how long it would be in place.</p>
<p>Myron Ebell, who ran the EPA transition for the incoming administration, confirmed the basics of the freeze, but said the actions were not unprecedented.</p>
<p>“They’re trying to freeze things to make sure nothing happens they don’t want to have happen, so any regulations going forward, contracts, grants, hires, they want to make sure to look at them first,” said Ebell, who returned over the weekend to his position directing energy and global warming policy at the Competitive Enterprise Institute, a free-market, industry-aligned group that has long fought the EPA’s growth and influence.
</p></blockquote>
<p>We have reached out to the EPA for clarification.</p>

                
                
                                <p class="single-line-text"><span class="green-label featured-img-link">Featured Image:</span> <a href="https://cei.org/sites/default/files/Ebell_Myron%20Final.jpg">Competitive Enterprise Institute</a></p>
                
                <div class="article-footer-ad">
                    <div class="proper-ad-unit">
                      <div id="proper-ad-snopes_content_1"> <script>if(window.proper_display) { proper_display('snopes_content_1'); }</script> </div>
                    </div>
                </div>

                                    <div class="article-source">
                        <img src="/images/icon-sources.gif">
                        <span class="source-label">sources:</span>
                        <div class="source-list">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <p>Revkin, Andrew and Jesse Eisinger. &nbsp; "Trump Administration Imposes Freeze on EPA Grants and Contracts.<br />
&nbsp;  &nbsp;  <em>ProPublica</em>. &nbsp; 23 January 2017.</p>
                                                                                                                                                                                            <p>Sheppard, Kate. &nbsp; “EPA Freezes Grants, Tells Employees Not to Talk About It, Sources Say”.<br />
&nbsp; &nbsp; <em>The Huffington Post</em>. &nbsp; 23 January 2017.</p>
                                                                                                                                                                                                                                                                                                                                                                                                    <br />
                        </div>
                    </div>
                    <br />
                                <div style="clear:both"></div>
            </div>
    

            
            
            
                        
	<form action="" class="article-email-signup">
	    <div id="article-email-signup-returnMsg"></div>
	    <span class="arrow-head"></span>
	    <div class="article-email-signup-inner">
	        <p>Snopes Delivered to Your Inbox:</p>
	        <input type="text" id="article-email" name="article-email" placeholder="Your Email" required="">
	        <button type="submit" class="btn-submit">Sign Up</button>
	    </div>
	</form>


                                        <div class="author-bio">
                    <div class="clearfix">
                        <div class="avatar">
                                                            <a href="/author/alex/"><img class="img" src="http://static.snopes.com/wordpress/wp-content/uploads/2016/10/Alex-Kasprak_avatar_1475952649.jpg" alt="Alex Kasprak" /></a>
                                                    </div>
                        <a class="name" href="/author/alex/">
                            <h4>Alex Kasprak</h4>
                        </a>
                                                    <ul class="social-bar">
                                                                    <li class="facebook"><a class="icon" href="https://www.facebook.com/akasprak"><i class="fa fa-facebook"></i></a></li>
                                                                                                    <li class="twitter"><a class="icon" href="http://twitter.com/alexkasprak"><i class="fa fa-twitter"></i></a></li>
                                                            </ul>
                                            </div>
                    <div class="body">
                        <p>Alex Kasprak is a science writer into space, fossils, deep time, and obscure historic events that in some way involve a modicum of science. Based in Los Angeles, he is the real-life basis for that kid Dr. Grant scares with a velociraptor claw in the beginning of Jurassic Park.</p>
                    </div>
                </div>
            

        </div>
    </article>


        
<ul class="share-bar-btm clearfix">

    <li class="feedback-btn">
        <a href="#contact-form" data-comments-url="http://www.snopes.com/2017/01/23/epa-grants-frozen/" class="call-modal">
            <span class="icon"><i class="fa fa-comments"></i></span>
            <span class="text">Feedback</span>
        </a>
    </li>

    <li class="facebook-btn">
        <a href="http://www.facebook.com/share.php?u=http://www.snopes.com/2017/01/23/epa-grants-frozen/&amp;Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?" data-ev-track="social, facebook, article-btm-shares" class="socialShare-link ev-track">
            <span class="icon"><i class="fa fa-facebook-square"></i></span>
            <span class="text">Facebook</span>
            <span class="num" data-social-count="facebook">-</span>
        </a>
    </li>

    <li class="twitter-btn">
        <a href="http://twitter.com/intent/tweet?status=Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?+http://www.snopes.com/2017/01/23/epa-grants-frozen/" data-ev-track="social, twitter, article-btm-shares" class="socialShare-link ev-track">
            <span class="icon"><i class="fa fa-twitter"></i></span>
            <span class="text">Twitter</span>
        </a>
    </li>

    <li class="email-btn">
        <a class="call-modal ev-track" href="#email-to-friend" data-ev-track="social, email, article-btm-shares">
            <span class="icon">@</span>
            <span class="text">Email</span>
        </a>
    </li>

</ul>

                    
        <div id="article-related">
            <hr>
            
            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/minecraft-sex-mods/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2016/10/minecraft-sex-mod-300x225.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2016/10/minecraft-sex-mod-300x225.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2016/10/minecraft-sex-mod-300x225.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/minecraft-sex-mods/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Minecraft 'Sex Mods'</h4>
                            <p class="body">Parental pearl-clutching about Minecraft "sex mods" is largely ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/humor/jokes/sinkomayo.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/05/titanic-P-300x156.jpeg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/05/titanic-P-300x156.jpeg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2015/05/titanic-P-300x156.jpeg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/humor/jokes/sinkomayo.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Sinko de Mayo</h4>
                            <p class="body">Rumor: Cargo lost in the Titanic's sinking led to the creation ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/crow-rides-eagle/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/07/freeride-300x199.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/07/freeride-300x199.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2015/07/freeride-300x199.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/crow-rides-eagle/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">An American Crow</h4>
                            <p class="body">Are photographs showing a crow landing on and riding atop an ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/glurge/sunshine.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/glurge/graphics/sunshine.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/glurge/graphics/sunshine.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/glurge/graphics/sunshine.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/glurge/sunshine.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">A Brother&#39;s Song</h4>
                            <p class="body">Rumor: A dying baby was brought back from the brink by the ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/president-obama-69-alaska/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/09/69-300x197.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/wordpress/wp-content/uploads/2015/09/69-300x197.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/wordpress/wp-content/uploads/2015/09/69-300x197.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/president-obama-69-alaska/" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">Alternative Signs</h4>
                            <p class="body">A photograph showing President Obama posing next to a mile 69 ...</p>
                        </a>

                    </div>
                </div>

            
                
                <div class="item-wrapper">    
                    <div class="related-item">
                        <div class="post-img">
                            <div class="post-img-wrapper">
                                <a class="img" href="/medical/toxins/hairband.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                             
                                    <span class="label">Fact Check</span>
                                    <div class="img-responsive" style="background-image:url(http://static.snopes.com/medical/graphics/hairband1.jpg)"></div>
                                    <div class="img-blur" style="background-image:url(http://static.snopes.com/medical/graphics/hairband1.jpg); display:none;"></div>
                                    <img class="item-img" src="http://static.snopes.com/medical/graphics/hairband1.jpg">
                                </a>
                            </div>
                        </div> 
                        <a class="post-body" href="/medical/toxins/hairband.asp" onclick="ga('send', 'event', 'button', 'click', 'house recommendation');">
                            <h4 class="title">And the Band Plait On</h4>
                            <p class="body">Were some Chinese-made hair bands fashioned from recycled ...</p>
                        </a>

                    </div>
                </div>

            
        </div>

    
   
    <section class="modal--show modal" id="share-link" tabindex="-1" role="dialog" aria-labelledby="label-show" aria-hidden="true">
    <div class="modal-inner">
        <header>
            <h2 id="label-show">Copy the article link</h2>
        </header>

        <div class="modal-content">
            
            <form method="post" action="">
                <div class="form-group">
                    <input type="text" name="copy-link" class="form-control" id="copy-link" value="http://www.snopes.com/2017/01/23/epa-grants-frozen/">
                </div>
            </form>
        </div>
        <footer></footer>
    </div>
    <a href="#!" class="modal-close" title="Close this modal" data-dismiss="modal" data-close="Close"></a>
</section>
    <section class="modal--show modal contact-form" id="contact-form" tabindex="-1" role="dialog" aria-labelledby="label-show" aria-hidden="true">
    <div class="modal-inner">

        <header>
            <h2 id="label-show">Send us your feedback</h2>
        </header>

        <div class="modal-content">

            <div class="success-msg" style="display:none">
                <font size=3 class="main_font_style">
                Thank you for writing to us!  Although we receive hundreds of <nobr>e-mails</nobr> every day, we really and truly read them all, and your comments, suggestions, and questions are most welcome. Unfortunately, we can manage to answer only a small fraction of our incoming mail.
                <br><br>
                Our site covers many of the items currently being plopped into inboxes everywhere, so if you were writing to ask us about something you just received, our <a href="/info/search/search.asp"><nobr>search engine</nobr></a> can probably help you find the very article you want.
                <br><br>
                Choose a few key words from the item you're looking for and click <a href="/info/search/search.asp">here</a> to go to the search engine.  
                (Searching on whole phrases will often fail to produce matches because the text of many items is quite variable, so picking out one or two key words is the best strategy.)
                </font>
            </div>
            
            <div class="input-form-cont" itemprop="mainContentOfPage">

                <div class="article-contact-form">
                    <p class="note">We do reserve the right to use non-confidential material sent to us via this form on our site, but only after it has been stripped of any information that might identify the sender or any other individuals not party to this communication.</p>

                    <div class="ret_err_msgs" style="display:none;"></div>

                    <div>

                        <form class="comment-form" method="post" action="webmail.asp?version=send" enctype="multipart/form-data">

                            <div class="form-group">
                                <label for="address">Your Email</label>
                                <input type="email" class="form-control" id="address" name="address" value="">
                            </div>

                            <div class="form-group">
                                <label for="address">Your Message</label>
                                <textarea class="form-control" name="comment"></textarea>
                            </div>

                            <div class="form-group">
                                <div id="webmail-recaptcha"></div>
                            </div>

                            
                            <div class="uploaded-file-list"></div>

                            <input type="hidden" name="url" value="http://www.snopes.com/2017/01/23/epa-grants-frozen/">
                            <input type="hidden" name="author" value="Alex Kasprak">
                            <input type="hidden" name="form_type" value='feedback'>
                            <input type="hidden" NAME="refpage" VALUE=''>
                        
                        </form>
                        
                     </div>
                </div>
            </div>

        </div>
        
        <footer>
                        
            <button type="submit" class="btn btn-submit pull-right">Send</button>
            <div class="clearfix"></div>

        </footer>
        
    </div>
    <a href="#!" class="modal-close" title="Close this modal" data-dismiss="modal" data-close="Close"></a>
</section></div>

                    
                


        </div>

                

<div class="sidebar-wrapper">
<div id="sidebar">

    <div class="sidebar-item submit-rumor-box">
        <a href="/cgi-bin/comments/webmail.asp">Send us a rumor <span class="tiny"><i class="fa fa-chevron-right"></i></span></a>
        <a href="/cgi-bin/comments/webmail.asp" class="imageButton vid"></a>
        <a href="/cgi-bin/comments/webmail.asp" class="imageButton pic"></a>
        <a href="/cgi-bin/comments/webmail.asp" class="imageButton txt"></a>
    </div>

    <div class="sidebar-item sidebar-item subscribe">

        <div class="errorMessage"></div>
<div class="thankYouMessage">Thank you for signing up:<br><span>User@email.com</span></div>
<div class="form-wrapper email-invalid">
    Get Snopes Updates Daily
    <div class="img" style="background-image: url(/images/sidebar-newsletter-2x.png)"></div>
    <form class="newsletter-signup" method="POST">
        <input type="text" name="emailSignup" placeholder="Your email" class="inputField" autocomplete="off">    
        <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>      
    </form>
</div>
<span class="note">We will never send you spam or share your email with <a href="http://www.snopes.com/fraud/advancefee/nigeria.asp">nigerian royalty.</a></span>
 
    </div>

    <div class="proper-ad-unit ad-bucket">
        <div id='proper-ad-snopes_side_1'></div>    </div>

    <hr class="spacer">
        
            <div class="sidebar-item post-list numbered">
            <h2 class="sidebar-heading hot-title"><a href="/info/top25uls.asp"><span>The Hot List</span></a></h2>
            <ul>
                                    <li>
                        <a href="/white-house-web-site-trump-changes/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Climate Ch-Ch-Ch-Changes</h3>
                                    <span class="desc">While the U.S. presidency transitioned from Barack Obama to  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 44K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/trump-inaugural-address-plagiarism/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Trump's Bee Speech</h3>
                                    <span class="desc">Claims about President Trump lifting lines from various films for &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 11K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/twitter-images-inauguration/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Irrational Mall</h3>
                                    <span class="desc">Early on Inauguration Day 2017, some older unrelated images of  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 7K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/2017/01/18/animal-abuse-alleged-set-dogs-purpose/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Animal Abuse Alleged on the Set of 'A Dog's Purpose'</h3>
                                    <span class="desc">A leaked video shows what appears to be a frightened German  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 16K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                                    <li>
                        <a href="/2017/01/20/obamas-inauguration-crowd-larger-than-trumps/">
                            <div class="articleLink">
                                <div class="right-side">
                                    <h3 class="title">Was Obama's Inauguration Crowd Larger Than Trump's?</h3>
                                    <span class="desc">While no official crowd count has yet been released for Trump's  &hellip;</span>
                                    <span class="meta">
                                        <span class="pageviews"><i class="fa fa-share"></i> 7K</span>
                                    </span>
                                </div>
                            </div>        
                        </a>
                    </li>
                            </ul>
        </div>
            
    <hr class="spacer">

    <div class="sidebar-item facebook-group-box" onclick="location.href='https://www.facebook.com/groups/441333919315986/';" style="cursor: pointer;">
        <span>Ask. Chat. Poke.</span>
        <img src="http://static.snopes.com/images/facebook-group-adImage.png" />
        <a class="action-bar" href="https://www.facebook.com/groups/441333919315986/">Snopes Official Facebook Group <i class="fa fa-angle-right"></i></a>
    </div>

    <div class="proper-ad-unit ad-bucket">
        <div id='proper-ad-snopes_side_2'></div>    </div>

            <hr class="spacer">

        <div class="sidebar-item post-list">

            <h2 class="sidebar-heading new-list"><a href="/info/whatsnew.asp"><span>What's New</span></a></h2>
            <ul class="new-list">
                                    <li>
                        <a href="/2017/01/23/epa-grants-frozen/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/01/myron-300x226.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Trump Administration Freezes EPA Grants, Limits Employee Access to the Press?</h3>
                                    <span class="meta">
                                        4 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/lawmakers-criminalize-peaceful-protest/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2016/11/flickr-protest-300x200.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Lawmakers Criminalize Peaceful Protest?</h3>
                                    <span class="meta">
                                        4 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/2017/01/23/trump-lawsuit-business-ties/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/01/donald_trump_russian_bail_fb-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Trump Hit with Lawsuit Over Constitutionality of Business Ties</h3>
                                    <span class="meta">
                                        8 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/2017/01/23/melania-trump-frowning-inauguration/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/01/melania_smile_frown_fb-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">Why Was Melania Trump Frowning on Inauguration Day?</h3>
                                    <span class="meta">
                                        9 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                                    <li>
                        <a href="/2017/01/23/trump-patriotic-devotion-day/">
                            <div class="articleLink">

                                                                    <div class="left-side-img" style="background-image: url('http://static.snopes.com/wordpress/wp-content/uploads/2017/01/american-flag_fb-300x157.jpg')"></div>
                                

                                <div class="right-side">
                                    <h3 class="title">President Donald Trump Declares 20 January 2017 'National Day of Patriotic Devotion'</h3>
                                    <span class="meta">
                                        10 hours ago                                                                            </span>
                                    
                                
                                    
                                </div>

                            </div>
                        </a>
                    </li>
                            </ul>

        </div>
    </div> 
<div class="sidebar-sticky-wrapper">
    <div class="sidebar-sticky-section">
        <div class="ad-only-wrapper">
            <div class="proper-ad-unit ad-bucket sidebar-sticky-ad"">
                <div id='proper-ad-snopes_side_3'></div>            </div>
        </div>
        <div class="sidebar-item social-banners" style="">
            <ul class="banner-list">
                <li class="facebookBar">
                    <a href="https://www.facebook.com/snopes">Like Us On Facebook <span class="tiny"><i class="fa fa-chevron-right"></i></span> <iframe style="height: 43px;width: 50px;margin-right: 10px;float: right;margin-top: 12px;" src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.snopes.com%2F&width=90&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=1637816429839563" width="90" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></a>
                </li>

                <li class="twitterBar">
                    <span>Follow Us Twitter  <span class="tiny"><i class="fa fa-chevron-right"></i></span> <a href="https://twitter.com/snopes" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false"><span class="tiny"><i class="fa fa-chevron-right"></i></span></span><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></a></span>
                </li>

                <li class="rssBar">
                    <a href="http://www.snopes.com/info/whatsnew.xml">Official snopes RSS Feed <span class="tiny"><i class="fa fa-chevron-right"></i></span> <i class="fa fa-rss icon-social"></i> </a>
                </li>

                <li class="emailBar">
                    <a href="/cgi-bin/comments/webmail.asp">Shoot Us An Email <span class="tiny"><i class="fa fa-chevron-right"></i></span> <i class="fa fa-envelope icon-social"></i> </a>
                </li>

            </ul>
        </div>
    </div>
</div>

</div>





    </div>


    
    <div class="container-wrapper">
        <hr class="btm-body-ad-border" />
        <div class="proper-ad-unit ad-body-banner">
            <div id='proper-ad-snopes_main_2'></div>        </div>
    </div>


                
                        <div class="proper-ad-unit ad-sticky">
                <div id='proper-ad-snopes_sticky_1'></div>            </div>

           
        

        
        <footer class="footer">

            <div class="container-wrapper">

                                <div class="brand"><a href="http://www.snopes.com/"><img src="http://static.snopes.com/images/logo-snopes-large.png" alt="Snopes" /></a></div>

                                <div id="bottom-siteMap">
                    <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <li><a itemprop="url" href="/info/whatsnew.asp"><span itemprop="name">What&rsquo;s New</span></a></li>
                        <li><a itemprop="url" href="/info/aboutus.asp"><span itemprop="name">About Us</span></a></li>
                        <li><a itemprop="url" href="/info/articles.asp"><span itemprop="name">Press</span></a></li>
                        <li><a itemprop="url" href="/info/privacy.asp"><span itemprop="name">Privacy Policy</span></a></li>
                        <li><a itemprop="url" href="/info/glossary.asp"><span itemprop="name">Glossary</span></a></li>
                        <li><a itemprop="url" href="/info/faq.asp"><span itemprop="name">FAQ</span></a></li>
                        <li><a itemprop="url" href="/cgi-bin/comments/webmail.asp"><span itemprop="name">Contact Us</span></a></li>
                        <li><a itemprop="url" href="http://snopes.breezy.hr/"><span itemprop="name">Careers</span></a></li>
                        <li><a itemprop="url" href="mailto:advertising@proper.io?subject=Snopes.com Advertising Inquiry"><span itemprop="name">Advertise</span></a></li>

                                                                    </ul>
                </div>

                                <div id="bottom-legalText">
                    Urban Legends Reference Pages &copy; 1995-2016 by snopes.com<br>
                    This material may not be reproduced without permission.<br>
                    Snopes and the snopes.com logo are registered service marks of snopes.com
                </div>

            </div>
        </footer>
    </div> <!-- END Main Container -->


        <a class="scroll-top" href="#"><i class="fa fa-arrow-up"></i></a>

</div> <!-- END Content Wrapper -->


<div id="sm-device-menu" class="sm-device-menu-inactive">

    <a class="brand" href="/"><img src="http://static.snopes.com/images/logo-snopes-large.png" alt="Snopes" /></a>

    <div class="search">
        <form action="/search/" id="body-search" class="searchField default-search">
            <div class="form-group">
                <input type="text" name="q" placeholder="Search" class="form-control">
                <button type="submit" class="btn btn-submit">Go<i class="fa fa-angle-right"></i></button>
            </div>
        </form>
    </div>

    <div class="nav-wrapper">
    <nav class="main-top-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="">
            <ul>
                <li class="whatsNew"><a itemprop="url" href="/info/whatsnew.asp"><span itemprop="name">What's New</span></a></li>
                <li class="factChecks"><a itemprop="url" href="/category/facts/"><span itemprop="name">Fact Checks</span></a></li>
                <li class="news"><a itemprop="url" href="/category/news/"><span itemprop="name">News</span></a></li>
                <li class="hot25"><a itemprop="url" href="/info/top25uls.asp"><span itemprop="name">Hot 25</span></a></li>
                <li class="newsletter"><a itemprop="url" href="/info/newsletter.asp"><span itemprop="name">Newsletter</span></a></li>
                <li class="categories mega-menu-toggle"><a itemprop="url" href="#archive-megaMenu"><span itemprop="name">Archive</span></a></li>  
                <li class="glossary"><a itemprop="url" href="/info/glossary.asp"><span itemprop="name">Glossary</span></a></li>
                <li class="contactUs"><a itemprop="url" href="/cgi-bin/comments/webmail.asp"><span itemprop="name">Contact</span></a></li> 
                <li class="messageBoard"><a itemprop="url" href="http://message.snopes.com" target="_blank"><span itemprop="name">Message Board</span></a></li>
                <li class="faq"><a itemprop="url" href="/info/faq.asp"><span itemprop="name">FAQ</span></a></li>
                <li class="random"><a itemprop="url" href="/info/random/random.asp"><span itemprop="name">Random</span></a></li>
                 
            </ul>
        </div>
    </nav>
</div>
<div class="mega-menu">
    <div class="active-header-cover"></div>
    <ul>
        <li><a itemprop="url" href="/category/fact-automobiles/"><span itemprop="name">Autos</span></a></li>
        <li><a itemprop="url" href="/category/fact-business/"><span itemprop="name">Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-cokelore/"><span itemprop="name">Cokelore</span></a></li>
        <li><a itemprop="url" href="/category/fact-college/"><span itemprop="name">College</span></a></li>
        <li><a itemprop="url" href="/category/fact-computers/"><span itemprop="name">Computers</span></a></li>
        <li><a itemprop="url" href="/category/fact-crime/"><span itemprop="name">Crime</span></a></li>
        <li><a itemprop="url" href="/category/fact-critter/"><span itemprop="name">Critter Country</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-disney/"><span itemprop="name">Disney</span></a></li>
        <li><a itemprop="url" href="/category/fact-embarrass/"><span itemprop="name">Embarrassments</span></a></li>
        <li><a itemprop="url" href="/category/fact-entertainment/"><span itemprop="name">Entertainment</span></a></li>
        <li><a itemprop="url" href="/category/fact-fake-news/"><span itemprop="name">Fake News</span></a></li>
        <li><a itemprop="url" href="/category/fact-photos/"><span itemprop="name">Fauxtography</span></a></li>
        <li><a itemprop="url" href="/category/fact-food/"><span itemprop="name">Food</span></a></li>
        <li><a itemprop="url" href="/category/fact-fraud/"><span itemprop="name">Fraud &amp; Scams</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-glurge-gallery/"><span itemprop="name">Glurge Gallery</span></a></li>
        <li><a itemprop="url" href="/category/fact-history/"><span itemprop="name">History</span></a></li>
        <li><a itemprop="url" href="/category/fact-holidays/"><span itemprop="name">Holidays</span></a></li>
        <li><a itemprop="url" href="/category/fact-horrors/"><span itemprop="name">Horrors</span></a></li>
        <li><a itemprop="url" href="/category/fact-humor/"><span itemprop="name">Humor</span></a></li>
        <li><a itemprop="url" href="/category/fact-inboxer-rebellion/"><span itemprop="name">Inboxer Rebellion</span></a></li>
        <li><a itemprop="url" href="/category/fact-language/"><span itemprop="name">Language</span></a></li>                                 
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-legal/"><span itemprop="name">Legal Affairs</span></a></li>
        <li><a itemprop="url" href="/category/fact-legends/"><span itemprop="name">Lost Legends</span></a></li>
        <li><a itemprop="url" href="/category/fact-love/"><span itemprop="name">Love</span></a></li>
        <li><a itemprop="url" href="/category/fact-luck/"><span itemprop="name">Luck</span></a></li>  
        <li><a itemprop="url" href="/category/fact-media/"><span itemprop="name">Media Matters</span></a></li>
        <li><a itemprop="url" href="/category/fact-medical/"><span itemprop="name">Medical</span></a></li>
        <li><a itemprop="url" href="/category/fact-military/"><span itemprop="name">Military</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-oldwives/"><span itemprop="name">Old Wives' Tales</span></a></li>
        <li><a itemprop="url" href="/category/fact-politics/"><span itemprop="name">Politics</span></a></li>
        <li><a itemprop="url" href="/category/fact-quotes/"><span itemprop="name">Quotes</span></a></li>
        <li><a itemprop="url" href="/category/fact-racial/"><span itemprop="name">Racial Rumors</span></a></li>
        <li><a itemprop="url" href="/category/fact-religion/"><span itemprop="name">Religion</span></a></li>
        <li><a itemprop="url" href="/category/fact-risque/"><span itemprop="name">Risqu&egrave; Business</span></a></li>
        <li><a itemprop="url" href="/category/fact-science/"><span itemprop="name">Science</span></a></li>
    </ul>
    <ul>
        <li><a itemprop="url" href="/category/fact-september-11/"><span itemprop="name">September 11</span></a></li>
        <li><a itemprop="url" href="/category/fact-sports/"><span itemprop="name">Sports</span></a></li>
        <li><a itemprop="url" href="/category/fact-technology/"><span itemprop="name">Technology</span></a></li>
        <li><a itemprop="url" href="/category/fact-travel/"><span itemprop="name">Travel</span></a></li>
        <li><a itemprop="url" href="/category/fact-viral-phenomena/"><span itemprop="name">Viral Phenomena</span></a></li>
        <li><a itemprop="url" href="/category/fact-weddings/"><span itemprop="name">Weddings</span></a></li>
    </ul>
</div>
    <ul class="social">
        <li class="facebook"><a href="https://www.facebook.com/snopes"><i class="fa fa-facebook"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/snopes"><i class="fa fa-twitter"></i></a></li>
        <li class="rss"><a href="/info/whatsnew.xml"><i class="fa fa-rss"></i></a></li>
        <li class="email"><a href="/cgi-bin/comments/webmail.asp"><i class="fa fa-envelope"></i></a></li>
    </ul>

    

</div>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-40468225-1', 'auto');
    ga('send', 'pageview');
</script>


<script>
    (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '750572384991117']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=750572384991117&amp;ev=PixelInitialized" /></noscript>


<script type="text/javascript">

    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-rxFAP9KpQMJkj"
        
            
            ,labels: "News.ScienceNews"

            });

</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-rxFAP9KpQMJkj.gif?labels=News.ScienceNews" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>

<script type="text/javascript">
    var admin;
</script>


<script type="text/javascript" src="http://static.snopes.com/design/js/ads.js?rev=1485253012"></script>
<script type="text/javascript" src="http://static.snopes.com/design/js/main.min.js?rev=102"></script>

 <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script> 



</body>
</html>
